
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1356416',
		    sourceId: 'mobilmania-cz',
		    userId: '10b87af4-0eec-432c-9db6-02b5c0a5e8ad'
		  };
		</script>

		
		<title>3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Třetí kalendářní čtvrtletí pokračovalo v pro výrobce nepříznivém trendu poklesu prodejů chytrých telefonů. Podle analytické společnosti IDC klesá distribuce (tedy počet dodaných kusů prodejcům) už pátý kvartál v kuse a s nějakým výrazným" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple" />
		<meta property="og:description" content="Třetí kalendářní čtvrtletí pokračovalo v pro výrobce nepříznivém trendu poklesu prodejů chytrých telefonů. Podle analytické společnosti IDC klesá distribuce (tedy počet dodaných kusů prodejcům) už pátý kvartál v kuse a s nějakým výrazným" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple" />
		<meta name="twitter:description" content="Třetí kalendářní čtvrtletí pokračovalo v pro výrobce nepříznivém trendu poklesu prodejů chytrých telefonů. Podle analytické společnosti IDC klesá distribuce (tedy počet dodaných kusů prodejcům) už pátý kvartál v kuse a s nějakým výrazným" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=116410631" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=116410631" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=116410631" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/a-1356416" >
		<meta name="id" content="1356416"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 16 Nov 2022 10:25:00 GMT",
	    			article_authors: ["Jan Láska"],
	   			article_word_count: "520",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1356416',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=433">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=872">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=283">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=20" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=20' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=28" />
		<script src="/bundle_js.ashx?v=28"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Smartphony', 'Statistika', 'Čína', 'Chytrý telefon', 'IDC', 'Analýza', 'Hospodaření a finance', 'Japonsko', 'Čtvrtletí', 'Pokles', 'Prodejce', 'Afrika', 'Distribuce', 'Sešup', 'Jihovýchodní Asie', 'Latinská Amerika', 'Severní Amerika', 'Západní Evropa', 'Trh', 'Mobilní telefony na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function IA4mjsFKAG(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function kBfelQASpm(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const tBf39kMZxa = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".itXiiSjqz0 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.hhLYRJpPci {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.tH2v70gBSs {width:700px;background:#fff;border:none;border-radius:0.5em;}.tH2v70gBSs > div {padding:1rem 1.5rem;}.tH2v70gBSs p {font-size: 1.1em}.dvuKvSoVER {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.HUUJcC1GNc {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.HUUJcC1GNc b {font-weight:700;}.fnzGug9llr {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ocYHRt4An9 {background:#424242;}.aQLLZdxsT4 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.zVy0HyEnaO {display:inline-block}.PCuWfkAN2t {color:#d00000}[--]<div class='fs-os itXiiSjqz0'><div class='hhLYRJpPci'></div><div class='tH2v70gBSs'><div><div class='dvuKvSoVER'><span></span></div><div class='HUUJcC1GNc'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='zVy0HyEnaO'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='fnzGug9llr ocYHRt4An9'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".itXiiSjqz0\").hide()' title='Zatím zavřít' class='fnzGug9llr aQLLZdxsT4'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='fnzGug9llr'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='PCuWfkAN2t' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2f3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple%2fsc-3-a-1356416%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(kBfelQASpm('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					IA4mjsFKAG('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(kBfelQASpm('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		IA4mjsFKAG('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  tBf39kMZxa();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1356416" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=890910988" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2f3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple%2fsc-3-a-1356416%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/10-nejvetsich-propadaku-sveta-mobilu-za-poslednich-10-let-svuj-moment-si-zazil-kdekdo-i-apple/a-1356516/default.aspx" title="10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=996874416' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/10-nejvetsich-propadaku-sveta-mobilu-za-poslednich-10-let-svuj-moment-si-zazil-kdekdo-i-apple/a-1356516/default.aspx" title="10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple">10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1356416;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx"
  },
  "headline": "3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=116410631",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2022-11-16T10:25:00Z",
  "dateModified": "2022-11-16T10:25:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1356416">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                        <a href="/statistika/sc-433/default.aspx" class="article-crumb">Statistika</a>
                    
                 | 
                    
                        <a href="/analyza/sc-872/default.aspx" class="article-crumb">Analýza</a>
                    
                 | 
                    
                        <a href="/hospodareni-a-finance/sc-283/default.aspx" class="article-crumb">Hospodaření a finance</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1356416" data-io-article-url="https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sr-1-sc-3-a-1356416/default.aspx">


<article>
	<h1 tabindex="0" itemprop="name">3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">16. listopadu 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/vyssi-vykon-lepsi-efektivita-ray-tracing-a-wi-fi-7-qualcomm-ukazal-spickovy-cipset-snapdragon-8-gen-2/sc-3-a-1356520/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vyšší výkon, lepší efektivita, Ray tracing a Wi-Fi 7. Qualcomm ukázal špičkový čipset Snapdragon 8 Gen 2">Vyšší výkon, lepší efektivita, Ray tracing a Wi-Fi 7. Qualcomm ukázal špičkový čipset Snapdragon 8 Gen 2</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1356416%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=3Q+2022%3a+Se%c5%a1up+na+trhu+se+smartphony+pokra%c4%8duje.+Ztr%c3%a1cej%c3%ad+v%c5%a1ichni%2c+a%c5%be+na+Apple&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2f3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple%2fsc-3-a-1356416%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><img alt='3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple' title='3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=116410631' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Třetí kalendářní čtvrtletí pokračovalo v pro výrobce nepříznivém trendu poklesu prodejů chytrých telefonů. Podle analytické společnosti IDC klesá distribuce (tedy počet dodaných kusů prodejcům) už pátý kvartál v kuse a s nějakým výrazným oživením, které si analytici slibovali například od 5G zařízení, se ani do budoucna nedá příliš počítat.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tak-drahe-smartphony-dlouho-nebyly-do-peti-let-ale-ma-jejich-prumerna-cena-klesnout-o-tretinu/sc-3-a-1355230/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak drahé smartphony dlouho nebyly. Do pěti let ale má jejich průměrná cena klesnout o třetinu">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=184611095' alt='Tak drahé smartphony dlouho nebyly. Do pěti let ale má jejich průměrná cena klesnout o třetinu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/tak-drahe-smartphony-dlouho-nebyly-do-peti-let-ale-ma-jejich-prumerna-cena-klesnout-o-tretinu/sc-3-a-1355230/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tak drahé smartphony dlouho nebyly. Do pěti let ale má jejich průměrná cena klesnout o třetinu">Tak drahé smartphony dlouho nebyly. Do pěti let ale má jejich průměrná cena klesnout o třetinu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Hlavní příčinou poklesu poptávky je aktuálně zejména ekonomická nejistota spotřebitelů způsobená v mnoha zemích velkým růstem inflace a nárůstem cen energií. Za měsíce červenec až září klesl objem prodeje meziročně o téměř 10 % na <strong>302 milionů smartphonů</strong>. To je podle IDC největší meziroční pokles v letním (třetím) čtvrtletí během celé doby, co trh s chytrými telefony monitoruje.</p>

<table border="1" class="article-macro-table">
	<thead>
		<tr>
			<th scope="col">
			<p>Výrobce</p>
			</th>
			<th scope="col">
			<p>3Q22 Distribuce (mil. ks)</p>
			</th>
			<th scope="col">
			<p>3Q22 Tržní podíl</p>
			</th>
			<th scope="col">
			<p>3Q21 Distribuce (mil. ks)</p>
			</th>
			<th scope="col">
			<p>3Q21 Tržní podíl</p>
			</th>
			<th scope="col">
			<p>Meziroční změna</p>
			</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>
			<p>1.&nbsp;Samsung</p>
			</td>
			<td>
			<p>64.0</p>
			</td>
			<td>
			<p>21.2%</p>
			</td>
			<td>
			<p>69.5</p>
			</td>
			<td>
			<p>20.8%</p>
			</td>
			<td>
			<p>-7.8%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>2. Apple</p>
			</td>
			<td>
			<p>51.9</p>
			</td>
			<td>
			<p>17.2%</p>
			</td>
			<td>
			<p>51.1</p>
			</td>
			<td>
			<p>15.3%</p>
			</td>
			<td>
			<p>1.6%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>3. Xiaomi</p>
			</td>
			<td>
			<p>40.5</p>
			</td>
			<td>
			<p>13.4%</p>
			</td>
			<td>
			<p>44.3</p>
			</td>
			<td>
			<p>13.3%</p>
			</td>
			<td>
			<p>-8.6%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>4. Vivo</p>
			</td>
			<td>
			<p>25.9</p>
			</td>
			<td>
			<p>8.6%</p>
			</td>
			<td>
			<p>33.3</p>
			</td>
			<td>
			<p>10.0%</p>
			</td>
			<td>
			<p>-22.1%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>4. Oppo</p>
			</td>
			<td>
			<p>25.8</p>
			</td>
			<td>
			<p>8.6%</p>
			</td>
			<td>
			<p>33.2</p>
			</td>
			<td>
			<p>9.9%</p>
			</td>
			<td>
			<p>-22.3%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Ostatní</p>
			</td>
			<td>
			<p>93.6</p>
			</td>
			<td>
			<p>31.0%</p>
			</td>
			<td>
			<p>102.7</p>
			</td>
			<td>
			<p>30.7%</p>
			</td>
			<td>
			<p>-8.8%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Celkem</p>
			</td>
			<td>
			<p>301.9</p>
			</td>
			<td>
			<p>100.0%</p>
			</td>
			<td>
			<p>334.2</p>
			</td>
			<td>
			<p>100.0%</p>
			</td>
			<td>
			<p>-9.7%</p>
			</td>
		</tr>
		<tr>
			<td colspan="6">
			<p>Zdroj: IDC Worldwide Quarterly Mobile Phone Tracker, 27. října 2022</p>
			</td>
		</tr>
	</tbody>
</table>

<p>Největší pokles zaznamenali výzkumníci na rozvíjejících se trzích. Mnoho prodejců a distributorů má naplněné sklady, které se nedaří vyskladňovat k prodeji, proto na některých lokálních trzích místní zastoupení většinou menších značek ani neobjednává všechny nově představované modely a raději se soustředí na doprodej těch starších.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=989266917" onclick="javascript:ShowArticleImage(989266917,750,500,'IDC Smartphone Market Suffers Fifth Consecutive Decline in Global Shipments in Q3 2022, According to IDC Tracker - 2022 Oct -F-1.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="350" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=989266917&amp;width=429&amp;height=350&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="429" /></a></h6>

<p>Z pohledu regionů byl objemově nejvýznamnější pokles 12 % zaznamenán v Číně, což mělo velký dopad na celkový globální trh.&nbsp;Mírněji, jednociferným tempem, klesaly vyspělé trhy v západní Evropě, Severní Americe a v Japonsku. Střední a východní Evropa zůstala relativně stabilní, rozvíjející se trhy (Afrika, Latinská Amerika a jihovýchodní Asie), klesaly opět dvouciferně.</p>

<h2>Rozvíjející se trhy potřebují&nbsp;„nakopnout“</h2>

<p><em>„Po celém světě pozorujeme jedinečnou dynamiku, pokud jde o prodej chytrých telefonů. Rozvinuté trhy, které často prodávají více prémiových zařízení, si vedou lépe než rozvíjející se trhy, kde se prodávají mnohem levnější smartphony. Věříme, že je to z velké části podporováno expanzí splátkových programů nabízených operátory nebo samotnými&nbsp;prodejci. Pokud se však díváme na příští rok a dále, má-li globální trh znovu růst, bude k tomu zapotřebí silné oživení na rozvíjejících se trzích,“</em> okomentoval situaci na trhu viceprezident&nbsp;IDC Ryan Reith.</p>

<p><strong>Výsledky za předchozí čtyři čtvrtletí:</strong></p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/2q-2022-trh-se-smartphony-znovu-pada-samsung-i-presto-jako-lidr-posiluje-apple-se-vraci-na-druhou-pozici/sc-3-a-1355728/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="2Q 2022: Trh se smartphony znovu padá. Samsung i přesto jako lídr posiluje, Apple se vrací na druhou pozici">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=883666149' alt='2Q 2022: Trh se smartphony znovu padá. Samsung i přesto jako lídr posiluje, Apple se vrací na druhou pozici' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/2q-2022-trh-se-smartphony-znovu-pada-samsung-i-presto-jako-lidr-posiluje-apple-se-vraci-na-druhou-pozici/sc-3-a-1355728/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="2Q 2022: Trh se smartphony znovu padá. Samsung i přesto jako lídr posiluje, Apple se vrací na druhou pozici">2Q 2022: Trh se smartphony znovu padá. Samsung i přesto jako lídr posiluje, Apple se vrací na druhou pozici</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/1q-2022-trh-se-smartphony-znovu-propadl-nedarilo-se-hlavne-cinanum-apple-a-samsung-upevnili-pozice/sc-3-a-1354925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="1Q 2022: Trh se smartphony znovu propadl, nedařilo se hlavně Číňanům. Apple a Samsung upevnili pozice">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=491265570' alt='1Q 2022: Trh se smartphony znovu propadl, nedařilo se hlavně Číňanům. Apple a Samsung upevnili pozice' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/1q-2022-trh-se-smartphony-znovu-propadl-nedarilo-se-hlavne-cinanum-apple-a-samsung-upevnili-pozice/sc-3-a-1354925/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="1Q 2022: Trh se smartphony znovu propadl, nedařilo se hlavně Číňanům. Apple a Samsung upevnili pozice">1Q 2022: Trh se smartphony znovu propadl, nedařilo se hlavně Číňanům. Apple a Samsung upevnili pozice</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/4q-2021-apple-stvrdil-pozici-mobilniho-lidra-samsung-se-diva-s-odstupem-na-dalsich-mistech-se-perou-cinske-znacky/sc-3-a-1354055/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="4Q 2021: Apple stvrdil pozici mobilního lídra. Samsung se dívá s odstupem, na dalších místech se perou čínské značky">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=876822210' alt='4Q 2021: Apple stvrdil pozici mobilního lídra. Samsung se dívá s odstupem, na dalších místech se perou čínské značky' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/4q-2021-apple-stvrdil-pozici-mobilniho-lidra-samsung-se-diva-s-odstupem-na-dalsich-mistech-se-perou-cinske-znacky/sc-3-a-1354055/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="4Q 2021: Apple stvrdil pozici mobilního lídra. Samsung se dívá s odstupem, na dalších místech se perou čínské značky">4Q 2021: Apple stvrdil pozici mobilního lídra. Samsung se dívá s odstupem, na dalších místech se perou čínské značky</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/3q-2021-mobilni-trh-pada-kvuli-nedostatku-cipu-z-krize-tezil-apple-a-je-nove-smartphonova-dvojka/sc-3-a-1353218/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="3Q 2021: Mobilní trh padá kvůli nedostatku čipů. Z krize těžil Apple a je nově smartphonová dvojka">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=882230699' alt='3Q 2021: Mobilní trh padá kvůli nedostatku čipů. Z krize těžil Apple a je nově smartphonová dvojka' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/3q-2021-mobilni-trh-pada-kvuli-nedostatku-cipu-z-krize-tezil-apple-a-je-nove-smartphonova-dvojka/sc-3-a-1353218/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="3Q 2021: Mobilní trh padá kvůli nedostatku čipů. Z krize těžil Apple a je nově smartphonová dvojka">3Q 2021: Mobilní trh padá kvůli nedostatku čipů. Z krize těžil Apple a je nově smartphonová dvojka</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>I přes náročné podmínky třetího čtvrtletí se pořadí výrobců první pětky proti minulému kvartálu nezměnilo. První pozici udržel Samsung, jehož objem dodávek sice meziročně poklesl, ale klesání bylo menší než pokles celého trhu, takže dokázal mírně navýšit tržní podíl. Nejlépe se s nástrahami popral Apple, který i přes potíže na čínském trhu (i v čínské výrobě) dokázal meziročně mírně navýšit prodeje. Zhruba devítiprocentní pokles má za sebou třetí Xiaomi, o čtvrté a páté místo se svorně se stejným meziročním pětinovým propadem dělí sesterské firmy Oppo a Vivo.</p>


            

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	
 	<div class="infogram-embed" data-id="_/os0hnDlGjrI8yBRjLFfq" data-type="interactive" data-title="ZIVE WHITE"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>


	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>
<!--
ts = 
<br/>True
<br/>True
<br/>True
<br/>True
<br/>True
<br/>False

-->
	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx?artcomments=1" class="">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/vyssi-vykon-lepsi-efektivita-ray-tracing-a-wi-fi-7-qualcomm-ukazal-spickovy-cipset-snapdragon-8-gen-2/sc-3-a-1356520/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Vyšší výkon, lepší efektivita, Ray tracing a Wi-Fi 7. Qualcomm ukázal špičkový čipset Snapdragon 8 Gen 2">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Vyšší výkon, lepší efektivita, Ray tracing a Wi-Fi 7. Qualcomm ukázal špičkový čipset Snapdragon 8 Gen 2
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1356416">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/statistika/sc-433/default.aspx">Statistika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistika'); /*]]>*/</script>, <a href="/cina/sc-517/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína'); /*]]>*/</script>, <a href="/chytry-telefon/sc-602/default.aspx">Chytrý telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrý telefon'); /*]]>*/</script>, <a href="/idc/sc-873/default.aspx">IDC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IDC'); /*]]>*/</script>, <a href="/analyza/sc-872/default.aspx">Analýza</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Analýza'); /*]]>*/</script>, <a href="/hospodareni-a-finance/sc-283/default.aspx">Hospodaření a finance</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hospodaření a finance'); /*]]>*/</script>, <a href="/japonsko/sc-1781/default.aspx">Japonsko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Japonsko'); /*]]>*/</script>, <a href="/ctvrtleti/at-1010515/default.aspx">Čtvrtletí</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čtvrtletí'); /*]]>*/</script>, <a href="/pokles/at-1021703/default.aspx">Pokles</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pokles'); /*]]>*/</script>, <a href="/prodejce/at-1014291/default.aspx">Prodejce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodejce'); /*]]>*/</script>, <a href="/afrika/at-1012253/default.aspx">Afrika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Afrika'); /*]]>*/</script>, <a href="/distribuce/at-1005642/default.aspx">Distribuce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Distribuce'); /*]]>*/</script>, <a href="/sesup/at-1064899/default.aspx">Sešup</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sešup'); /*]]>*/</script>, <a href="/jihovychodni-asie/at-1010616/default.aspx">Jihovýchodní Asie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Jihovýchodní Asie'); /*]]>*/</script>, <a href="/latinska-amerika/at-1010224/default.aspx">Latinská Amerika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Latinská Amerika'); /*]]>*/</script>, <a href="/severni-amerika/at-1003749/default.aspx">Severní Amerika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Severní Amerika'); /*]]>*/</script>, <a href="/zapadni-evropa/at-1016101/default.aspx">Západní Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Západní Evropa'); /*]]>*/</script>, <a href="/trh/at-1005109/default.aspx">Trh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trh'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/" target="_blank">Mobilní telefony na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní telefony na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</article>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1356416","name":"3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple","imageCount":"0"}}
        var cncArticle = {"id":1356416,"versionId":"1668591480000","title":"3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple","author":["Jan Láska"],"published":"2022-11-16T11:25:00","created":"2022-11-01T10:58:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1668519780000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1356475" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1356475" data-rel="1668000300000"  data-ver="1668429300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/ktere-telefony-dostanou-android-13-a-kdy-aktualizovany-prehled-zarizeni/sc-3-a-1356475/default.aspx' title='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=405426209' alt='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/ktere-telefony-dostanou-android-13-a-kdy-aktualizovany-prehled-zarizeni/sc-3-a-1356475/default.aspx'>Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Update na Android 13 očekávají majitelé mnoha zařízení ** V tomto přehledu se dozvíte, kdy dorazí i do vašeho telefonu ** Článek průběžně aktualizujeme, výrobce řadíme podle abecedy</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 13</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354570" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354570" data-rel="1649165100000"  data-ver="1650637560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=73215915' alt='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' href='https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx'>Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit </a>
				</h2>
				<p class="ar-anno">** Smartphone s Androidem dnes využijete i pro autodiagnostiku ** Jednotku OBD-II dnes pořídíte za pár stovek ** Co se vše dokáže diagnostika s bezplatným SW v češtině?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Diagnostika</span><span class="article-crumb">Pro řidiče</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="219044" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="219044" data-rel="1668584700000"  data-ver="1668584220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdyz-cloud-nevyhovuje-vyzkouseli-jsme-ctyri-nejlepsi-bezplatne-spravce-fotografii-pro-pc/sc-3-a-219044/default.aspx' title='Když cloud nevyhovuje. Vyzkoušeli jsme čtyři nejlepší bezplatné správce fotografií pro PC'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=641045033' alt='Když cloud nevyhovuje. Vyzkoušeli jsme čtyři nejlepší bezplatné správce fotografií pro PC' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Když cloud nevyhovuje. Vyzkoušeli jsme čtyři nejlepší bezplatné správce fotografií pro PC' href='https://www.zive.cz/clanky/kdyz-cloud-nevyhovuje-vyzkouseli-jsme-ctyri-nejlepsi-bezplatne-spravce-fotografii-pro-pc/sc-3-a-219044/default.aspx'>Když cloud nevyhovuje. Vyzkoušeli jsme čtyři nejlepší bezplatné správce fotografií pro PC</a>
				</h2>
				<p class="ar-anno">** O správu fotek se dnes starají především aplikace v telefonech
** Pro staromilce se hodí lokální knihovny fotografií
**Vyzkoušeli jsme čtyři bezplatné</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="219342" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="219342" data-rel="1668599100000"  data-ver="1668422160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/steve-jobs-pred-40-lety-poslal-dopis-pocitacum-od-applu-diky-tomu-dodnes-rikame-mac/sc-3-a-219342/default.aspx' title='Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu dodnes říkáme Mac'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=251880372' alt='Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu dodnes říkáme Mac' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu dodnes říkáme Mac' href='https://www.zive.cz/clanky/steve-jobs-pred-40-lety-poslal-dopis-pocitacum-od-applu-diky-tomu-dodnes-rikame-mac/sc-3-a-219342/default.aspx'>Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu dodnes říkáme Mac</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Steve Jobs</span><span class="article-crumb">Právo</span><span class="article-crumb">Apple</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1665597300000"  data-ver="1665605160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=781433475' alt='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý ** Nezapomínáme ani na tablety a tlačítkové telefony</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="219366" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="219366" data-rel="1668595500000"  data-ver="1668511980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dodavky-kuryrnich-sluzeb-v-usa-temer-nikdy-neodbocuji-vlevo-usetri-tak-rocne-miliony-litru-paliva/sc-870-a-219366/default.aspx' title='Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří tak ročně miliony litrů paliva '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=705169634' alt='Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří tak ročně miliony litrů paliva ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří tak ročně miliony litrů paliva ' href='https://vtm.zive.cz/clanky/dodavky-kuryrnich-sluzeb-v-usa-temer-nikdy-neodbocuji-vlevo-usetri-tak-rocne-miliony-litru-paliva/sc-870-a-219366/default.aspx'>Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří tak ročně miliony litrů paliva </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Doprava</span><span class="article-crumb">Navigace</span><span class="article-crumb">USA</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336618" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1668370440000"  data-ver="1668523800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=941904922' alt='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 15 nejvýhodnějších modelů ** Připravte si sedm až třináct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1667989980000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1356416" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1356416" data-rel="1668594300000"  data-ver="1668591480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx' title='3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=116410631' alt='3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple' href='https://mobilmania.zive.cz/clanky/3q-2022-sesup-na-trhu-se-smartphony-pokracuje-ztraceji-vsichni-az-na-apple/sc-3-a-1356416/default.aspx'>3Q 2022: Sešup na trhu se smartphony pokračuje. Ztrácejí všichni, až na Apple</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Analýza</span><span class="article-crumb">Statistika</span><span class="article-crumb">Hospodaření a finance</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1356427" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1356427" data-rel="1667375700000"  data-ver="1667398320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602564337' alt='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' href='https://mobilmania.zive.cz/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'>Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta</a>
				</h2>
				<p class="ar-anno">** Dnešní telefony se předhánějí v tom, který z nich bude větší ** Malé telefony na trhu skoro vyhynuly... ** Čínská značka si připravila telefon do dlaně s třípalcovým displejem </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Infraport</span><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212309" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="212309" data-rel="1668076860000"  data-ver="1631821140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=446991483' alt='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx'>Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz</a>
				</h2>
				<p class="ar-anno">** Nelibí se vám, když cizí lidé okukují váš dům? ** Všechny mapové aplikace nabízejí možnost rozmazání snímku ** Máme návod pro Apple Maps, Bing Maps, Mapy Google a Mapy.cz</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Návody</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218745" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="218745" data-rel="1665060300000"  data-ver="1665066480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38007310' alt='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy' href='https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CETIN</span><span class="article-crumb">Poskytovatelé internetu</span><span class="article-crumb">Připojení k internetu</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1666085400000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355070" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1355070" data-rel="1665996900000"  data-ver="1665996420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/slovensky-vyvojar-stojici-za-simple-mobile-tools-chysta-vlastni-telefon-bude-to-levny-android-bez-googlu/sc-3-a-1355070/default.aspx' title='Slovenský telefon se zhmotnil v realitu. Simple Phone je absolutně nezávislý na službách a aplikacích od Googlu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=699570901' alt='Slovenský telefon se zhmotnil v realitu. Simple Phone je absolutně nezávislý na službách a aplikacích od Googlu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Slovenský telefon se zhmotnil v realitu. Simple Phone je absolutně nezávislý na službách a aplikacích od Googlu' href='https://mobilmania.zive.cz/clanky/slovensky-vyvojar-stojici-za-simple-mobile-tools-chysta-vlastni-telefon-bude-to-levny-android-bez-googlu/sc-3-a-1355070/default.aspx'>Slovenský telefon se zhmotnil v realitu. Simple Phone je absolutně nezávislý na službách a aplikacích od Googlu</a>
				</h2>
				<p class="ar-anno">** Znáte jednoduché aplikace Simple Mobile Tools pro Android? ** Pocházejí od slovenského vývojáře Tibora Kaputy ** Jeho telefon bez vazeb na Google se pomalu chystá do prodeje</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 11</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217835" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="217835" data-rel="1667299440000"  data-ver="1660160040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=639156346' alt='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem' href='https://www.zive.cz/clanky/podivejte-se-na-mapu-ropovodu-druzba-mozna-vam-cerne-zlato-tece-hned-za-domem/sc-3-a-217835/default.aspx'>Víte, kudy v Česku vede ropovod Družba? Podívejte se na mapu. Možná vám černé zlato teče hned za domem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Energetika</span><span class="article-crumb">Česko</span><span class="article-crumb">Mapy</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1356392" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1356392" data-rel="1666950900000"  data-ver="1666905360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/redmi-note-12-objevitel-mobil-za-10-tisic-umi-rekordni-210w-dobijeni-a-ma-i-200mpx-fotak/sc-3-a-1356392/default.aspx' title='Redmi Note 12 „objevitel“. Mobil za 10 tisíc umí rekordní 210W dobíjení a má i 200Mpx foťák'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=256811107' alt='Redmi Note 12 „objevitel“. Mobil za 10 tisíc umí rekordní 210W dobíjení a má i 200Mpx foťák' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Redmi Note 12 „objevitel“. Mobil za 10 tisíc umí rekordní 210W dobíjení a má i 200Mpx foťák' href='https://mobilmania.zive.cz/clanky/redmi-note-12-objevitel-mobil-za-10-tisic-umi-rekordni-210w-dobijeni-a-ma-i-200mpx-fotak/sc-3-a-1356392/default.aspx'>Redmi Note 12 „objevitel“. Mobil za 10 tisíc umí rekordní 210W dobíjení a má i 200Mpx foťák</a>
				</h2>
				<p class="ar-anno">** V Číně proběhla premiéra telefonu Redmi Note 12 ** Novinky jsou hned čtyři, nezajímavější je Discovery Edition ** Nabídne 200Mpx foťák a rekordní 210W rychlodobíjení</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">200 Mpx</span><span class="article-crumb">Rychlé nabíjení</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="10082" data-rec-source-id="avmania-cz" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="10082" data-rel="1668519000000"  data-ver="1668518460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/jeden-z-nejoblibenejsich-filmu-trochu-jinak-takhle-vypada-indicky-remake-forresta-gumpa' title='Jeden z nejoblíbenějších filmů trochu jinak. Takhle vypadá indický remake Forresta Gumpa'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=790273002' alt='Jeden z nejoblíbenějších filmů trochu jinak. Takhle vypadá indický remake Forresta Gumpa' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jeden z nejoblíbenějších filmů trochu jinak. Takhle vypadá indický remake Forresta Gumpa' href='https://avmania.zive.cz/jeden-z-nejoblibenejsich-filmu-trochu-jinak-takhle-vypada-indicky-remake-forresta-gumpa'>Jeden z nejoblíbenějších filmů trochu jinak. Takhle vypadá indický remake Forresta Gumpa</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Trailer</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="209524" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="209524" data-rel="1668423180000"  data-ver="1668423540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=549505478' alt='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů' href='https://www.zive.cz/clanky/porno-insider-jak-funguje-prostituce-na-internetu-hromada-penez-na-hrane-zakonu/sc-3-a-209524/default.aspx'>Jak funguje prostituce na internetu? Hromada peněz na hraně zákonů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Porno insider</span><span class="article-crumb">Byznys</span><span class="article-crumb">Web</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211151" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211151" data-rel="1666949160000"  data-ver="1652194980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=599572' alt='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx'>Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Identita občana</span><span class="article-crumb">eGovernment</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/sennheiser-ambeo-soundbar-d779589332" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="779589332" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sennheiser-ambeo-soundbar-d779589332", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sennheiser-ambeo-soundbar-d779589332">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/aec/aec39238ae75016ed28c5707eaa15fcc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 49 990 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Sennheiser Ambeo Soundbar</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="979863681" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-fimi-mini-x8-pro-mf31119-d979863681">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/7fd/7fda1f053cceebf03aa81e67665ba85b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 10 789 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Fimi Mini X8 Pro MF31119</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/millennium-arcade-neo-d875184056" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="875184056" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/millennium-arcade-neo-d875184056", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/millennium-arcade-neo-d875184056">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b4e/b4eef534ecd748b249b294cb528b6ba2--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 199 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>Millennium Arcade Neo</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="963589928" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-v15-g2-82kd0006ck-d963589928">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/06c/06cf14b9c6b5574e3bd26be9f95512f0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 500 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo V15 G2 82KD0006CK</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-iphone-13-mini-128gb-d982205799" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="982205799" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-iphone-13-mini-128gb-d982205799", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-iphone-13-mini-128gb-d982205799">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/126/126c8a8f0265e1880487d4d722e9b7d5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 17 440 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPhone 13 mini 128GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-ballistix-ddr4-32gb-2x16gb-3200mhz-cl16-bl2k16g32c16u4b-d829822259" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="829822259" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-ballistix-ddr4-32gb-2x16gb-3200mhz-cl16-bl2k16g32c16u4b-d829822259", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-ballistix-ddr4-32gb-2x16gb-3200mhz-cl16-bl2k16g32c16u4b-d829822259">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d4d/d4d69e04ee42f3fbbbf7decc2a14d18d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 962 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Crucial Ballistix DDR4 32GB (2x16GB) 3200MHz CL16 BL2K16G32C16U4B</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="966770379" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3070-gaming-z-trio-8g-lhr-d966770379">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6bd/6bd8dc4221af4eb7e3a0cc7d83a4b58a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 337 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3070 GAMING Z TRIO 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/samsung-galaxy-s21-fe-5g-8gb-256gb-d1014317666" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1014317666" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="1e9ee57b-21e8-42c5-9361-7e0e590329b8" data-rec-method-id="rnd" data-rec-variant="02"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-s21-fe-5g-8gb-256gb-d1014317666", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-s21-fe-5g-8gb-256gb-d1014317666">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/f7b/f7baf612412add2e25ef056546f2fd2b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 619 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy S21 FE 5G 8GB/256GB</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
        	                    <img class="img-61862" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg" alt="Samsung Galaxy A33 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A33 5G" data-title="2, Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
					Samsung Galaxy A33 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="3, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 12S Ultra" href="/xiaomi-12s-ultra">
        	                    <img class="img-61912" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-12s-ultra_4tq5x.jpg" alt="Xiaomi 12S Ultra" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 12S Ultra" data-title="4, Xiaomi 12S Ultra" href="/xiaomi-12s-ultra">
					Xiaomi 12S Ultra
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 10 Pro 256GB" href="/oneplus-10-pro-256gb">
        	                    <img class="img-61940" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-10-pro_15s81.jpg" alt="OnePlus 10 Pro 256GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 10 Pro 256GB" data-title="5, OnePlus 10 Pro 256GB" href="/oneplus-10-pro-256gb">
					OnePlus 10 Pro 256GB
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A13" href="/samsung-galaxy-a13">
        	                    <img class="img-61849" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a13_mfnzw.jpg" alt="Samsung Galaxy A13" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A13" data-title="6, Samsung Galaxy A13" href="/samsung-galaxy-a13">
					Samsung Galaxy A13
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=12&s=mobilmania" style="width:300px;height:340px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713479'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/neprenesou-se-mi-veskere-sms-z-androidu-do-iphonu/sc-20-cq-713479/default.aspx?consultanswers=1" title='Nepřenesou se mi veškeré SMS z Androidu do iPhonu'>Nepřenesou se mi veškeré SMS z...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713224'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger-ikona-smajliku/lupa/sc-20-cq-713224/default.aspx?consultanswers=1" title='Messenger ikona smajlíků/lupa'>Messenger ikona smajlíků/lupa</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713420'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zablokovany-ucet-messenger/sc-20-cq-713420/default.aspx?consultanswers=1" title='Zablokovaný účet messenger '>Zablokovaný účet messenger </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713433'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger-ucet/sc-20-cq-713433/default.aspx?consultanswers=1" title='Messenger účet '>Messenger účet </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713448'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/hlasitost---nahluchlost/sc-20-cq-713448/default.aspx?consultanswers=1" title='Hlasitost - nahluchlost'>Hlasitost - nahluchlost</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713162'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kabel-usb-c-rozdvojka---ale-bez-lightning-konektoru/sc-20-cq-713162/default.aspx?consultanswers=1" title='kabel USB-C rozdvojka - ale bez Lightning konektoru'>Kabel USB-C rozdvojka - ale bez...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713157'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nejde-ztlumit-zvuk-u-nekterych-reklam-ve-hrach-tlf-xiaomi-note-11-pro/sc-20-cq-713157/default.aspx?consultanswers=1" title='Nejde ztlumit zvuk u některých reklam ve hrách, tlf Xiaomi Note 11 pro '>Nejde ztlumit zvuk u některých reklam...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713421'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil-servis---zabezpeceni/sc-20-cq-713421/default.aspx?consultanswers=1" title='Mobil servis - zabezpečení'>Mobil servis - zabezpečení</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713356'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mensi-lowend-mobil/sc-20-cq-713356/default.aspx?consultanswers=1" title='Menší lowend mobil'>Menší lowend mobil</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713423'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/data-v-zahranici---ostrov-man/sc-20-cq-713423/default.aspx?consultanswers=1" title='Data v zahraničí - Ostrov Man'>Data v zahraničí - Ostrov Man</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-teroristicky-stat-zelenskyj-oznacil-vybuch-rakety-v-polsku-za-vzkaz-ruska-summitu-g20.html" title="ONLINE: „Teroristický stát!“ Zelenskyj označil výbuch rakety v Polsku za vzkaz Ruska summitu G20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-teroristicky-stat-zelenskyj-oznacil-vybuch-rakety-v-polsku-za-vzkaz-ruska-summitu-g20.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-terori/MTAweDYwL3NtYXJ0L2JveA/1408576.jpg?v=0&amp;st=KmWH6015JIUYcg2D-WnZyTjBErV5aqxavkRORpRYBfA&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-teroristicky-stat-zelenskyj-oznacil-vybuch-rakety-v-polsku-za-vzkaz-ruska-summitu-g20.html" title="ONLINE: „Teroristický stát!“ Zelenskyj označil výbuch rakety v Polsku za vzkaz Ruska summitu G20" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-teroristicky-stat-zelenskyj-oznacil-vybuch-rakety-v-polsku-za-vzkaz-ruska-summitu-g20.html'});"><span>ONLINE: „Teroristický stát!“ Zelenskyj označil výbuch rakety v Polsku za vzkaz Ruska summitu G20</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/graficka-karta-geforce-rtx-4090-se-predcasne-objevila-v-nekolika-e-shopech-cena-prekonava-rekordy/sc-3-a-218367/default.aspx" title="Grafická karta GeForce RTX 4090 se předčasně objevila v několika e-shopech. Cena překonává rekordy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/graficka-karta-geforce-rtx-4090-se-predcasne-objevila-v-nekolika-e-shopech-cena-prekonava-rekordy/sc-3-a-218367/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/graficka-karta/MTAweDYwL3NtYXJ0L2JveA/1375014.jpg?v=0&amp;st=DhEyBm41DfvSyFNaKkugFp0N2w3O46SQJPmnth5Ri2Q&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/graficka-karta-geforce-rtx-4090-se-predcasne-objevila-v-nekolika-e-shopech-cena-prekonava-rekordy/sc-3-a-218367/default.aspx" title="Grafická karta GeForce RTX 4090 se předčasně objevila v několika e-shopech. Cena překonává rekordy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/graficka-karta-geforce-rtx-4090-se-predcasne-objevila-v-nekolika-e-shopech-cena-prekonava-rekordy/sc-3-a-218367/default.aspx'});"><span>Grafická karta GeForce RTX 4090 se předčasně objevila v několika e-shopech. Cena překonává rekordy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-to/MTAweDYwL3NtYXJ0L2JveA/1386732.jpg?v=0&amp;st=FkktuKrmN7tQoGzt3YljHAao0WrgF7xH53oxHQsDGVg&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci" title="FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-video-to-musite-videt-fanynka-zlatana-ibrahimovice-v-akci'});"><span>FOTO, VIDEO: To musíte vidět! Fanynka Zlatana Ibrahimoviče v akci</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html" title="Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/miroslav-singer/MTAweDYwL3NtYXJ0L2JveA/1408638.jpg?v=0&amp;st=OG_vepogvOvEiqIVTX6GzKUuvTIkRI2dhRkzy5SWf8k&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html" title="Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html'});"><span>Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu" title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jak-by-vypadal/MTAweDYwL3NtYXJ0L2JveA/1403881.jpg?v=0&amp;st=p3K7hifuKDDGgJyJ6Pt5oLclxRs3FJhrIwboQ0Aub_o&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu" title="Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/jak-by-vypadal-svet-bez-benzinu-umelec-vytvoril-desivou-vizi-osudu-hypersportu'});"><span>Jak by vypadal svět bez benzinu? Umělec vytvořil děsivou vizi osudu hypersportů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562" title="Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hyundai-staria/MTAweDYwL3NtYXJ0L2JveA/1408708.jpg?v=0&amp;st=L526E0UuDpm6mS48k0zsfUZ8gWIlfSipGazDETHx_X4&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562" title="Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562'});"><span>Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc" title="Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/serial-pan-prst/MTAweDYwL3NtYXJ0L2JveA/1372431.jpg?v=0&amp;st=z_TEo4TVIVVrbub8W4_wMTMIF6tx2wsAHoYIXDVog_s&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc" title="Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/serial-pan-prstenu-trha-rekordy-nova-hra-o-truny-s-nim-prohrava-na-cele-care-proc'});"><span>Seriál Pán prstenů trhá rekordy, nová Hra o trůny s ním prohrává na celé čáře. Proč?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html" title="Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kvet-v-kurzu-d/MTAweDYwL3NtYXJ0L2JveA/1408698.jpg?v=0&amp;st=vwDOoPWNSlfnUoPA9z2rCVIbiUSlU2A29PgMsAxwBWA&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html" title="Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html'});"><span>Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty" title="Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kutil-vyrobil-u/MTAweDYwL3NtYXJ0L2JveA/1356432.jpg?v=0&amp;st=jA5bn8rBTpYly57aIF7-CjEAa4eM3hpUu2wROw_83VE&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty" title="Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/kutil-vyrobil-unikatni-playstation-5-slim-je-cely-z-medi-ma-vodni-chlazeni-a-nizke-teploty'});"><span>Kutil vyrobil unikátní PlayStation 5 Slim. Je celý z mědi, má vodní chlazení a nízké teploty</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29416/sky-cruise-obri-letajici-hotel.html" title="Sky Cruise: Obří létající hotel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29416/sky-cruise-obri-letajici-hotel.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sky-cruise-obr/MTAweDYwL3NtYXJ0L2JveA/1408534.jpg?v=0&amp;st=i2YgOHKaEIc5wG0vSRoKal5u4ZbVl9fjC9vWKRN0xVY&amp;ts=1668601305&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29416/sky-cruise-obri-letajici-hotel.html" title="Sky Cruise: Obří létající hotel" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29416/sky-cruise-obri-letajici-hotel.html'});"><span>Sky Cruise: Obří létající hotel</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/tcl-65c835-spicka-s-miniled-podsvicenim-takrikajic-pro-kazdeho-test'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/tcl-65c835-spicka-s-miniled-podsvicenim-takrikajic-pro-kazdeho-test" title="Recenze televizoru TCL 65C835. Špičkový 4K HDR TV s miniLED podsvícením, takříkajíc pro každého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/tcl-65c835-spicka-s-miniled-podsvicenim-takrikajic-pro-kazdeho-test'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-televiz/Mjc4eDIwOS9zbWFydC9ib3g/1379442.jpg?v=0&amp;st=iTfISJqqHhoWU_0TasRvkjwFYx6B0H1KaeXSps57syU&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/tcl-65c835-spicka-s-miniled-podsvicenim-takrikajic-pro-kazdeho-test" title="Recenze televizoru TCL 65C835. Špičkový 4K HDR TV s miniLED podsvícením, takříkajíc pro každého" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/tcl-65c835-spicka-s-miniled-podsvicenim-takrikajic-pro-kazdeho-test'});">Recenze televizoru TCL 65C835. Špičkový 4K HDR TV s miniLED podsvícením, takříkajíc pro každého</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx" title="Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/midjourney-milu/Mjc4eDIwOS9zbWFydC9ib3g/1370999.jpg?v=0&amp;st=QR-ekM8JGjcm6RtXqf7dgPG3-qCF8PCMoLsIP2OoMCw&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx" title="Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/midjourney-miluje-emmu-watson-vsechny-tyto-jeji-fotky-vygenerovala-umela-inteligence-co-s-tim/sc-3-a-218204/default.aspx'});">Midjourney miluje Emmu Watson. Všechny tyto její fotky vygenerovala umělá inteligence. Co s tím?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html" title="Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kvet-v-kurzu-d/Mjc4eDIwOS9zbWFydC9ib3g/1408698.jpg?v=0&amp;st=VhPS5t0VujpdbALTJiIhEv3asZKLmGtoaNTUX_u-gpU&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html" title="Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html'});">Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/404679/zdrceny-jagr-truchli-zemrel-mu-milovany-otec-jaromir-82.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/404679/zdrceny-jagr-truchli-zemrel-mu-milovany-otec-jaromir-82.html" title="Zdrcený Jágr truchlí. Zemřel mu milovaný otec Jaromír (†82)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/404679/zdrceny-jagr-truchli-zemrel-mu-milovany-otec-jaromir-82.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zdrceny-jagr-tr/Mjc4eDIwOS9zbWFydC9ib3g/1408499.jpg?v=0&amp;st=Sfm286r8mOJ3tfkPTw0HQuFhxn0Gnv5ncktHli1ow-I&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/blesk-sport/404679/zdrceny-jagr-truchli-zemrel-mu-milovany-otec-jaromir-82.html" title="Zdrcený Jágr truchlí. Zemřel mu milovaný otec Jaromír (†82)!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/blesk-sport/404679/zdrceny-jagr-truchli-zemrel-mu-milovany-otec-jaromir-82.html'});">Zdrcený Jágr truchlí. Zemřel mu milovaný otec Jaromír (†82)!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jiri-tylecek-namorni-preprava-zlevnila-ceny-zbozi-vsak-zustavaji-1394898'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jiri-tylecek-namorni-preprava-zlevnila-ceny-zbozi-vsak-zustavaji-1394898" title="Jiří Tyleček: Námořní přeprava zlevnila, ceny zboží však zůstávají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jiri-tylecek-namorni-preprava-zlevnila-ceny-zbozi-vsak-zustavaji-1394898'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jiri-tylecek-n/Mjc4eDIwOS9zbWFydC9ib3g/1408588.jpg?v=0&amp;st=s7OO_rz41wLCaCKOgMx69pBa4Tehry9tAOAytvCl9F4&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jiri-tylecek-namorni-preprava-zlevnila-ceny-zbozi-vsak-zustavaji-1394898" title="Jiří Tyleček: Námořní přeprava zlevnila, ceny zboží však zůstávají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jiri-tylecek-namorni-preprava-zlevnila-ceny-zbozi-vsak-zustavaji-1394898'});">Jiří Tyleček: Námořní přeprava zlevnila, ceny zboží však zůstávají</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html" title="Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/miroslav-singer/Mjc4eDIwOS9zbWFydC9ib3g/1408638.jpg?v=0&amp;st=DvtJcJZGWUH2Q8s8UA5rNhCyPJyppL0f5_EpczzBx_I&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html" title="Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/analyza/116117/miroslav-singer-inflace-se-snizi-a-dostane-pod-kontrolu-ale-bolet-to-bude.html'});">Miroslav Singer: Inflace se sníží a dostane pod kontrolu, ale bolet to bude</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/116125/kastner-pivo-musi-zdrazit-restauraci-je-moc-preziji-ti-kvalitni-a-ti-levni-vlada-nam-rekla-proste-ne.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/116125/kastner-pivo-musi-zdrazit-restauraci-je-moc-preziji-ti-kvalitni-a-ti-levni-vlada-nam-rekla-proste-ne.html" title="Kastner: Pivo musí zdražit, restaurací je moc, přežijí ti kvalitní a ti levní. Vláda nám řekla „prostě ne“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/116125/kastner-pivo-musi-zdrazit-restauraci-je-moc-preziji-ti-kvalitni-a-ti-levni-vlada-nam-rekla-proste-ne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kastner-pivo-m/Mjc4eDIwOS9zbWFydC9ib3g/1408405.jpg?v=0&amp;st=O0Zu4SoM4baNXcz_pQe6Kt3bO_MtmFuWz7tIc98Q2MA&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/116125/kastner-pivo-musi-zdrazit-restauraci-je-moc-preziji-ti-kvalitni-a-ti-levni-vlada-nam-rekla-proste-ne.html" title="Kastner: Pivo musí zdražit, restaurací je moc, přežijí ti kvalitní a ti levní. Vláda nám řekla „prostě ne“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/116125/kastner-pivo-musi-zdrazit-restauraci-je-moc-preziji-ti-kvalitni-a-ti-levni-vlada-nam-rekla-proste-ne.html'});">Kastner: Pivo musí zdražit, restaurací je moc, přežijí ti kvalitní a ti levní. Vláda nám řekla „prostě ne“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760" title="Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rekordni-aukce/Mjc4eDIwOS9zbWFydC9ib3g/1401815.jpg?v=0&amp;st=EF1axarpKRPLKFa2vMgl9toLywWM8hJnCeww2EmAWuk&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760" title="Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/rekordni-aukce-monopostu-f1-v-zeneve-se-vydrazil-mistrovsky-vuz-michaela-schumachera-1394760'});">Rekordní aukce monopostu F1. V Ženevě se vydražil mistrovský vůz Michaela Schumachera</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562" title="Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hyundai-staria/Mjc4eDIwOS9zbWFydC9ib3g/1408709.jpg?v=0&amp;st=-0WuNQMj-8_jcG8Lj5rX5o7DsK2fPha0i-UIPnpc9OQ&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562" title="Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562'});">Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/stiny-zasle-fotbalove-slavy-pripomente-si-5-smutnych-osudu-neslavnych-stadionu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/stiny-zasle-fotbalove-slavy-pripomente-si-5-smutnych-osudu-neslavnych-stadionu" title="Stíny zašlé fotbalové slávy. Připomeňte si 5 smutných osudů (ne)slavných stadionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/stiny-zasle-fotbalove-slavy-pripomente-si-5-smutnych-osudu-neslavnych-stadionu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stiny-zasle-fot/Mjc4eDIwOS9zbWFydC9ib3g/1292209.jpg?v=0&amp;st=nXqCZqjL_dVaclYuSPnNgycN4iIMsO_y9gJuZWcSYUs&amp;ts=1668600725&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/stiny-zasle-fotbalove-slavy-pripomente-si-5-smutnych-osudu-neslavnych-stadionu" title="Stíny zašlé fotbalové slávy. Připomeňte si 5 smutných osudů (ne)slavných stadionů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/stiny-zasle-fotbalove-slavy-pripomente-si-5-smutnych-osudu-neslavnych-stadionu'});">Stíny zašlé fotbalové slávy. Připomeňte si 5 smutných osudů (ne)slavných stadionů</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 16. 11. 2022 13:42:50 -->
<!-- GetData(): 16. 11. 2022 13:42:50 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/728426/vlada-projedna-zvyseni-pridavku-na-dite-na-stole-ma-i-zaruky-pro-exportery-na-ukrajinu.html' title="Vláda projedná zvýšení přídavků na dítě. Na stole má i záruky pro exportéry na Ukrajinu">Vláda projedná zvýšení přídavků na dítě. Na stole má i záruky pro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/byznys-x/116132/znacka-mg-se-uspesne-zabydluje-na-trhu-jak-vidi-jeji-budoucnost-sef-tuzemskeho-zastoupeni-kamil-silhavy.html' title="Značka MG se úspěšně zabydluje na trhu. Jak vidí její budoucnost šéf tuzemského zastoupení Kamil Šilhavý?">Značka MG se úspěšně zabydluje na trhu. Jak vidí její budoucnost šéf…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/728380/polsko-zasahla-raketa-dva-mrtvi-vybuch-zpusobila-ukrajinska-strela-potvrdil-polsky-prezident.html' title="Polsko zasáhla raketa: Dva mrtví! Výbuch způsobila ukrajinská střela, potvrdil polský prezident">Polsko zasáhla raketa: Dva mrtví! Výbuch způsobila ukrajinská střela,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/423108/jak-se-ne-dari-elite-draftu-jednooky-kral-slafkovsky-jiricek-musi-zabrat.html' title="Jak se (ne)daří elitě draftu: Jednooký král Slafkovský. Jiříček musí zabrat">Jak se (ne)daří elitě draftu: Jednooký král Slafkovský. Jiříček musí…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-martin-vait/423116/reprezentacni-fotbal-se-musi-zmenit-hrajme-ms-i-euro-kazde-tri-roky.html' title="Reprezentační fotbal se musí změnit. Hrajme MS i EURO každé tři roky">Reprezentační fotbal se musí změnit. Hrajme MS i EURO každé tři roky</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/423117/kvet-v-kurzu-do-opory-bohemians-zajela-plzen-co-sparta-se-slavii.html' title="Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?">Květ v kurzu! Do opory Bohemians zajela Plzeň, co Sparta se Slavií?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/728430/muz-34-v-ceskych-budejovicich-zavrazdil-starsi-partnerku-kopal-do-ni-a-palil-ji-vlasy-u-soudu-priznal-vinu.html' title="Muž (34) v Českých Budějovicích zavraždil starší partnerku: Kopal do ní a pálil jí vlasy, u soudu přiznal vinu">Muž (34) v Českých Budějovicích zavraždil starší partnerku: Kopal do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/728423/ledova-plocha-i-restaurace-praha-5-za-36-milionu-upravi-horejsi-nabrezi.html' title="Ledová plocha i restaurace: Praha 5 za 36 milionů upraví Hořejší nábřeží">Ledová plocha i restaurace: Praha 5 za 36 milionů upraví Hořejší…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/728398/zmrzlici-na-premiere-grand-prix-rozjuchany-taclik-piskula-s-doprovodem-a-tri-gracie-v-kozichu.html' title="»Zmrzlíci« na premiéře Grand Prix! Rozjuchaný Taclík, Piškula s doprovodem a tři grácie v kožichu ">»Zmrzlíci« na premiéře Grand Prix! Rozjuchaný Taclík, Piškula s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/198793/elegentni-lucerna-z-plastovych-obalu.html' title="Elegentní lucerna - Z plastových obalů...">Elegentní lucerna - Z plastových obalů...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/198786/viktor-preiss-75-nocni-mury-mivam-dodnes.html' title="Viktor Preiss (75): Noční můry mívám dodnes!">Viktor Preiss (75): Noční můry mívám dodnes!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/cisarsky-rez-do-vlastnich-rukou-prectete-si-nazory-neznamych-maminek-kdo-by-to-vyzkousel-a-komu-to-prijde-absurdni' title="Císařský řez do vlastních rukou? Přečtěte si názory (ne)známých maminek. Kdo by to vyzkoušel a komu to přijde absurdní?">Císařský řez do vlastních rukou? Přečtěte si názory (ne)známých…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-staria-tour-2-2-crdi-at-style-premium-vzhuru-do-nekonecna-146562' title="Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna">Hyundai Staria Tour 2.2 CRDi AT Style Premium – Vzhůru do nekonečna</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/alpine-kvuli-fiasku-s-piastrim-propustil-sefku-pravniho-oddeleni' title="Alpine kvůli fiasku s Piastrim propustil šéfku právního oddělení">Alpine kvůli fiasku s Piastrim propustil šéfku právního oddělení</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/rimac-nevera-pokoril-metu-400-km/h-a-stal-se-tak-nejrychlejsim-elektromobilem-sveta-zkusit-si-to-mohou-i-zakaznici' title="Rimac Nevera pokořil metu 400 km/h a stal se tak nejrychlejším elektromobilem světa. Zkusit si to mohou i zákazníci">Rimac Nevera pokořil metu 400 km/h a stal se tak nejrychlejším…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/steve-jobs-pred-40-lety-poslal-dopis-pocitacum-od-applu-diky-tomu-dodnes-rikame-mac/sc-3-a-219342/default.aspx' title="Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu dodnes říkáme Mac">Steve Jobs před 40 lety poslal dopis. Počítačům od Applu díky tomu…</a><a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/tamron-chce-zmenit-standardy-oznamil-plnoformatovy-objektiv-se-zoomem-20-40-mm-f/28-di-iii-vxd' title="Tamron chce změnit standardy. Oznámil plnoformátový objektiv se zoomem 20-40 mm F/2.8 Di III VXD">Tamron chce změnit standardy. Oznámil plnoformátový objektiv se…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/dodavky-kuryrnich-sluzeb-v-usa-temer-nikdy-neodbocuji-vlevo-usetri-tak-rocne-miliony-litru-paliva/sc-870-a-219366/default.aspx' title="Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří tak ročně miliony litrů paliva ">Dodávky kurýrních služeb v USA (téměř) nikdy neodbočují vlevo. Ušetří…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/eru-snizi-regulovane-ceny-elektriny-stat-uradu-posle-38-miliard-1394917' title="ERÚ sníží regulované ceny elektřiny, stát úřadu pošle 38 miliard">ERÚ sníží regulované ceny elektřiny, stát úřadu pošle 38 miliard</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Raketu, která zasáhla Polsko, nejspíš vypálila ukrajinská obrana">Válka na Ukrajině ONLINE: Raketu, která zasáhla Polsko, nejspíš…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/jak-volit-prezidentske-volby-navod' title="Jak volit v prezidentských volbách 2023: Kompletní návod">Jak volit v prezidentských volbách 2023: Kompletní návod</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/neni-chleba-jako-chleba-jak-se-vyznat-mezi-vsemi-druhy-vime-jak-na-to-1675.html' title="Není chleba jako chleba. Jak se vyznat mezi všemi druhy? Víme, jak na to!">Není chleba jako chleba. Jak se vyznat mezi všemi druhy? Víme, jak na…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/vlasske-orechy-sber-skladovani-loupani' title="Vlašské ořechy: Jak na ně, aby co nejlépe chutnaly a dlouho vydržely jako čerstvé?">Vlašské ořechy: Jak na ně, aby co nejlépe chutnaly a dlouho vydržely…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/svetovy-den-diabetu-co-jist-abyste-se-vyhnuli-cukrovce-1869.html' title="Světový den diabetu: Co jíst, abyste se vyhnuli cukrovce?">Světový den diabetu: Co jíst, abyste se vyhnuli cukrovce?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-rakousko/116110/svarak-cukrovi-a-stiplavy-zimni-vzduch-styrske-vanocni-trhy-vas-naladi-na-pravou-adventni-atmosferu.html' title="Svařák, cukroví a štiplavý zimní vzduch: Štýrské vánoční trhy vás naladí na pravou adventní atmosféru">Svařák, cukroví a štiplavý zimní vzduch: Štýrské vánoční trhy vás…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/728359/kostky-z-kosti-boty-nebo-obojek-nakupy-na-stredovekem-trzisti-zprostredkuje-nova-vystava.html' title="Kostky z kostí, boty nebo obojek: Nákupy na středověkém tržišti zprostředkuje nová výstava">Kostky z kostí, boty nebo obojek: Nákupy na středověkém tržišti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/115872/nejvetsi-chramy-sveta.html' title="Největší chrámy světa">Největší chrámy světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/priplatky-za-nadstandardni-lekarskou-peci-spis-ne' title="PŘÍPLATKY ZA NADSTANDARDNÍ LÉKAŘSKOU PÉČI? SPÍŠ NE.">PŘÍPLATKY ZA NADSTANDARDNÍ LÉKAŘSKOU PÉČI? SPÍŠ NE.</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nejlepsi-beauty-adventni-kalendare-roku-2022' title="Nejlepší beauty adventní kalendáře roku 2022">Nejlepší beauty adventní kalendáře roku 2022</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/donald-trump-oznamil-kandidaturu-na-prezidenta-na-rok-2024' title="Donald Trump oznámil kandidaturu na prezidenta na rok 2024">Donald Trump oznámil kandidaturu na prezidenta na rok 2024</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-feromony-ovlivnuji-vyber-partnera-skutecne-vic-nez-si-myslite-7012.html' title="Jak feromony ovlivňují výběr partnera: Skutečně víc, než si myslíte.">Jak feromony ovlivňují výběr partnera: Skutečně víc, než si myslíte.</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zanet-mocoveho-mechyre-nejcastejsi-priciny-a-jak-ho-vylecit-bez-antibiotik-1377.html' title="Zánět močového měchýře: Nejčastější příčiny a jak ho vyléčit bez antibiotik">Zánět močového měchýře: Nejčastější příčiny a jak ho vyléčit bez…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dejte-ocim-zelenou-jak-se-starat-o-zrak-aby-slouzil-co-nejlepe-6486.html' title="Dejte očím zelenou: Jak se starat o zrak, aby sloužil co nejlépe?">Dejte očím zelenou: Jak se starat o zrak, aby sloužil co nejlépe?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/brahman-the-gate-of-salvation-je-nova-sci-fi-pribehovka-pracuje-na-ni-cesky-cinemax' title="Brahman: The Gate of Salvation je nová sci-fi příběhovka. Pracuje na ní český Cinemax">Brahman: The Gate of Salvation je nová sci-fi příběhovka. Pracuje na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29796/lednice-pro-kvantove-pocitace-mrazive-zlate-oko.html' title="Lednice pro kvantové počítače: Mrazivé zlaté oko">Lednice pro kvantové počítače: Mrazivé zlaté oko</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29416/sky-cruise-obri-letajici-hotel.html' title="Sky Cruise: Obří létající hotel">Sky Cruise: Obří létající hotel</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/8034090/timto-tunelem-budou-jezdit-v-brne-tramvaje-k-fn-brno.html' title="Tímto tunelem budou jezdit v Brně tramvaje k FN Brno.">Tímto tunelem budou jezdit v Brně tramvaje k FN Brno.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8034036/rozhybat-cesko-a-budovat-znacku-jsou-cile-prochazkova-tymu-ma-globalni-odkaz.html' title="Rozhýbat Česko a budovat značku, jsou cíle Procházkova týmu. Má globální odkaz?">Rozhýbat Česko a budovat značku, jsou cíle Procházkova týmu. Má…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8033982/anketa-redaktoru-ktery-z-tymu-f-l-pozitivne-prekvapil-a-kdo-byl-nejlepsim-hracem-podzimu.html' title="Anketa redaktorů: Který z týmů F:L pozitivně překvapil a kdo byl nejlepším hráčem podzimu?">Anketa redaktorů: Který z týmů F:L pozitivně překvapil a kdo byl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/black-friday/produkty' title="Black Friday">Black Friday</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>