
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352958',
		    sourceId: 'mobilmania-cz',
		    userId: '0fddda65-44ac-478e-949c-9c81bfcf37a0'
		  };
		</script>

		
		<title>Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Evropská komise si znovu posvítí na Apple. Po problémech se se streamování hudby na iOS (u Spotify musí uživatelé platit výrazně vyšší ceny, než u Apple Music) se nově dostává do popředí platební služba Apple Pay. Středobodem zájmu však" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay" />
		<meta property="og:description" content="Evropská komise si znovu posvítí na Apple. Po problémech se se streamování hudby na iOS (u Spotify musí uživatelé platit výrazně vyšší ceny, než u Apple Music) se nově dostává do popředí platební služba Apple Pay. Středobodem zájmu však" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay" />
		<meta name="twitter:description" content="Evropská komise si znovu posvítí na Apple. Po problémech se se streamování hudby na iOS (u Spotify musí uživatelé platit výrazně vyšší ceny, než u Apple Music) se nově dostává do popředí platební služba Apple Pay. Středobodem zájmu však" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=735129079" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=735129079" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=735129079" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/a-1352958" >
		<meta name="id" content="1352958"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 07 Oct 2021 05:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "224",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1352958',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.031' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Apple', 'iOS', 'NFC', 'Evropská komise', 'Google Pay', 'EU', 'Regulace', 'Apple Pay', 'Spotify', 'Apple Music', 'Platba mobilem', 'Bezkontaktní platby', 'Evropská unie', 'Volný trh', 'Služba', 'Reuters', 'Platební služby'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->



		<div class="rklm"></div>
		
<script>
const st = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".ibIwQu7LWq {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.fiuyG1RdE9 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.ZAIb40rDSr {width:700px;background:#fff;border:none;border-radius:0.5em;}.ZAIb40rDSr > div {padding:1rem 1.5rem;}.ZAIb40rDSr p {font-size: 1.1em}.CDyMSfVC8h {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Wn3hCW7ZBH {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Wn3hCW7ZBH b {font-weight:700;}.vwnTlhEN6j {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.jieTmxcbTu {background:#424242}.qP6nNldFF7 {background:#e8e8e8;color:#868686!important;}.Wj6XuauMpN {display:inline-block}[--]<div class='fs-os ibIwQu7LWq'><div class='fiuyG1RdE9'></div><div class='ZAIb40rDSr'><div><div class='CDyMSfVC8h'><span></span></div><div class='Wn3hCW7ZBH'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='Wj6XuauMpN'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='vwnTlhEN6j jieTmxcbTu'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".ibIwQu7LWq\").hide()' title='Zatím zavřít' class='vwnTlhEN6j qP6nNldFF7'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='vwnTlhEN6j'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  st();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1352958" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUIMTc0NDY5NDUPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCBA9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgICBA9kFgJmD2QWAgIBDxUEAAAAAGRkWZ4G3IchnTw/l2UAid4tC5Uop/E=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=539280669" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fevropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay%2fsc-3-a-1352958%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/vivo-do-ceska-dovezlo-tri-levne-telefony-bude-se-vam-libit-velka-baterie-i-50mpx-fotaky/a-1352935/default.aspx" title="Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=85583095' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/vivo-do-ceska-dovezlo-tri-levne-telefony-bude-se-vam-libit-velka-baterie-i-50mpx-fotaky/a-1352935/default.aspx" title="Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky">Vivo do Česka dovezlo tři levné telefony. Bude se vám líbit velká baterie i 50Mpx foťáky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1352958;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx"
  },
  "headline": "Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=735129079",
    "width": 931,
    "height": 466
  },
  
  "datePublished": "2021-10-07T05:40:00Z",
  "dateModified": "2021-10-07T05:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1352958">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a class='article-crumb' href='/apple'>Apple</a>
                    
                 | 
                    <a href="/evropska-komise/sc-428/default.aspx" class="article-crumb">Evropská komise</a>
                    
                 | 
                    <a href="/apple-pay/sc-983/default.aspx" class="article-crumb">Apple Pay</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1352958" data-io-article-url="https://mobilmania.zive.cz/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx">


	<h1 itemprop="name">Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">7. října 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/bez-fanfar-a-publicity-google-oznamil-finalni-android-12-na-nove-pixely-si-jeste-pockame/sc-3-a-1352933/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Bez fanfár a publicity. Google oznámil finální Android 12, na nové Pixely si ještě počkáme">Bez fanfár a publicity. Google oznámil finální Android 12, na nové Pixely si ještě počkáme</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352958%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Evropsk%c3%a1+komise+si+znovu+posv%c3%adt%c3%ad+na+Apple.+Nel%c3%adb%c3%ad+se+j%c3%ad%2c+%c5%bee+k+NFC+u+iPhon%c5%af+m%c3%a1+p%c5%99%c3%adstup+jen+slu%c5%beba+Apple+Pay&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fevropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay%2fsc-3-a-1352958%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='260883374' href='/Client.Gallery/show.aspx?id_file=260883374&article=1352958' onclick='javascript:ShowArticleImage(260883374,750,500,""); return false' title='Profimedia'><img itemprop='image' alt='Profimedia' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=260883374' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=259392736&article=1352958'  onclick='javascript:ShowArticleImage(259392736,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Twisto' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=259392736' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=190967170&article=1352958'  onclick='javascript:ShowArticleImage(190967170,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=190967170' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=216826123&article=1352958'  onclick='javascript:ShowArticleImage(216826123,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=216826123' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=177884731&article=1352958'  onclick='javascript:ShowArticleImage(177884731,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=177884731' /></a><a href='/Client.Gallery/show.aspx?id_file=260883374&article=1352958' onclick='javascript:ShowArticleImage(260883374,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Evropská komise si znovu posvítí na Apple. Po problémech se se streamování hudby na iOS (u Spotify musí uživatelé platit výrazně vyšší ceny, než u Apple Music)&nbsp;se nově dostává do popředí platební služba <a href="/apple-pay/sc-983/default.aspx">Apple Pay</a>. Středobodem zájmu však není služba jako taková, ale spíše <a href="/nfc/sc-329/default.aspx">NFC</a> čip, který může využívat pouze platební služba od Applu. Konkurenční bezkontaktní platební metody jsou tak od platformy iOS prakticky odstřiženi.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/s-timhle-steve-jobs-nepocital-eu-nuti-apple-uvolnit-pravidla-pro-instalaci-aplikaci/sc-3-a-1352105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=35676503' alt='S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/s-timhle-steve-jobs-nepocital-eu-nuti-apple-uvolnit-pravidla-pro-instalaci-aplikaci/sc-3-a-1352105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací">S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Očekává se, že příští rok dostane Apple oficiální&nbsp;„obsílku“, a pokud bude americký gigant s EU spolupracovat, mohlo by to u budoucích verzí iOS otevřít dveře dalším platebním službám, např. konkurenčnímu <a href="/google-pay/sc-1165/default.aspx">Google Pay</a>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-spustil-digitalni-obcanky-a-ridicaky-funguji-podobne-jako-apple-pay/sc-3-a-1352624/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple spustil digitální občanky a řidičáky. Fungují podobně jako Apple Pay">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=939002653' alt='Apple spustil digitální občanky a řidičáky. Fungují podobně jako Apple Pay' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-spustil-digitalni-obcanky-a-ridicaky-funguji-podobne-jako-apple-pay/sc-3-a-1352624/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple spustil digitální občanky a řidičáky. Fungují podobně jako Apple Pay">Apple spustil digitální občanky a řidičáky. Fungují podobně jako Apple Pay</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Samotné&nbsp;„vyšetřování“ služby Apple Pay bylo zahájeno již loni v červnu, kdy se k němu vyjádřila eurokomisařka pro hospodářskou soutěž Margarethe Vestagerová:&nbsp;<em>„Zdá se, že Apple stanovuje podmínky, jak by měl být Apple Pay používán v aplikacích a webech obchodníků. Rovněž si vyhrazuje funkci Tap to Pay u&nbsp;iPhonů výhradně na Apple Pay. Je důležité, aby opatření společnosti Apple neodpírala spotřebitelům výhody nových platebních technologií, včetně lepšího výběru, kvality, inovací a konkurenceschopných cen. Rozhodla jsem se proto podrobně se podívat na postupy společnosti Apple ohledně Apple Pay, a na to, jaké má služba&nbsp;dopady na konkurenci.“</em></p>

<p><strong>Jak přidat platební kartu do Apple Pay:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="5547086" data-pre="om"><div id="video-5547086"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://www.reuters.com/article/idUSL8N2R23KV">Reuters</a></p>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/evropska-komise-si-znovu-posviti-na-apple-nelibi-se-ji-ze-k-nfc-u-iphonu-ma-pristup-jen-sluzba-apple-pay/sc-3-a-1352958/default.aspx?artcomments=1">Diskuze (10)</a>
				
			</span>
			<a href="/clanky/bez-fanfar-a-publicity-google-oznamil-finalni-android-12-na-nove-pixely-si-jeste-pockame/sc-3-a-1352933/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Bez fanfár a publicity. Google oznámil finální Android 12, na nové Pixely si ještě počkáme">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Bez fanfár a publicity. Google oznámil finální Android 12, na nové Pixely si ještě počkáme
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352958">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple'); /*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS'); /*]]>*/</script>, <a href="/nfc/sc-329/default.aspx">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC'); /*]]>*/</script>, <a href="/evropska-komise/sc-428/default.aspx">Evropská komise</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská komise'); /*]]>*/</script>, <a href="/google-pay/sc-1165/default.aspx">Google Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Pay'); /*]]>*/</script>, <a href="/eu/sc-1054/default.aspx">EU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EU'); /*]]>*/</script>, <a href="/regulace/sc-902/default.aspx">Regulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Regulace'); /*]]>*/</script>, <a href="/apple-pay/sc-983/default.aspx">Apple Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Pay'); /*]]>*/</script>, <a href="/spotify/sc-507/default.aspx">Spotify</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spotify'); /*]]>*/</script>, <a href="/apple-music/sc-1002/default.aspx">Apple Music</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Music'); /*]]>*/</script>, <a href="/platba-mobilem/sc-536/default.aspx">Platba mobilem</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platba mobilem'); /*]]>*/</script>, <a href="/bezkontaktni-platby/sc-1026/default.aspx">Bezkontaktní platby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezkontaktní platby'); /*]]>*/</script>, <a href="/evropska-unie/sc-429/default.aspx">Evropská unie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie'); /*]]>*/</script>, <a href="/volny-trh/sc-855/default.aspx">Volný trh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Volný trh'); /*]]>*/</script>, <a href="/sluzba/sc-622/default.aspx">Služba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Služba'); /*]]>*/</script>, <a href="/reuters/at-1009004/default.aspx">Reuters</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Reuters'); /*]]>*/</script>, <a href="/platebni-sluzby/at-1039704/default.aspx">Platební služby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platební služby'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352958","name":"Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay","imageCount":"0"}}
        var cncArticle = {"id":1352958,"versionId":"1633585080000","title":"Evropská komise si znovu posvítí na Apple. Nelíbí se jí, že k NFC u iPhonů má přístup jen služba Apple Pay","author":["Martin Chroust"],"published":"2021-10-07T07:40:00","created":"2021-10-06T20:09:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":10}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352742" data-rel="1631644260000"  data-ver="1631654280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx' title='Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=847945525' alt='Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť' href='/clanky/apple-iphone-13-a-13-mini-delsi-vydrz-baterie-opticka-stabilizace-a-dvojnasobna-pamet/sc-3-a-1352742/default.aspx'>Apple iPhone 13 a 13 Mini. Delší výdrž baterie, optická stabilizace a dvojnásobná paměť</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352731" data-rel="1631601600000"  data-ver="1631601720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx' title='Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=709297563' alt='Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony' href='/clanky/xiaomi-smart-glasses-chytre-bryle-nejsou-jen-doplnek-v-budoucnu-nahradi-smartphony/sc-3-a-1352731/default.aspx'>Xiaomi Smart Glasses. Chytré brýle nejsou jen doplněk, v budoucnu nahradí smartphony</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">microLED</span><span class="article-crumb">Chytré brýle</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352401" data-rel="1628581200000"  data-ver="1628578500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/aplikace-tecka-ma-dalsi-update-konecne-zmizelo-nesmyslne-zabarveni-qr-kodu/sc-3-a-1352401/default.aspx' title='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=147016021' alt='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu' href='/clanky/aplikace-tecka-ma-dalsi-update-konecne-zmizelo-nesmyslne-zabarveni-qr-kodu/sc-3-a-1352401/default.aspx'>Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Tečka</span><span class="article-crumb">Covid pas</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352727" data-rel="1631540400000"  data-ver="1631812860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx' title='O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=389004541' alt='O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům' href='/clanky/o2-inovuje-tarify-pridava-fup-a-zlevni-neomezena-data-5g-zpristupni-vsem-pausalum/sc-3-a-1352727/default.aspx'>O2 inovuje tarify. Přidává FUP a zlevní neomezená data. 5G zpřístupní všem paušálům</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Neomezená data</span><span class="article-crumb">Tarify a mobilní služby</span><span class="article-crumb">O2</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352387" data-rel="1628493600000"  data-ver="1628497740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=535604966' alt='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' href='/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx'>Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">AirPower</span><span class="article-crumb">Prototyp</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1630315080000"  data-ver="1626900480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352619" data-rel="1630560000000"  data-ver="1630529280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx' title='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=305577301' alt='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data' href='/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx'>Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Neomezená data</span><span class="article-crumb">Tarify a mobilní služby</span><span class="article-crumb">T-Mobile</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352806" data-rel="1632332400000"  data-ver="1632327840000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/konektor-neni-jen-pro-nabijecku-8-tipu-jak-na-androidu-co-nejlepe-vyuzit-rezim-usb-otg/sc-3-a-1352806/default.aspx' title='Konektor není jen pro nabíječku. 8 tipů, jak na Androidu co nejlépe využít režim USB OTG'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=855776061' alt='Konektor není jen pro nabíječku. 8 tipů, jak na Androidu co nejlépe využít režim USB OTG' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Konektor není jen pro nabíječku. 8 tipů, jak na Androidu co nejlépe využít režim USB OTG' href='/clanky/konektor-neni-jen-pro-nabijecku-8-tipu-jak-na-androidu-co-nejlepe-vyuzit-rezim-usb-otg/sc-3-a-1352806/default.aspx'>Konektor není jen pro nabíječku. 8 tipů, jak na Androidu co nejlépe využít režim USB OTG</a>
				</h2>
				<p class="ar-anno">** USB-C konektor k telefonu neslouží jen pro připojení nabíječky a sluchátek ** Přes redukci k němu připojíte klávesnici, myš, externí disk, zvukovou kartu, tiskárnu nebo třeba bicí ** Základem je redukce a aplikace, která u vašeho telefonu uvěří podporu OTG</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">OTG</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1632211440000"  data-ver="1632167280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='15 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=874025575' alt='15 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='15 tipů a triků pro WhatsApp, které možná neznáte ' href='/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>15 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="13"  class="ar-row gtm-list-i" data-gtmid="1352562" data-rel="1629976800000"  data-ver="1630012920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx' title='T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=625535674' alt='T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí' href='/clanky/t-mobile-prijde-s-novymi-tarify-ceny-nesnizi-ale-na-vyzadani-vrati-sluzbu-ktera-driv-byla-samozrejmosti/sc-3-a-1352562/default.aspx'>T-Mobile přijde s novými tarify. Ceny nesníží, ale na vyžádání vrátí službu, která dřív byla samozřejmostí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Mobilní data</span><span class="article-crumb">Neomezený tarif</span><span class="article-crumb">T-Mobile</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="1, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="2, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A32" href="/samsung-galaxy-a32">
        	                    <img class="img-61656" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a32-5g_nz73e.jpg" alt="Samsung Galaxy A32" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A32" data-title="3, Samsung Galaxy A32" href="/samsung-galaxy-a32">
					Samsung Galaxy A32
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="4, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A22 5G" href="/samsung-galaxy-a22-5g">
        	                    <img class="img-61689" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a22-5g_brzyd.jpg" alt="Samsung Galaxy A22 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A22 5G" data-title="5, Samsung Galaxy A22 5G" href="/samsung-galaxy-a22-5g">
					Samsung Galaxy A22 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 11T Pro" href="/xiaomi-11t-pro">
        	                    <img class="img-61773" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-11t-pro_ilrd2.jpg" alt="Xiaomi 11T Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 11T Pro" data-title="6, Xiaomi 11T Pro" href="/xiaomi-11t-pro">
					Xiaomi 11T Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='702004'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/otravna-sms-od-o2/sc-20-cq-702004/default.aspx?consultanswers=1" title='otravná sms od O2'>Otravná sms od O2</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701993'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/stale-nefunguje-messenger/sc-20-cq-701993/default.aspx?consultanswers=1" title='Stále nefunguje messenger'>Stále nefunguje messenger</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701920'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/lze-v-dnesni-dobe-pouzivat-iphone-5s/sc-20-cq-701920/default.aspx?consultanswers=1" title='Lze v dnešní době používat iPhone 5S?'>Lze v dnešní době používat iPhone 5S?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701994'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/na-sim-karte-se-nezobrazuji-kontakty-a-starsi-sms/sc-20-cq-701994/default.aspx?consultanswers=1" title='Na SIM kartě se nezobrazují kontakty a starší SMS'>Na SIM kartě se nezobrazují kontakty a...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701967'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-po-aktualizaci-ukazuje-the-system-has-been-destroyed-/sc-20-cq-701967/default.aspx?consultanswers=1" title='Xiaomi po aktualizaci ukazuje "The system has been destroyed, ..."'>Xiaomi po aktualizaci ukazuje "The...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701858'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/rom-ze-samsungu-na-poco-f2-pro/sc-20-cq-701858/default.aspx?consultanswers=1" title='rom ze samsungu na poco f2 pro '>Rom ze samsungu na poco f2 pro </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701848'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/brick/sc-20-cq-701848/default.aspx?consultanswers=1" title='brick..(?)'>Brick..(?)</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701961'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/rozbity-mobil/sc-20-cq-701961/default.aspx?consultanswers=1" title='Rozbitý mobil '>Rozbitý mobil </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701918'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-zapnout-data-v-rozbitem-mobilu/sc-20-cq-701918/default.aspx?consultanswers=1" title='Jak zapnout data v rozbitém mobilu '>Jak zapnout data v rozbitém mobilu </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701942'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zaloha-android-telefonu/sc-20-cq-701942/default.aspx?consultanswers=1" title='Záloha Android telefonu'>Záloha Android telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovo-zdravi-a-potize-s-jatry-hrad-chysta-oznameni-a-vystrcil-zminil-krajni-reseni.html" title="Zemanovo zdraví a potíže s játry: Hrad chystá oznámení. A Vystrčil zmínil krajní řešení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovo-zdravi-a-potize-s-jatry-hrad-chysta-oznameni-a-vystrcil-zminil-krajni-reseni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zemanovo-zdravi/MTAweDYwL3NtYXJ0L2JveA/1262021.jpg?v=0&amp;st=WhwpVdS5bQNmpm-pW0mq8sZloKoepYyfd7FH6hKugj4&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovo-zdravi-a-potize-s-jatry-hrad-chysta-oznameni-a-vystrcil-zminil-krajni-reseni.html" title="Zemanovo zdraví a potíže s játry: Hrad chystá oznámení. A Vystrčil zmínil krajní řešení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/692166/zemanovo-zdravi-a-potize-s-jatry-hrad-chysta-oznameni-a-vystrcil-zminil-krajni-reseni.html'});"><span>Zemanovo zdraví a potíže s játry: Hrad chystá oznámení. A Vystrčil zmínil krajní řešení</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smirovani-kamer/MTAweDYwL3NtYXJ0L2JveA/1229158.jpg?v=0&amp;st=pWzDqaYYouF-X390bmltdDKlYj7LNhqKvVk3BKEjLeI&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" title="Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx'});"><span>Šmírování kamerami Googlu: Koukněte, co nového se zase objevilo na Street View</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-z-archivu/MTAweDYwL3NtYXJ0L2JveA/1248869.jpg?v=0&amp;st=UUS9P_3m1IFQBcBFtfFSqKi_LF6kIm4oeR4FG6vfpM0&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto" title="VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-z-archivu--sexy-soccer-vzpominka-na-zhave-fotbalove-leto'});"><span>VIDEO Z ARCHIVU : Sexy Soccer! I takhle může vypadat žhavé fotbalové léto</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html" title="Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/necas-slachta/MTAweDYwL3NtYXJ0L2JveA/1262060.jpg?v=0&amp;st=fGDnL3cm2jvDmsAmtiMa4Jj896b0PDNkpZsUHKHfFQY&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html" title="Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html'});"><span>Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-teto-skody-k/MTAweDYwL3NtYXJ0L2JveA/1233165.jpg?v=0&amp;st=MaU4b0vjbmKZfHe-P7LNmUhQkPyxWXpeULYEBwnmqeM&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova" title="Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/od-teto-skody-kodiaq-dejte-ruce-pryc-v-cr-tezce-bourala-ted-se-tvari-jako-nova'});"><span>Od této Škody Kodiaq dejte ruce pryč! V ČR těžce bourala, teď se tváří jako nová</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108" title="Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesky-trh-v-zar/MTAweDYwL3NtYXJ0L2JveA/1262084.jpg?v=0&amp;st=_d_ojc2AREmM0ARs-LnP1vu16TIlOkDhvk5HHOiCusA&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108" title="Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108'});"><span>Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/MTAweDYwL3NtYXJ0L2JveA/1261815.jpg?v=0&amp;st=7RPmcfU2USf0Cs-zj07llxSbH-kDuIJffUjKmIMW0oc&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><span>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html" title="Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uhrin-stadion/MTAweDYwL3NtYXJ0L2JveA/1262033.jpg?v=0&amp;st=aktaG3B2Ua1o6vdtsd-fMdvtEt4fqN6x5-katDO780s&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html" title="Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html'});"><span>Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hobo-tough-lif/MTAweDYwL3NtYXJ0L2JveA/1228570.jpg?v=0&amp;st=fPRlVCgNWDZsO_g7UaFlaBUEQ1c7L8zRFgpH4gPbuVw&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});"><span>Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28025/smrtici-plivnuti-jedovata-strategie-kobry-mosambicke.html" title="Smrtící plivnutí: Jedovatá strategie kobry mosambické" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28025/smrtici-plivnuti-jedovata-strategie-kobry-mosambicke.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smrtici-plivnut/MTAweDYwL3NtYXJ0L2JveA/1262046.jpg?v=0&amp;st=9WtyMg2mkOiPh0sQkin4IF4EBksVVbFOWoTay_Y_qw4&amp;ts=1633590033&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28025/smrtici-plivnuti-jedovata-strategie-kobry-mosambicke.html" title="Smrtící plivnutí: Jedovatá strategie kobry mosambické" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28025/smrtici-plivnuti-jedovata-strategie-kobry-mosambicke.html'});"><span>Smrtící plivnutí: Jedovatá strategie kobry mosambické</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86396" title="Polský zámeček (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/IMG_20211004_152813sm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejpiratenejsi/Mjc4eDIwOS9zbWFydC9ib3g/1261815.jpg?v=0&amp;st=vBY_cWAFxehN8p2XsesfjUJmLTvLDyNNJoxggQzUx-Y&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejpiratenejsi-filmy" title="Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejpiratenejsi-filmy'});">Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace říjen 2021)</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/takova-dira-tu/Mjc4eDIwOS9zbWFydC9ib3g/1234063.jpg?v=0&amp;st=AdXv_D5FXLwjkRw3fd6aZrvZSbT7kVc2SufeQ5MCCwE&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx" title="Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/takova-dira-tu-dlouho-nebyla-prakticky-kdokoli-muze-ve-windows-10-ziskat-prava-administratora/sc-3-a-211362/default.aspx'});">Taková díra tu dlouho nebyla: prakticky kdokoli může ve Windows 10 získat práva administrátora</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html" title="Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uhrin-stadion/Mjc4eDIwOS9zbWFydC9ib3g/1262033.jpg?v=0&amp;st=8Ifp8G7q5_-C3lCGCzEbW41LXJQCST-FEL0WVvfuG08&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html" title="Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/403204/uhrin-stadion-na-strahove-klidne-pro-50-tisic-lidi-co-rika-planum-slavie.html'});">Uhrin: Stadion na Strahově klidně pro 50 tisíc lidí. Co říká plánům Slavie?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html" title="Bývalý Havlův mluvčí a mistr etikety Ladislav Špaček (72): Promluvil o boji s rakovinou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/byvaly-havluv-m/Mjc4eDIwOS9zbWFydC9ib3g/1262038.jpg?v=0&amp;st=rkyyYBCW24TrBs4z56CSsKDWV42JPB_PGmonPvqZ6p0&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html" title="Bývalý Havlův mluvčí a mistr etikety Ladislav Špaček (72): Promluvil o boji s rakovinou!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692178/byvaly-havluv-mluvci-a-mistr-etikety-ladislav-spacek-72-promluvil-o-boji-s-rakovinou.html'});">Bývalý Havlův mluvčí a mistr etikety Ladislav Špaček (72): Promluvil o boji s rakovinou!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/pecujme-o-nezavislost-centralni-banky-patri-mezi-nejtransparentnejsi-na-svete-1384070'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pecujme-o-nezavislost-centralni-banky-patri-mezi-nejtransparentnejsi-na-svete-1384070" title="Pečujme o nezávislost centrální banky. Patří mezi nejtransparentnější na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/pecujme-o-nezavislost-centralni-banky-patri-mezi-nejtransparentnejsi-na-svete-1384070'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pecujme-o-nezav/Mjc4eDIwOS9zbWFydC9ib3g/1261357.jpg?v=0&amp;st=Tnocg6wrtFp4DpN2cQymbAde47XIBZkrlL_HnCJxdos&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/pecujme-o-nezavislost-centralni-banky-patri-mezi-nejtransparentnejsi-na-svete-1384070" title="Pečujme o nezávislost centrální banky. Patří mezi nejtransparentnější na světě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/pecujme-o-nezavislost-centralni-banky-patri-mezi-nejtransparentnejsi-na-svete-1384070'});">Pečujme o nezávislost centrální banky. Patří mezi nejtransparentnější na světě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html" title="Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/necas-slachta/Mjc4eDIwOS9zbWFydC9ib3g/1262060.jpg?v=0&amp;st=UMGEyb6oMFFpneqsFMkgOIcWLMbawrlkyzAXiMkUGS4&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html" title="Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/109581/necas-slachta-vsude-lze-media-strasi-pod-tlakem-covidovych-fanatiku-sefove-ods-stoji-na-ramenou-klause.html'});">Nečas: Šlachta všude lže, média straší pod tlakem covidových fanatiků, šéfové ODS stojí na ramenou Klause</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109535/marek-stonis-kde-si-placne-koalice-prece-ve-francii.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109535/marek-stonis-kde-si-placne-koalice-prece-ve-francii.html" title="Marek Stoniš: Kde si plácne koalice? Přece ve Francii…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109535/marek-stonis-kde-si-placne-koalice-prece-ve-francii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/marek-stonis-k/Mjc4eDIwOS9zbWFydC9ib3g/1262071.jpg?v=0&amp;st=cYeLwLrHP2w7M7MBHAVEOjt2EZmIxMrfx9FQIAYXXyM&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/109535/marek-stonis-kde-si-placne-koalice-prece-ve-francii.html" title="Marek Stoniš: Kde si plácne koalice? Přece ve Francii…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/109535/marek-stonis-kde-si-placne-koalice-prece-ve-francii.html'});">Marek Stoniš: Kde si plácne koalice? Přece ve Francii…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-expo-2/Mjc4eDIwOS9zbWFydC9ib3g/1261976.jpg?v=0&amp;st=MLFOoMIqdFu_Y83q0m2jkMC5lFQKEOvOoyVQhIu_NvA&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105" title="OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-expo-2020-je-prehlidkou-futuristickych-pavilonu-od-svetovych-architektu-1384105'});">OBRAZEM: Expo 2020 je přehlídkou futuristických pavilonů od světových architektů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108" title="Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesky-trh-v-zar/Mjc4eDIwOS9zbWFydC9ib3g/1262085.jpg?v=0&amp;st=NaOKUmAsSqmtecQX4IBDzFHaOcBIzyLnBBL8vB9niyk&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108" title="Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108'});">Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-bayern-mn/Mjc4eDIwOS9zbWFydC9ib3g/1248890.jpg?v=0&amp;st=9bABj0Tr_anxyTBNfaGgHLQgLc5mRzuwxGdirTuotr0&amp;ts=1633587638&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku" title="FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-bayern-mnichov-trochu-jinak-kdopak-ma-v-klubu-nejhezci-partnerku'});">FOTO: Bayern Mnichov trochu jinak. Kdopak má v klubu nejhezčí partnerku?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 7. 10. 2021 9:27:27 -->
<!-- GetData(): 7. 10. 2021 9:27:27 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/volby-snemovna'>Volební analýzy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/volby-snemovna'>Volební zpravodajství</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/volby-snemovna'>Volební komentáře</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/692206/zakaz-potratu-od-6-tydne-v-texasu-pozastavil-soud-vyjimku-ze-zakona-nemelo-ani-znasilneni.html' title="Zákaz potratů od 6. týdne v Texasu pozastavil soud. Výjimku ze zákona nemělo ani znásilnění">Zákaz potratů od 6. týdne v Texasu pozastavil soud. Výjimku ze zákona…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-1047-pripadu-za-den-v-cesku-a-hamacek-odmitl-vyhody-pro-ockovane.html' title="Koronavirus ONLINE: 1047 případů za den v Česku. A Hamáček odmítl výhody pro očkované">Koronavirus ONLINE: 1047 případů za den v Česku. A Hamáček odmítl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/692205/dalsi-rana-pro-penezenky-cechu-nafta-zdrazila-nejvic-za-11-let-poskocil-i-benzin.html' title="Další rána pro peněženky Čechů: Nafta zdražila nejvíc za 11 let, poskočil i benzin">Další rána pro peněženky Čechů: Nafta zdražila nejvíc za 11 let,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/403237/satoransky-u-vyhry-pelicans-nad-magic-bodoval-z-trestnych-hodu.html' title="Satoranský u výhry Pelicans nad Magic. Bodoval z trestných hodů ">Satoranský u výhry Pelicans nad Magic. Bodoval z trestných hodů </a><a class="list-section-article dt-ct-nav-f" href='https://sportrevue.isport.blesk.cz/hokejove-havarky-12-nejostudnejsich-porazek-v-historii-ceske-reprezentace' title="Hokejové havárky. 12 nejostudnějších porážek v historii české reprezentace">Hokejové havárky. 12 nejostudnějších porážek v historii české…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/403235/martincova-je-v-indian-wells-ve-druhem-kole-ceka-ji-nasazena-ctyrka.html' title="Martincová je v Indian Wells ve druhém kole. Čeká ji nasazená čtyřka">Martincová je v Indian Wells ve druhém kole. Čeká ji nasazená čtyřka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/691958/ivana-gottova-s-dcerami-charlotte-15-a-nelly-13-luxusni-kabelky-a-snubak-na-prste.html' title="Ivana Gottová s dcerami Charlotte (15) a Nelly (13): Luxusní kabelky a snubák na prstě!">Ivana Gottová s dcerami Charlotte (15) a Nelly (13): Luxusní kabelky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/692188/jubilantka-jirina-bohdalova-90-pokrtila-knihu-o-sobe-a-rika-prorizla-pusa-nekdy-jsem-ji-mela-radsi-zavrit.html' title="Jubilantka Jiřina Bohdalová (90) pokřtila knihu o sobě a říká: Prořízlá pusa? Někdy jsem ji měla radši zavřít!">Jubilantka Jiřina Bohdalová (90) pokřtila knihu o sobě a říká:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/692132/cena-zemniho-plynu-v-evrope-lame-rekordy-za-den-stoupla-o-40-procent-pak-zauradoval-putin.html' title="Cena zemního plynu v Evropě láme rekordy, za den stoupla o 40 procent. Pak zaúřadoval Putin">Cena zemního plynu v Evropě láme rekordy, za den stoupla o 40…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-vkladali-nadeji-do-posledniho-vajicka-nakonec-se-jim-narodila-ctyrcata-podivejte-se-na-tuhle-velkou-rodinku' title="GALERIE: Vkládali naději do posledního vajíčka, nakonec se jim narodila čtyřčata! Podívejte se na tuhle velkou rodinku">GALERIE: Vkládali naději do posledního vajíčka, nakonec se jim…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/proc-porad-nemuzete-otehotnet-tady-je-6-duvodu-ktera-vas-mozna-nenapadly' title="Proč pořád nemůžete otěhotnět? Tady je 6 důvodů, která vás možná nenapadly">Proč pořád nemůžete otěhotnět? Tady je 6 důvodů, která vás možná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/platite-detem-za-domaci-prace-prectete-si-co-doporucuje-psycholozka' title="Platíte dětem za domácí práce? Přečtěte si, co doporučuje psycholožka">Platíte dětem za domácí práce? Přečtěte si, co doporučuje psycholožka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/zavod-skody-auto-vrchlabi-presel-na-obnovitelne-zdroje-je-uhlikove-neutralni-141110' title="Závod Škody Auto Vrchlabí přešel na obnovitelné zdroje, je uhlíkově neutrální">Závod Škody Auto Vrchlabí přešel na obnovitelné zdroje, je uhlíkově…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/cesky-trh-v-zari-2021-podle-segmentu-velke-zmeny-kvuli-chybejicim-cipum-141108' title="Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím čipům">Český trh v září 2021 podle segmentů: Velké změny kvůli chybějícím…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/red-bull-pojede-v-turecku-se-specialnim-zbarvenim-podekuje-honde' title="Red Bull pojede v Turecku se speciálním zbarvením (aktualizováno)">Red Bull pojede v Turecku se speciálním zbarvením (aktualizováno)</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://digiarena.zive.cz/hlavni-rubriky/canon-planuje-revoluci-ve-vr-videu-pomoci-ma-dualni-objektiv-se-zaznamem-na-jeden-snimac' title="Canon plánuje revoluci ve VR videu. Pomoci má duální objektiv se záznamem na jeden snímač">Canon plánuje revoluci ve VR videu. Pomoci má duální objektiv se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/telegram-tvrdi-ze-behem-vypadku-facebooku-ziskal-70-milionu-uzivatelu/sc-3-a-212688/default.aspx' title="Telegram tvrdí, že během výpadku Facebooku získal 70 milionů uživatelů">Telegram tvrdí, že během výpadku Facebooku získal 70 milionů uživatelů</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/nova-technologie-by-mohla-premenit-marsovsky-vzduch-na-raketove-palivo/sc-870-a-212579/default.aspx' title="Nová technologie by mohla přeměnit marsovský vzduch na raketové palivo">Nová technologie by mohla přeměnit marsovský vzduch na raketové palivo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/vanoce-mohou-byt-bez-cokolady-nestle-priznava-potize-s-dodavkami-1384163' title="Vánoce mohou být bez čokolády. Nestlé přiznává potíže s dodávkami">Vánoce mohou být bez čokolády. Nestlé přiznává potíže s dodávkami</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby-2021-online' title="Volby 2021 ONLINE: V karanténě hlasovalo jen 1600 lidí">Volby 2021 ONLINE: V karanténě hlasovalo jen 1600 lidí</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/obchod-a-sluzby/pohonne-hmoty-za-tyden-skokove-zdrazily-cena-nafty-se-zvedla-skoro-o-korunu-1384161' title="Pohonné hmoty za týden skokově zdražily. Cena nafty se zvedla skoro o korunu">Pohonné hmoty za týden skokově zdražily. Cena nafty se zvedla skoro o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/advokatska-kava-1300' title="Advokátská káva">Advokátská káva</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186993/nejlepsi-podzimni-babovky-pomerancova-s-brusinkami-a-rozmarynem.html' title="Nejlepší podzimní bábovky: Pomerančová s brusinkami a rozmarýnem">Nejlepší podzimní bábovky: Pomerančová s brusinkami a rozmarýnem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109471/tip-na-vylet-vyslap-na-hranicni-tristolicnik-a-plechy.html' title="Tip na výlet: Výšlap na hraniční Třístoličník a Plechý">Tip na výlet: Výšlap na hraniční Třístoličník a Plechý</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/692179/odstartoval-designblok-23-rocnik-ma-tema-stesti-co-se-navstevnikum-libi-nejvice.html' title="Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům líbí nejvíce?">Odstartoval Designblok: 23. ročník má téma štěstí. Co se návštěvníkům…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/109263/pestovani-hlivy-ustricne-je-pro-nektere-ugandany-vitanym-zdrojem-obzivy.html' title="Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem obživy">Pěstování hlívy ústřičné je pro některé Uganďany vítaným zdrojem…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-ricany-slunna-617-277708' title="Slunná 617, Říčany">Slunná 617, Říčany</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/690619/jak-na-drevo-bez-sekery.html' title="Jak na dřevo bez sekery?">Jak na dřevo bez sekery?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/692000/co-by-nemelo-chybet-v-zadne-predsini-26-1-tip-na-napadite-kousky.html' title="Co by nemělo chybět v žádné předsíni? 26+1 tip na nápadité kousky">Co by nemělo chybět v žádné předsíni? 26+1 tip na nápadité kousky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/dejte-ocim-zelenou-6486.html' title="Dejte očím zelenou">Dejte očím zelenou</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/sex-i-bez-souloze-zadny-problem-6493.html' title="Sex i bez soulože? Žádný problém">Sex i bez soulože? Žádný problém</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/posilujte-detskou-imunitu-vyplati-se-to-6501.html' title="Posilujte dětskou imunitu. Vyplatí se to">Posilujte dětskou imunitu. Vyplatí se to</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-na-handheldu-steam-deck-bezi-zaklinac-3' title="Podívejte se, jak na handheldu Steam Deck běží Zaklínač 3">Podívejte se, jak na handheldu Steam Deck běží Zaklínač 3</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/28025/smrtici-plivnuti-jedovata-strategie-kobry-mosambicke.html' title="Smrtící plivnutí: Jedovatá strategie kobry mosambické">Smrtící plivnutí: Jedovatá strategie kobry mosambické</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28026/neumim-se-branit.html' title="Neumím se bránit">Neumím se bránit</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7250764/jirina-bohdalova-pokrtila-knihu-svou-prorizlou-pusu-jsem-mela-radeji-zavrit.html' title="Jiřina Bohdalová pokřtila knihu: Svou prořízlou pusu jsem měla raději zavřít!">Jiřina Bohdalová pokřtila knihu: Svou prořízlou pusu jsem měla raději…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7251120/utok-dominiky-na-ivanu-v-den-premiery-a-dada-se-boji-mezi-zname-kvuli-felixovi.html' title="Útok Dominiky na Ivanu v den premiéry! A Dáda se bojí mezi známé kvůli Felixovi">Útok Dominiky na Ivanu v den premiéry! A Dáda se bojí mezi známé…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7179130/souboj-velikosti-s-vs-xl-nebojte-se-trendy-barev.html' title="Souboj velikostí S vs. XL: Nebojte se trendy barev ">Souboj velikostí S vs. XL: Nebojte se trendy barev </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>