
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352530',
		    sourceId: 'mobilmania-cz',
		    userId: 'c9a99a02-839b-49b4-8c86-f8110d4aa5ec'
		  };
		</script>

		
		<title>Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Google ruší svou aplikaci Android Auto, která z vašeho telefonu udělala palubní počítač automobilu s upraveným rozhraním a ovládáním přizpůsobeným řidičům.  Důvodem rušení je přechod na Google Assistant Driving mode, což je režim asistenta" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant" />
		<meta property="og:description" content="Google ruší svou aplikaci Android Auto, která z vašeho telefonu udělala palubní počítač automobilu s upraveným rozhraním a ovládáním přizpůsobeným řidičům.  Důvodem rušení je přechod na Google Assistant Driving mode, což je režim asistenta" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant" />
		<meta name="twitter:description" content="Google ruší svou aplikaci Android Auto, která z vašeho telefonu udělala palubní počítač automobilu s upraveným rozhraním a ovládáním přizpůsobeným řidičům.  Důvodem rušení je přechod na Google Assistant Driving mode, což je režim asistenta" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=984468177" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=984468177" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=984468177" />
		
		
		
	        <meta name="author" content="Martin Miksa" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/a-1352530" >
		<meta name="id" content="1352530"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 23 Aug 2021 12:20:00 GMT",
		    article_authors: ["Martin Miksa"],
		    article_word_count: "143",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1352530',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.025' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Google', 'Mobilní aplikace', 'Android', 'Smartphony', 'Aplikace', 'Android Auto', 'Android 12', 'Google Assistant', 'Via Engadget', 'Palubní počítač', 'Ovládání', 'Režim'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1352530" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTcyMTg4NTU4OQ9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWBAIDD2QWAmYPZBYGZg9kFgJmDxUBHTxzdHJvbmc+MTwvc3Ryb25nPiBrb21lbnTDocWZZAIBDxYCHwFoFgICAQ8WAh8ABYgBL2NsYW5reS9nb29nbGUtcnVzaS1hcGxpa2FjaS1hbmRyb2lkLWF1dG8tamVqaS1mdW5rY2UtcHJldmV6bWUtZ29vZ2xlLWFzc2lzdGFudC9zYy0zLWEtMTM1MjUzMC9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAS9OYXBpxaF0ZSBkbyBkaXNrdXplIHN2xa9qIGtvbWVudMOhxZkgayDEjWzDoW5rdWQCAw9kFgQCAQ8WAh8ABXkvY2xhbmt5L2dvb2dsZS1ydXNpLWFwbGlrYWNpLWFuZHJvaWQtYXV0by1qZWppLWZ1bmtjZS1wcmV2ZXptZS1nb29nbGUtYXNzaXN0YW50L3NjLTMtYS0xMzUyNTMwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFiAEvY2xhbmt5L2dvb2dsZS1ydXNpLWFwbGlrYWNpLWFuZHJvaWQtYXV0by1qZWppLWZ1bmtjZS1wcmV2ZXptZS1nb29nbGUtYXNzaXN0YW50L3NjLTMtYS0xMzUyNTMwL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBC03Fr2ogbsOhem9yZAIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTEEIFJFQwN8MTFkZCYuR+8y/oSMGkJ+2fm3N9/NGCVr" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=17659954" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fgoogle-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant%2fsc-3-a-1352530%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Poradna">Poradna</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/easter-egg-v-androidu-12-odkazuje-na-analogove-hodiny-a-design-material-you/a-1352520/default.aspx" title="Easter egg v Androidu 12 odkazuje na analogové hodiny a design Material You"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=47270910' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/easter-egg-v-androidu-12-odkazuje-na-analogove-hodiny-a-design-material-you/a-1352520/default.aspx" title="Easter egg v Androidu 12 odkazuje na analogové hodiny a design Material You">Easter egg v Androidu 12 odkazuje na analogové hodiny a design Material You</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1352530;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx"
  },
  "headline": "Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=984468177",
    "width": 675,
    "height": 338
  },
  
  "datePublished": "2021-08-23T12:20:00Z",
  "dateModified": "2021-08-23T12:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Miksa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1352530">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/mobilni-aplikace/sc-321/default.aspx" class="article-crumb">Mobilní aplikace</a>
                    
                 | 
                    <a href="/android-auto/sc-711/default.aspx" class="article-crumb">Android Auto</a>
                    
                 | 
                    <a href="/android-12/sc-1669/default.aspx" class="article-crumb">Android 12</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1352530" data-io-article-url="https://mobilmania.zive.cz/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx">


	<h1 itemprop="name">Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=607780436" alt="Martin Miksa" /></a><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">23. srpna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/velka-zmena-whatsapp-uz-brzy-spustite-na-smartphonu-i-tabletu-soucasne/sc-3-a-1352523/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velká změna. WhatsApp už brzy spustíte na smartphonu i tabletu současně">Velká změna. WhatsApp už brzy spustíte na smartphonu i tabletu současně</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352530%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Google+ru%c5%a1%c3%ad+aplikaci+Android+Auto.+Jej%c3%ad+funkce+p%c5%99evezme+Google+Assistant&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fgoogle-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant%2fsc-3-a-1352530%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='37624769' href='/Client.Gallery/show.aspx?id_file=37624769&article=1352530' onclick='javascript:ShowArticleImage(37624769,750,500,""); return false' title='Aplikace Android Auto pro telefony končí. V autech však Android Auto fugnuje dál, jen se bude s telefon propojovat jinak.'><img itemprop='image' alt='Aplikace Android Auto pro telefony končí. V autech však Android Auto fugnuje dál, jen se bude s telefon propojovat jinak.' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=37624769' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=277495187&article=1352530'  onclick='javascript:ShowArticleImage(277495187,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Místo aplikace Android Auto bude od verze Android 12 nutné využívat Google Assistant Driving mode.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=277495187' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=576916827&article=1352530'  onclick='javascript:ShowArticleImage(576916827,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Notifikace už vyskočila někteýrm uživatelům Google Pixelů.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=576916827' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=331829734&article=1352530'  onclick='javascript:ShowArticleImage(331829734,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Android Auto jakožto prodloužená ruka chytérho telefonu bude od léta dostupný i na motocyklech Harley-Davidson.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=331829734' /></a><a href='/Client.Gallery/show.aspx?id_file=37624769&article=1352530' onclick='javascript:ShowArticleImage(37624769,750,500,""); return false' class='info'><span class='gallery-count'>4</span> FOTOGRAFIE<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Google ruší svou aplikaci Android Auto, která z vašeho telefonu udělala palubní počítač automobilu s upraveným rozhraním a ovládáním přizpůsobeným řidičům. &nbsp;Důvodem rušení je přechod na Google Assistant Driving mode, což je režim asistenta přizpůsobený pro režim řízení.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/android-12-prosel-dosud-nejvetsi-zmenou-designu-na-podzim-odemkne-vase-auto/sc-3-a-1351589/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android 12 prošel dosud největší změnou designu. Na podzim odemkne vaše auto">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=638777282' alt='Android 12 prošel dosud největší změnou designu. Na podzim odemkne vaše auto' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/android-12-prosel-dosud-nejvetsi-zmenou-designu-na-podzim-odemkne-vase-auto/sc-3-a-1351589/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Android 12 prošel dosud největší změnou designu. Na podzim odemkne vaše auto">Android 12 prošel dosud největší změnou designu. Na podzim odemkne vaše auto</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>V případě, že používáte automobil s integrovaným Android Auto, moc se pro vás nezmění. Jen na displeji auta budete nově vyzváni k případnému propojení právě skrze Google Assistant Driving Mode.&nbsp;Výhodou řídícího režimu Google Assistanta je užší integrace přímo do map a hlavně možnost ovládání pomocí hlasových povelů. Zde však může být limitující právě chybějící podpora češtiny.</p>

<p>Původní aplikace Android Auto přestane být dostupná pro zařízení s Androidem 12. Na starších verzích systému ji ale bude možné nadále spustit.</p>

<p><strong>Dříve byl Google Assistant integrován do Android Auto, nyní se to otočí:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="3876963" data-pre="om"><div id="video-3876963"></div></div>
<div class="clear"></div>

<p>Zdroj: <a href="https://9to5google.com/2021/08/17/android-auto-phone-screen-stops-working/">9To5Google</a>, Via <a href="https://www.engadget.com/android-auto-phone-app-shutting-down-130020711.html">Engadget</a></p>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/velka-zmena-whatsapp-uz-brzy-spustite-na-smartphonu-i-tabletu-soucasne/sc-3-a-1352523/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velká změna. WhatsApp už brzy spustíte na smartphonu i tabletu současně">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Velká změna. WhatsApp už brzy spustíte na smartphonu i tabletu současně
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352530">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/google'>Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google'); /*]]>*/</script>, <a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/android-auto/sc-711/default.aspx">Android Auto</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android Auto'); /*]]>*/</script>, <a href="/android-12/sc-1669/default.aspx">Android 12</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android 12'); /*]]>*/</script>, <a href="/google-assistant/sc-505/default.aspx">Google Assistant</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Assistant'); /*]]>*/</script>, <a href="/via-engadget/at-1007653/default.aspx">Via Engadget</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Via Engadget'); /*]]>*/</script>, <a href="/palubni-pocitac/at-1029373/default.aspx">Palubní počítač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Palubní počítač'); /*]]>*/</script>, <a href="/ovladani/at-1001039/default.aspx">Ovládání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ovládání'); /*]]>*/</script>, <a href="/rezim/at-1001063/default.aspx">Režim</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Režim'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352530","name":"Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant","imageCount":"0"}}
        var cncArticle = {"id":1352530,"versionId":"1629713940000","title":"Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant","author":["Martin Miksa"],"published":"2021-08-23T14:20:00","created":"2021-08-23T11:43:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="165352" data-rec-source-id="doupe-zive-cz" data-rec-position="0" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="165352" data-rel="1622782800000"  data-ver="1622750940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/smarty-slavi-narozeninova-akce-ma-co-nabidnout-i-ostrilenym-hracum' title='Smarty slaví, narozeninová akce má co nabídnout i ostříleným hráčům'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=833459151' alt='Smarty slaví, narozeninová akce má co nabídnout i ostříleným hráčům' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Smarty slaví, narozeninová akce má co nabídnout i ostříleným hráčům' href='https://doupe.zive.cz/clanek/smarty-slavi-narozeninova-akce-ma-co-nabidnout-i-ostrilenym-hracum'>Smarty slaví, narozeninová akce má co nabídnout i ostříleným hráčům</a>
				</h2>
				<p class="ar-anno">Herní příslušenství, ale i mobilní telefony či notebooky. V narozeninové akci Smarty si vybere každý hráč. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Doupě</span></div><div style="display:none"><span class="article-crumb">Slevové akce</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="165073" data-rec-source-id="doupe-zive-cz" data-rec-position="1" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="165073" data-rel="1620252000000"  data-ver="1620286380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/herni-filosofie-jak-se-hralo-pred-ctvrt-stoletim-aneb-pocinajici-krize-prumyslu' title='Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající krize průmyslu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=798102072' alt='Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající krize průmyslu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající krize průmyslu' href='https://doupe.zive.cz/clanek/herni-filosofie-jak-se-hralo-pred-ctvrt-stoletim-aneb-pocinajici-krize-prumyslu'>Herní filosofie: jak se hrálo před čtvrt stoletím aneb počínající krize průmyslu</a>
				</h2>
				<p class="ar-anno">Máte rádi nostalgické vzpomínání? My ano a dost věcí jsme si díky tomu uvědomili.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ladislav Novák</span></div><div style="display:none"><span class="article-crumb">Retro</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="165134" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="165134" data-rel="1620286200000"  data-ver="1620250080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/letosni-gamescom-bude-pouze-online-poradatele-slibuji-poradnou-zabavu' title='Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=81454967' alt='Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu' href='https://doupe.zive.cz/clanek/letosni-gamescom-bude-pouze-online-poradatele-slibuji-poradnou-zabavu'>Letošní GamesCom bude pouze online, pořadatelé slibují pořádnou zábavu</a>
				</h2>
				<p class="ar-anno">Gamescom 2021 se bude odehrávat pouze na obrazovkách.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Havel</span></div><div style="display:none"><span class="article-crumb">Gamescom</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210303" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="210303" data-rel="1621881900000"  data-ver="1621864980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/v-plzni-se-rozjizdi-ambiciozni-projekt-na-jeho-konci-budou-tramvaje-bez-ridice/sc-870-a-210303/default.aspx' title='V Plzni se rozjíždí ambiciózní projekt. Na jeho konci budou tramvaje bez řidiče'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=542637337' alt='V Plzni se rozjíždí ambiciózní projekt. Na jeho konci budou tramvaje bez řidiče' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='V Plzni se rozjíždí ambiciózní projekt. Na jeho konci budou tramvaje bez řidiče' href='https://vtm.zive.cz/clanky/v-plzni-se-rozjizdi-ambiciozni-projekt-na-jeho-konci-budou-tramvaje-bez-ridice/sc-870-a-210303/default.aspx'>V Plzni se rozjíždí ambiciózní projekt. Na jeho konci budou tramvaje bez řidiče</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Autonomní vůz</span><span class="article-crumb">Česko</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8812" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8812" data-rel="1619285940000"  data-ver="1619419560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/zeme-nomadu-favorit-oscaroveho-klani-empaticky-zkouma-fenomen-moderniho-kocovnictvi-recenze-filmu' title='Země nomádů: Vítěz oscarového klání empaticky zkoumá fenomén moderního kočovnictví [recenze filmu]'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=407783433' alt='Země nomádů: Vítěz oscarového klání empaticky zkoumá fenomén moderního kočovnictví [recenze filmu]' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Země nomádů: Vítěz oscarového klání empaticky zkoumá fenomén moderního kočovnictví [recenze filmu]' href='https://avmania.zive.cz/zeme-nomadu-favorit-oscaroveho-klani-empaticky-zkouma-fenomen-moderniho-kocovnictvi-recenze-filmu'>Země nomádů: Vítěz oscarového klání empaticky zkoumá fenomén moderního kočovnictví [recenze filmu]</a>
				</h2>
				<p class="ar-anno">Režisérka Chloé Zhao před marvelovkou Eternals přichází s existenciální road movie se sociálními podtóny.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Recenze filmů</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351528" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1351528" data-rel="1620909600000"  data-ver="1620906960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/whatsapp-narazil-v-nemecku-nove-nakladani-s-osobnimi-udaji-tam-urady-oznacily-za-nezakonne/sc-3-a-1351528/default.aspx' title='WhatsApp narazil v Německu. Nové nakládání s osobními údaji tam úřady označily za nezákonné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=680386136' alt='WhatsApp narazil v Německu. Nové nakládání s osobními údaji tam úřady označily za nezákonné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='WhatsApp narazil v Německu. Nové nakládání s osobními údaji tam úřady označily za nezákonné' href='https://mobilmania.zive.cz/clanky/whatsapp-narazil-v-nemecku-nove-nakladani-s-osobnimi-udaji-tam-urady-oznacily-za-nezakonne/sc-3-a-1351528/default.aspx'>WhatsApp narazil v Německu. Nové nakládání s osobními údaji tam úřady označily za nezákonné</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Facebook</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210543" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="210543" data-rel="1623059700000"  data-ver="1623024780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/astronomove-resi-zahadu-gigantickych-bledych-spiral/sc-870-a-210543/default.aspx' title='Astronomové řeší záhadu „gigantických bledých spirál“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=196708157' alt='Astronomové řeší záhadu „gigantických bledých spirál“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Astronomové řeší záhadu „gigantických bledých spirál“' href='https://vtm.zive.cz/clanky/astronomove-resi-zahadu-gigantickych-bledych-spiral/sc-870-a-210543/default.aspx'>Astronomové řeší záhadu „gigantických bledých spirál“</a>
				</h2>
				<p class="ar-anno">** Galaxie s nízkou plošnou jasností jsou pro astronomy záhadou ** Velkou otázkou je především to, jak vznikly ** Uspokojivou odpověď se však zatím nepodařilo najít</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Záhady</span><span class="article-crumb">Astronomie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351431" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="1351431" data-rel="1620056400000"  data-ver="1620298680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/t-mobile-usnadni-firmam-testovani-zamestnancu-na-covid-19-svoji-aplikaci-poskytne-bezplatne/sc-3-a-1351431/default.aspx' title='T-Mobile usnadní firmám testování zaměstnanců na covid-19. Poskytne bezplatně řešení CovidTestMan'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=548780404' alt='T-Mobile usnadní firmám testování zaměstnanců na covid-19. Poskytne bezplatně řešení CovidTestMan' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='T-Mobile usnadní firmám testování zaměstnanců na covid-19. Poskytne bezplatně řešení CovidTestMan' href='https://mobilmania.zive.cz/clanky/t-mobile-usnadni-firmam-testovani-zamestnancu-na-covid-19-svoji-aplikaci-poskytne-bezplatne/sc-3-a-1351431/default.aspx'>T-Mobile usnadní firmám testování zaměstnanců na covid-19. Poskytne bezplatně řešení CovidTestMan</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Aplikace</span><span class="article-crumb">T-Mobile</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210655" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="210655" data-rel="1623408300000"  data-ver="1623419580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://www.zive.cz/clanky/microsoft-zacal-datacentra-vybavovat-hardwarem-z-xboxu-series-x/sc-3-a-210655/default.aspx' title='Microsoft začal datacentra vybavovat hardwarem z Xboxu Series X'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=510610541' alt='Microsoft začal datacentra vybavovat hardwarem z Xboxu Series X' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Microsoft začal datacentra vybavovat hardwarem z Xboxu Series X' href='https://www.zive.cz/clanky/microsoft-zacal-datacentra-vybavovat-hardwarem-z-xboxu-series-x/sc-3-a-210655/default.aspx'>Microsoft začal datacentra vybavovat hardwarem z Xboxu Series X</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">xCloud</span><span class="article-crumb">Xbox Series X</span><span class="article-crumb">Streamované hraní</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8755" data-rec-source-id="avmania-cz" data-rec-position="9" data-rec-variant="11"  class="ar-row gtm-list-i" data-gtmid="8755" data-rel="1617178980000"  data-ver="1617179280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='gtm-track-t' href='https://avmania.zive.cz/cesky-aerovod-take-bori-tradice-filmy-uvede-online-jeste-pred-premierou-v-kinech' title='Český Aerovod také boří tradice. Filmy uvede online ještě před premiérou v kinech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=818286484' alt='Český Aerovod také boří tradice. Filmy uvede online ještě před premiérou v kinech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|11")' class='ar-title gtm-track-t' title='Český Aerovod také boří tradice. Filmy uvede online ještě před premiérou v kinech' href='https://avmania.zive.cz/cesky-aerovod-take-bori-tradice-filmy-uvede-online-jeste-pred-premierou-v-kinech'>Český Aerovod také boří tradice. Filmy uvede online ještě před premiérou v kinech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Filmy on-line</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|11")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|11")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="1, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="2, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11" href="/xiaomi-mi-11">
        	                    <img class="img-61586" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11_pjn95.jpg" alt="Xiaomi Mi 11" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11" data-title="3, Xiaomi Mi 11" href="/xiaomi-mi-11">
					Xiaomi Mi 11
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A32" href="/samsung-galaxy-a32">
        	                    <img class="img-61656" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a32-5g_nz73e.jpg" alt="Samsung Galaxy A32" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A32" data-title="4, Samsung Galaxy A32" href="/samsung-galaxy-a32">
					Samsung Galaxy A32
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" alt="Samsung Galaxy S20" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="5, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="6, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700730'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-redmi-4-nastaveni-whatsapp/sc-20-cq-700730/default.aspx?consultanswers=1" title='Xiaomi Redmi 4 nastavení WhatsApp'>Xiaomi Redmi 4 nastavení WhatsApp</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700726'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nefunkcni-dual-sim/sc-20-cq-700726/default.aspx?consultanswers=1" title='Nefunkční DUAL SIM'>Nefunkční DUAL SIM</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700724'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/pojmenovane-cislo-pri-volani/sc-20-cq-700724/default.aspx?consultanswers=1" title='Pojmenované číslo při volání'>Pojmenované číslo při volání</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700722'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-pofo-x3-nfc---problem-s-baterii/sc-20-cq-700722/default.aspx?consultanswers=1" title='Xiaomi pofo x3 NFC - problém s baterií '>Xiaomi pofo x3 NFC - problém s baterií </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700642'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/k-cemu-na-chytrem-telefonu-infraport/sc-20-cq-700642/default.aspx?consultanswers=1" title='k čemu na chytrém telefonu INFRAPORT? '>K čemu na chytrém telefonu INFRAPORT? </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700664'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/odemknuti-mobilu/sc-20-cq-700664/default.aspx?consultanswers=1" title='Odemknutí mobilu'>Odemknutí mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700695'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xaomi-redmi-note-8t/sc-20-cq-700695/default.aspx?consultanswers=1" title='Xaomi Redmi Note 8T'>Xaomi Redmi Note 8T</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700660'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi---boot-unlock/sc-20-cq-700660/default.aspx?consultanswers=1" title='Xiaomi - boot unlock'>Xiaomi - boot unlock</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700704'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/archivace-tajne-konverzace-na-messengeru/sc-20-cq-700704/default.aspx?consultanswers=1" title='Archivace tajné konverzace na messengeru'>Archivace tajné konverzace na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700694'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/fotky/sc-20-cq-700694/default.aspx?consultanswers=1" title='Fotky'>Fotky</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/688051/milos-zeman-spioni-jdou-po-mne-i-mych-lidech-maji-neco-na-babise.html" title="Miloš Zeman: Špioni jdou po mně i mých lidech! Mají něco na Babiše?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/688051/milos-zeman-spioni-jdou-po-mne-i-mych-lidech-maji-neco-na-babise.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/milos-zeman-sp/MTAweDYwL3NtYXJ0L2JveA/1252128.jpg?st=UldMdOz3G4K6IjbhB4XhSBifMoqvDvVm8ysG8BhTelk&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/688051/milos-zeman-spioni-jdou-po-mne-i-mych-lidech-maji-neco-na-babise.html" title="Miloš Zeman: Špioni jdou po mně i mých lidech! Mají něco na Babiše?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika-s-prezidentem-v-lanech/688051/milos-zeman-spioni-jdou-po-mne-i-mych-lidech-maji-neco-na-babise.html'});"><span>Miloš Zeman: Špioni jdou po mně i mých lidech! Mají něco na Babiše?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" title="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/revolut-bank-mi/MTAweDYwL3NtYXJ0L2JveA/1236321.jpg?st=8wwnWOTvZOBecg0iXbynU3EF9s-yGC-qE4CSW0Fu9p8&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" title="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'});"><span>Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-necudne-k/MTAweDYwL3NtYXJ0L2JveA/1248897.jpg?st=_Bz_zL8zJWmd5DtEoASiP_PygKObenm3siLKWi39cSc&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><span>FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html" title="Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koudelka-misto/MTAweDYwL3NtYXJ0L2JveA/1252201.jpg?st=FHxDVHotojxx7kyJmTLO2dH2Eh4iGAXedWUyVbpbM64&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html" title="Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html'});"><span>Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/levne-luxusnejs/MTAweDYwL3NtYXJ0L2JveA/1252056.jpg?st=7n2d1joACGOrBMH2q-7O2OIgFYNJIl_xDhf1SfgNIMQ&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem" title="Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/levne-luxusnejsi-ojetiny-mohou-byt-past-temto-8-motorum-se-vyhnete-obloukem'});"><span>Levné luxusnější ojetiny mohou být past. Těmto 8 motorům se vyhněte obloukem </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-oprasila-sve-klasiky-na-veteranske-akci-prohlednete-si-fotogalerii-a-video-140487" title="Škoda oprášila své klasiky na veteránské akci. Prohlédněte si fotogalerii a video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/skoda-oprasila-sve-klasiky-na-veteranske-akci-prohlednete-si-fotogalerii-a-video-140487'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-oprasila/MTAweDYwL3NtYXJ0L2JveA/1252268.jpg?st=K0onHE7Fp3bAbTVajU39BK4t2IIN8MgRYM9Jq_4AKJ0&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-oprasila-sve-klasiky-na-veteranske-akci-prohlednete-si-fotogalerii-a-video-140487" title="Škoda oprášila své klasiky na veteránské akci. Prohlédněte si fotogalerii a video" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/skoda-oprasila-sve-klasiky-na-veteranske-akci-prohlednete-si-fotogalerii-a-video-140487'});"><span>Škoda oprášila své klasiky na veteránské akci. Prohlédněte si fotogalerii a video</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/MTAweDYwL3NtYXJ0L2JveA/1252086.jpg?st=Zu0XRIOm77aYzXk9OjJc1xih6M4M0sWiAAWTHzZ5qDY&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html" title="Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/beauguel-konci/MTAweDYwL3NtYXJ0L2JveA/1252211.jpg?st=Ur3D6qCvRDPG1VUmWT-nvIqr5oAAJ17GiAxn2SRkOZo&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html" title="Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html'});"><span>Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hobo-tough-lif/MTAweDYwL3NtYXJ0L2JveA/1228570.jpg?st=1UOko1Q8kVbJoKA0H0JuA7kOf-jxCztBsg1grQDYKwA&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze" title="Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/hobo-tough-life---tezky-zivot-bezdomovce-hezky-cesky--recenze'});"><span>Hobo: Tough Life - těžký život bezdomovce hezky česky | Recenze</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27854/1000-let-pred-pythagorem-nejstarsi-zaznam-o-pouziti-trigonometrie-v-praxi.html" title="1000 let před Pythagorem: Nejstarší záznam o použití trigonometrie v praxi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27854/1000-let-pred-pythagorem-nejstarsi-zaznam-o-pouziti-trigonometrie-v-praxi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/1000-let-pred-p/MTAweDYwL3NtYXJ0L2JveA/1252156.jpg?st=sZGZU-eauAhbhnbSipan0WSnPbFAijl4N2qjt-ziIak&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-historie/27854/1000-let-pred-pythagorem-nejstarsi-zaznam-o-pouziti-trigonometrie-v-praxi.html" title="1000 let před Pythagorem: Nejstarší záznam o použití trigonometrie v praxi " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-historie/27854/1000-let-pred-pythagorem-nejstarsi-zaznam-o-pouziti-trigonometrie-v-praxi.html'});"><span>1000 let před Pythagorem: Nejstarší záznam o použití trigonometrie v praxi </span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/Mjc4eDIwOS9zbWFydC9ib3g/1252086.jpg?st=O8D4o5h2y2UJtKYhyW_af5-hPl8a1LeBq5mzhjDhJbI&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">40 největších ženských hereckých sex symbolů 90. let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" title="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/revolut-bank-mi/Mjc4eDIwOS9zbWFydC9ib3g/1236321.jpg?st=9ncgGKNS8GSN8N_tUSspwO35ROCDynYPqVKA1oIjy2U&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx" title="Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/revolut-bank-miri-do-ceska-co-to-znamena-pro-stavajici-uzivatele/sc-320-a-211463/default.aspx'});">Revolut Bank míří do Česka. Co to znamená pro stávající uživatele?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html" title="Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/beauguel-konci/Mjc4eDIwOS9zbWFydC9ib3g/1252211.jpg?st=dgZwRhLdOViyB2fPzZu_LQ0BP6OsPlnlZgF5XbtvqoA&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html" title="Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/400976/beauguel-koncim-v-plzni-utocnik-mluvil-o-rasismu-co-ho-muze-udrzet.html'});">Beauguel: Končím v Plzni! Útočník mluvil o rasismu, co ho může udržet?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688061/vlada-otocila-testy-na-covid-budou-plosne-zdarma-i-v-zari-a-pro-vsechny.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/688061/vlada-otocila-testy-na-covid-budou-plosne-zdarma-i-v-zari-a-pro-vsechny.html" title="Vláda otočila: Testy na covid budou plošně zdarma i v září! A pro všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688061/vlada-otocila-testy-na-covid-budou-plosne-zdarma-i-v-zari-a-pro-vsechny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-otocila/Mjc4eDIwOS9zbWFydC9ib3g/1252061.jpg?st=qksC_1AklgT80d_erryulaxVlBNrRyyEA9b7dzVI7Pw&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/688061/vlada-otocila-testy-na-covid-budou-plosne-zdarma-i-v-zari-a-pro-vsechny.html" title="Vláda otočila: Testy na covid budou plošně zdarma i v září! A pro všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/688061/vlada-otocila-testy-na-covid-budou-plosne-zdarma-i-v-zari-a-pro-vsechny.html'});">Vláda otočila: Testy na covid budou plošně zdarma i v září! A pro všechny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-martina-kujala-odvazneji-nez-drive-pri-sporeni-na-stari-1382970'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-martina-kujala-odvazneji-nez-drive-pri-sporeni-na-stari-1382970" title="Akcie, měny &amp;amp; názory Martina Kujala: Odvážněji než dříve při spoření na stáří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-martina-kujala-odvazneji-nez-drive-pri-sporeni-na-stari-1382970'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/akcie-meny-n/Mjc4eDIwOS9zbWFydC9ib3g/1251379.jpg?st=frp1_NWgAigkx0E4mApz_nUpTKWt4n-WSMkqjaG5lbg&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-martina-kujala-odvazneji-nez-drive-pri-sporeni-na-stari-1382970" title="Akcie, měny &amp;amp; názory Martina Kujala: Odvážněji než dříve při spoření na stáří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-martina-kujala-odvazneji-nez-drive-pri-sporeni-na-stari-1382970'});">Akcie, měny &amp; názory Martina Kujala: Odvážněji než dříve při spoření na stáří</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html" title="Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koudelka-misto/Mjc4eDIwOS9zbWFydC9ib3g/1252201.jpg?st=pJtcS9Nt5oJcMb1ITw5E6DB95nev2OKEdqGOLRbWhRI&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html" title="Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108818/koudelka-misto-kufriku-aneb-jak-vnimat-zemanovo-pranyrovani-bis.html'});">Koudelka místo kufříků aneb Jak vnímat Zemanovo pranýřování BIS</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108820/krize-na-hranicich-beloruska-lukasenkuv-rezim-vyuziva-ilegalni-migraci-jako-zbran-proti-eu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108820/krize-na-hranicich-beloruska-lukasenkuv-rezim-vyuziva-ilegalni-migraci-jako-zbran-proti-eu.html" title="Krize na hranicích Běloruska: Lukašenkův režim využívá ilegální migraci jako zbraň proti EU" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108820/krize-na-hranicich-beloruska-lukasenkuv-rezim-vyuziva-ilegalni-migraci-jako-zbran-proti-eu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/krize-na-hranic/Mjc4eDIwOS9zbWFydC9ib3g/1252240.jpg?st=jAgNylgKG-rUdGPUc2AfZVSpOQExSHmdmsSM0KRzZaE&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108820/krize-na-hranicich-beloruska-lukasenkuv-rezim-vyuziva-ilegalni-migraci-jako-zbran-proti-eu.html" title="Krize na hranicích Běloruska: Lukašenkův režim využívá ilegální migraci jako zbraň proti EU" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108820/krize-na-hranicich-beloruska-lukasenkuv-rezim-vyuziva-ilegalni-migraci-jako-zbran-proti-eu.html'});">Krize na hranicích Běloruska: Lukašenkův režim využívá ilegální migraci jako zbraň proti EU</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ruine-zamku-kd/Mjc4eDIwOS9zbWFydC9ib3g/1248963.jpg?st=GBwSf-z_mltbWYWEMNripysAIF7hW2dricbuVMK71aM&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743" title="Ruině zámku, kde se oženil a psal František Palacký, se vrací život" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/ruine-zamku-kde-se-ozenil-a-psal-frantisek-palacky-se-vraci-zivot-1382743'});">Ruině zámku, kde se oženil a psal František Palacký, se vrací život</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481" title="Nové BMW řady 5 čekají velké změny. M5 prý dostane 750 koní do zásuvky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-bmw-rady-5/Mjc4eDIwOS9zbWFydC9ib3g/1252249.jpg?st=1uNEV-N9XCP04JLuutfHYXH3ojb08MjexCZ0BG_ijpE&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481" title="Nové BMW řady 5 čekají velké změny. M5 prý dostane 750 koní do zásuvky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481'});">Nové BMW řady 5 čekají velké změny. M5 prý dostane 750 koní do zásuvky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-necudne-k/Mjc4eDIwOS9zbWFydC9ib3g/1248897.jpg?st=5QWzIxy8kZnZP1to2zw-BKB1N37hjHrVmhf7yMBZDxs&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});">FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 23. 8. 2021 17:28:09 -->
<!-- GetData(): 23. 8. 2021 17:28:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108601/teplo-je-hnus-arkticke-srdcovky-cestovatele-a-fotografa-petra-kahanka.html' title="Teplo je hnus! Arktické srdcovky cestovatele a fotografa Petra Kahánka">Teplo je hnus! Arktické srdcovky cestovatele a fotografa Petra Kahánka</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/688133/u-zbraslavi-beha-po-lese-medved-policie-nasadila-vrtulnik-i-samopaly.html' title="U Zbraslavi běhá po lese medvěd: Policie nasadila vrtulník i samopaly">U Zbraslavi běhá po lese medvěd: Policie nasadila vrtulník i samopaly</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/688127/na-jesenicku-zemrela-turistka-33-z-prahy-zritila-se-ze-skaly-u-vodopadu.html' title="Na Jesenicku zemřela turistka (†33) z Prahy: Zřítila se ze skály u vodopádu">Na Jesenicku zemřela turistka (†33) z Prahy: Zřítila se ze skály u…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/400995/sef-lisne-pokuta-pro-silneho-nebude-vytrzniky-zname-co-reakce-trenera.html' title="Šéf Líšně: Pokuta pro Silného nebude, výtržníky známe. Co reakce trenéra?">Šéf Líšně: Pokuta pro Silného nebude, výtržníky známe. Co reakce…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/blesk-sport/400852/vedi-jak-si-uzivat-takhle-dovolenkuji-zavodnici-formule-1.html' title="Vědí, jak si užívat! Takhle dovolenkují závodníci Formule 1">Vědí, jak si užívat! Takhle dovolenkují závodníci Formule 1</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/400994/rekord-mourinho-dobyl-po-premier-league-a-la-lize-i-serii-a.html' title="Rekord! Mourinho dobyl po Premier League a La Lize i Serii A">Rekord! Mourinho dobyl po Premier League a La Lize i Serii A</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/688124/tragicka-nehoda-v-serpentinach-nad-karlovymi-vary-zemrel-muz-50-a-dite.html' title="Tragická nehoda v serpentinách nad Karlovými Vary: Zemřel muž (†50) a dítě! ">Tragická nehoda v serpentinách nad Karlovými Vary: Zemřel muž (†50) a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/687299/hybridni-billboard-chalupeckeho-a-haukove-ci-socha-peroutky-umelecka-dila-se-vraci-do-prazskych-ulic.html' title="Hybridní billboard Chalupeckého a Haukové či socha Peroutky: Umělecká díla se „vrací“ do pražských ulic">Hybridní billboard Chalupeckého a Haukové či socha Peroutky: Umělecká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/688103/hana-zagorova-priznala-po-covidu-dalsi-zdravotni-problemy-prudka-bolest-rev-a-dramaticke-chvilky.html' title="Hana Zagorová přiznala po covidu další zdravotní problémy: Prudká bolest, řev a dramatické chvilky!">Hana Zagorová přiznala po covidu další zdravotní problémy: Prudká…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/glosa-lesk-a-bida-varu-co-letosni-rocnik-rika-o-ceskem-stylu-8570.html' title="GLOSA: Lesk a bída Varů. Co letošní ročník říká o českém stylu?">GLOSA: Lesk a bída Varů. Co letošní ročník říká o českém stylu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/nejvetsi-modni-trapasy-ve-varech-kdo-letos-zvolil-nevkusne-modely' title="Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely?">Největší módní trapasy ve Varech: Kdo letos zvolil nevkusné modely?</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/185541/modni-kosile-slusi-a-zakryji-nedostatky.html' title="Módní košile - Sluší a zakryjí nedostatky!">Módní košile - Sluší a zakryjí nedostatky!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-oprasila-sve-klasiky-na-veteranske-akci-prohlednete-si-fotogalerii-a-video-140487' title="Škoda oprášila své klasiky na veteránské akci. Prohlédněte si fotogalerii a video">Škoda oprášila své klasiky na veteránské akci. Prohlédněte si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/nove-bmw-rady-5-cekaji-velke-zmeny-m5-pry-dostane-750-koni-do-zasuvky-140481' title="Nové BMW řady 5 čekají velké změny. M5 prý dostane 750 koní do zásuvky">Nové BMW řady 5 čekají velké změny. M5 prý dostane 750 koní do zásuvky</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/brecel-jsem-jako-mala-holka-rekl-conway-po-triumfu-v-le-mans' title="Brečel jsem jako malá holka, řekl Conway po triumfu v Le Mans">Brečel jsem jako malá holka, řekl Conway po triumfu v Le Mans</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/intel-xess-je-odpovedi-na-amd-fsr-a-nvidia-dlss-technologie-by-mohla-bezet-na-vsech-kartach/sc-3-a-211890/default.aspx' title="Intel XeSS je odpovědí na AMD FSR a Nvidia DLSS. Technologie by mohla běžet na všech kartách">Intel XeSS je odpovědí na AMD FSR a Nvidia DLSS. Technologie by mohla…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/foxconn-by-mohl-applu-pomoci-vyrabet-elektromobily-je-to-iphone-se-ctyrmi-kolecky-tvrdi-zakladatel/sc-320-a-211872/default.aspx' title="Foxconn by mohl Applu pomoci vyrábět elektromobily. „Je to iPhone se čtyřmi kolečky,“ tvrdí zakladatel">Foxconn by mohl Applu pomoci vyrábět elektromobily. „Je to iPhone se…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/ultimatni-herni-konzole-odin-s-androidem-diru-do-penezenky-urcite-neudela/sc-3-a-1352527/default.aspx' title="Ultimátní herní konzole Odin s Androidem díru do peněženky určitě neudělá">Ultimátní herní konzole Odin s Androidem díru do peněženky určitě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/afghanska-ekonomika-se-po-ovladnuti-talibanem-propada-zemi-hrozi-katastroficke-nasledky-1383020' title="Afghánská ekonomika se po ovládnutí Tálibánem propadá. Zemi hrozí katastrofické následky">Afghánská ekonomika se po ovládnutí Tálibánem propadá. Zemi hrozí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-vstoupila-do-noveho-tydne-rustem-prispely-akcie-cez-1383030' title="Pražská burza vstoupila do nového týdne růstem, přispěly akcie ČEZ ">Pražská burza vstoupila do nového týdne růstem, přispěly akcie ČEZ </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/madarsky-zajemce-o-aero-vodochody-ziskal-uver-150-milionu-eur-ruci-za-nej-orbanova-vlada-1383022' title="Maďarský zájemce o Aero Vodochody získal úvěr 150 milionů eur, ručí za něj Orbánova vláda">Maďarský zájemce o Aero Vodochody získal úvěr 150 milionů eur, ručí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/smazeny-teleci-rizek-60234' title="Smažený telecí řízek">Smažený telecí řízek</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-krupinky-141094' title="Kuřecí křupinky">Kuřecí křupinky</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/orechova-kolecka-se-zavareninou-141116' title="Ořechová kolečka se zavařeninou">Ořechová kolečka se zavařeninou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/108597/ta-nejjiznejsi-amerika-aneb-vitejte-na-tropickem-souostrovi-florida-keys.html' title="Ta nejjižnější Amerika aneb Vítejte na tropickém souostroví Florida Keys">Ta nejjižnější Amerika aneb Vítejte na tropickém souostroví Florida…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/688001/dovolena-v-praze-kvuli-koronaviru-je-na-ni-nejvhodnejsi-doba-ubytovani-je-levnejsi-nez-jinde.html' title="Dovolená v Praze? Kvůli koronaviru je na ni nejvhodnější doba, ubytování je levnější než jinde">Dovolená v Praze? Kvůli koronaviru je na ni nejvhodnější doba,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/108694/na-jaka-mista-se-vydat-pri-navsteve-litvy.html' title="Na jaká místa se vydat při návštěvě Litvy?">Na jaká místa se vydat při návštěvě Litvy?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-cernosice-mostecka-1572-688354' title="Mostecká 1572, Černošice">Mostecká 1572, Černošice</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/688097/vydatne-lijaky-se-riti-na-sever-ceska-vystraha-pro-krkonose-a-okoli-sledujte-radar-blesku' title="Vydatné lijáky se řítí na sever Česka: Výstraha pro Krkonoše a okolí, sledujte radar Blesku">Vydatné lijáky se řítí na sever Česka: Výstraha pro Krkonoše a okolí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/podzimni-truhliky-inspirace-dekorace' title="Vyrobte si podzimní dekoraci do truhlíku. Zvládnete to snadno a rychle!">Vyrobte si podzimní dekoraci do truhlíku. Zvládnete to snadno a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jak-prezit-zacatek-skolniho-roku-bez-ujmy-deti-i-rodicu-6430.html' title="Jak přežít začátek školního roku bez újmy dětí i rodičů">Jak přežít začátek školního roku bez újmy dětí i rodičů</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bylinne-masti-jak-se-vyrabi-co-leci-a-tipy-na-recepty-6428.html' title="Bylinné masti: Jak se vyrábí, co léčí a tipy na recepty">Bylinné masti: Jak se vyrábí, co léčí a tipy na recepty</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/686728/neobracejme-se-k-homeopatii-zady-veda-potvrzuje-jeji-ucinnost-tato-fakta-presvedci-i-vas.html' title="Neobracejme se k homeopatii zády, věda potvrzuje její účinnost. Tato fakta přesvědčí i vás">Neobracejme se k homeopatii zády, věda potvrzuje její účinnost. Tato…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/psychonauts-2-kultovni-blazneni-je-zpet--recenze' title="Psychonauts 2: kultovní bláznění je zpět | Recenze">Psychonauts 2: kultovní bláznění je zpět | Recenze</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-historie/27854/1000-let-pred-pythagorem-nejstarsi-zaznam-o-pouziti-trigonometrie-v-praxi.html' title="1000 let před Pythagorem: Nejstarší záznam o použití trigonometrie v praxi ">1000 let před Pythagorem: Nejstarší záznam o použití trigonometrie…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/james-mcavoy-kvuli-zavislosti-musel-spalit-hru-tes-iv-oblivion-na-sporaku' title="James McAvoy kvůli závislosti musel spálit hru TES IV: Oblivion na sporáku">James McAvoy kvůli závislosti musel spálit hru TES IV: Oblivion na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7164153/jiri-bartoska-uprostred-maratonu-zatim-stojim-rovne-ctvrty-den-je-zlomovy.html' title="Jiří Bartoška uprostřed maratonu: Zatím stojím rovně, čtvrtý den je zlomový">Jiří Bartoška uprostřed maratonu: Zatím stojím rovně, čtvrtý den je…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7166511/aliens-fireteam-elite-trailer.html' title="Aliens: Fireteam Elite - trailer">Aliens: Fireteam Elite - trailer</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7165751/italska-star-hitu-ti-amo-umberto-tozzi-ve-varech-ceska-kuchyne-mu-nevoni-a-krasy-zen-si-nevsiml.html' title="Italská star hitu „Ti amo“ Umberto Tozzi ve Varech: Česká kuchyně mu nevoní a krásy žen si nevšiml! ">Italská star hitu „Ti amo“ Umberto Tozzi ve Varech: Česká kuchyně mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>