
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1355983',
		    sourceId: 'mobilmania-cz',
		    userId: '49f70eb3-1065-4f95-82d2-222493accc4b'
		  };
		</script>

		
		<title>Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Ani Huawei si nenechal ujít letošní veletrh IFA v Berlíně. Čínská společnost na stánku vystavuje produkty, které už povětšinou byly představeny na domácím čínském trhu v uplynulých měsících. Nejedná se tak o světovou premiéru, ale pouze" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety" />
		<meta property="og:description" content="Ani Huawei si nenechal ujít letošní veletrh IFA v Berlíně. Čínská společnost na stánku vystavuje produkty, které už povětšinou byly představeny na domácím čínském trhu v uplynulých měsících. Nejedná se tak o světovou premiéru, ale pouze" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety" />
		<meta name="twitter:description" content="Ani Huawei si nenechal ujít letošní veletrh IFA v Berlíně. Čínská společnost na stánku vystavuje produkty, které už povětšinou byly představeny na domácím čínském trhu v uplynulých měsících. Nejedná se tak o světovou premiéru, ale pouze" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=411667905" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=411667905" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=411667905" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/a-1355983" >
		<meta name="id" content="1355983"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Fri, 02 Sep 2022 06:55:00 GMT",
	    			article_authors: ["Jan Láska"],
	   			article_word_count: "469",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1355983',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=319">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=498">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=14" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=14' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=21" />
		<script src="/bundle_js.ashx?v=21"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Huawei', 'Android', 'Smartphony', 'Chytré hodinky', 'Tablety', 'GPS', 'Hodinky', 'NFC', 'Čína', 'Harmony OS', 'EKG', 'IFA', 'Zdraví', 'Huawei Watch D', 'Model', 'Google služba', 'Berlín', 'Watch D', 'Novinka', 'Evropa', 'Full HD', 'Veletrh', 'Tablety na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function eKiQLPKVOH(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function MaZVmoQ6t7(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const QbWrRwD5VJ = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".nxhiBNNKI5 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.VJo7NzZacE {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.eoICWxGBFm {width:700px;background:#fff;border:none;border-radius:0.5em;}.eoICWxGBFm > div {padding:1rem 1.5rem;}.eoICWxGBFm p {font-size: 1.1em}.aFMYYmp9P8 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.BANTrC1cHw {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.BANTrC1cHw b {font-weight:700;}.MreoX8yfLN {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FJFfZS9Pil {background:#424242;}.IVKeCkizUU {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.wh4SXpniBa {display:inline-block}.qIyC104r3Y {color:#d00000}[--]<div class='fs-os nxhiBNNKI5'><div class='VJo7NzZacE'></div><div class='eoICWxGBFm'><div><div class='aFMYYmp9P8'><span></span></div><div class='BANTrC1cHw'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='wh4SXpniBa'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='MreoX8yfLN FJFfZS9Pil'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".nxhiBNNKI5\").hide()' title='Zatím zavřít' class='MreoX8yfLN IVKeCkizUU'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='MreoX8yfLN'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='qIyC104r3Y' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fhuawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety%2fsc-3-a-1355983%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(MaZVmoQ6t7('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					eKiQLPKVOH('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(MaZVmoQ6t7('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		eKiQLPKVOH('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  QbWrRwD5VJ();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1355983" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fhuawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety%2fsc-3-a-1355983%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-mobilu-poco-f4-nuda-ve-stredni-tride-a-zbytecne-vysoka-cena/a-1355710/default.aspx" title="Recenze mobilu Poco F4. Nuda ve střední třídě a zbytečně vysoká cena"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=159900029' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-mobilu-poco-f4-nuda-ve-stredni-tride-a-zbytecne-vysoka-cena/a-1355710/default.aspx" title="Recenze mobilu Poco F4. Nuda ve střední třídě a zbytečně vysoká cena">Recenze mobilu Poco F4. Nuda ve střední třídě a zbytečně vysoká cena</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1355983;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx"
  },
  "headline": "Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=411667905",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-09-02T06:55:00Z",
  "dateModified": "2022-09-02T06:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1355983">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a class='article-crumb' href='/huawei'>Huawei</a>
                    
                 | 
                    
                        <a href="/smartphony/sc-319/default.aspx" class="article-crumb">Smartphony</a>
                    
                 | 
                    
                        <a href="/chytre-hodinky/sc-498/default.aspx" class="article-crumb">Chytré hodinky</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1355983" data-io-article-url="https://mobilmania.zive.cz/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx">


<article>
	<h1 tabindex="0" itemprop="name">Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">2. září 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-rozsiruje-hranice-smartthings-uz-brzy-si-pres-mobil-pohlidate-spotrebu-elektroniky-v-domacnosti/sc-3-a-1355984/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung rozšiřuje hranice SmartThings. Už brzy si přes mobil pohlídáte spotřebu elektroniky v domácnosti">Samsung rozšiřuje hranice SmartThings. Už brzy si přes mobil pohlídáte spotřebu elektroniky v domácnosti</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1355983%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Huawei+p%c5%99ivezl+novinky%2c+kter%c3%a9+v+%c4%8c%c3%adn%c4%9b+u%c5%be+d%c3%a1vno+prod%c3%a1v%c3%a1.+Smartphony+Nova+10%2c+zdravotn%c3%ad+hodinky+Watch+D+a+tablety&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fhuawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety%2fsc-3-a-1355983%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='541929242' href='/Client.Gallery/show.aspx?id_file=541929242&article=1355983' onclick='javascript:ShowArticleImage(541929242,750,500,""); return false' title='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety'><img itemprop='image' alt='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=541929242' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=886980230&article=1355983'  onclick='javascript:ShowArticleImage(886980230,750,500,"");return false'><img alt='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=886980230' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=295274194&article=1355983'  onclick='javascript:ShowArticleImage(295274194,750,500,"");return false'><img alt='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=295274194' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=925309860&article=1355983'  onclick='javascript:ShowArticleImage(925309860,750,500,"");return false'><img alt='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=925309860' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=740180800&article=1355983'  onclick='javascript:ShowArticleImage(740180800,750,500,"");return false'><img alt='Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=740180800' /></a><a href='/Client.Gallery/show.aspx?id_file=541929242&article=1355983' onclick='javascript:ShowArticleImage(541929242,750,500,""); return false' class='info'><span class='gallery-count'>25</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Ani Huawei si nenechal ujít letošní veletrh IFA v Berlíně. Čínská společnost na stánku vystavuje produkty, které už povětšinou byly představeny na domácím čínském trhu v uplynulých měsících. Nejedná se tak o světovou premiéru, ale pouze evropskou. Navíc novinky nebudou uvedeny ve všech zemích Evropy plošně, o nasazení do prodeje si bude rozhodovat každý trh zvlášť.</p><h6><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=295274194" onclick="javascript:ShowArticleImage(295274194,750,500,'20220901_104822.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="225" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=295274194&amp;width=300&amp;height=225&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a><br />
Velká část expozice na stánku Huawei patřila smartphonům řady Nova 10. S nimi se velmi pravděpodobně setkáme i na českém trhu. Uvedení ostatních novinek je s otazníkem</h6>

<h2>Smartphony</h2>

<p>Klasickým podzimním smartphonovým přírůstkem je řada smartphonů Nova, reprezentovaná modely <strong>Huawei Nova 10</strong> a <strong>Huawei Nova 10 Pro</strong>. Telefony mají nápadně&nbsp;zdobný design zádové strany, zejména v oblasti modulu fotoaparátu. Jsou tenké s tloušťkou méně než 7 mm a&nbsp;celkově se jedná spíše o stylovky než nekompromisně vybavená zařízení. Míří tak hlavně na ženy a designově orientované uživatele.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=925309860" onclick="javascript:ShowArticleImage(925309860,750,500,'20220901_104125.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=925309860&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=740180800" onclick="javascript:ShowArticleImage(740180800,750,500,'20220901_104152.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=740180800&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Oba modely se vyrábějí ve čtveřici barev, na evropské trhy se ale patrně podívá pouze stříbrná s matným provedením zad a černá se zády lesklými. Výbava obou modelů je podobná, oba spoléhají na osvědčený procesor Snapdragon 778G, ovšem kvůli americkým sankcím s odebranou 5G konektivitou. Displeje jsou typu OLED s Full HD+ rozlišením a 120Hz obnovovací frekvencí, liší se velikost úhlopříčky 6,7 palce u základního modelu a 6,8 palce u verze Pro.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=52140665" onclick="javascript:ShowArticleImage(52140665,750,500,'20220901_104032.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=52140665&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=754844948" onclick="javascript:ShowArticleImage(754844948,750,500,'20220901_104101.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=754844948&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6><p>Stejný je zadní fotoaparát se třemi objektivy (50 + 8 + 2 Mpx). Model Pro je ale lepší na focení selfíček, má duální přední kameru 60 + 8 Mpx, základní model si musí vystačit pouze s jedním 60Mpx senzorem. Odlišná je také kapacita baterie (4 000 mAh vs. 4 500 mAh). Zajímavostí je 100W kabelové dobíjení modelu Pro, nižší sourozenec si musí vystačit se 66 W. Telefony na evropském trhu poběží na Androidu AOSP a nadstavbou EMUI 12, samozřejmě bez podpory Google služeb.</p>

<h2>Hodinky</h2>

<p>Chytré hodinky <strong>Huawei Watch D</strong> se spoustou zdravotních funkcí uvedl Huawei v Číně dokonce ještě na konci roku 2021. Cesta do Evropy trvala mimo jiné tak dlouho, protože výrobce čekal na certifikaci některých speciálních funkcí, kterými hodinky oplývají. Kromě klasického srdečního tepu a kyslíku v krvi změří i tělesnou teplotu,&nbsp;natočí&nbsp;EKG&nbsp;a dokonce díky speciálnímu nafukovacímu řemínku dokážou změřit i krevní tlak.</p>

<p><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=681508404" onclick="javascript:ShowArticleImage(681508404,750,500,'20220901_110433.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=681508404&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=435485864" onclick="javascript:ShowArticleImage(435485864,750,500,'20220901_110030.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=435485864&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=586743632" onclick="javascript:ShowArticleImage(586743632,750,500,'20220901_110529.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=586743632&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></p><p>Kromě zdravotních funkcí lze ale chytré hodinky využívat jako jakékoliv jiné.&nbsp;Na 1,64“ AMOLED displeji si můžete nechat zobrazit notifikace, či používat některé z předinstalovaných aplikací. Nechybí ani NFC pro bezkontaktní platby. Watch D nabízí i&nbsp;sportovní aplikace pro trackování více než 70 druhů pohybových aktivit, a to i pomocí integrované GPS. Huawei tvrdí, že na jedno nabití hodinky vydrží až 7 dní, přičemž nabíjení probíhá bezdrátově.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/huawei-watch-d-maji-tolik-zdravotnich-funkci-ze-by-jim-i-apple-mohl-zavidet/sc-3-a-1353700/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=928088151' alt='Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/huawei-watch-d-maji-tolik-zdravotnich-funkci-ze-by-jim-i-apple-mohl-zavidet/sc-3-a-1353700/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět ">Huawei Watch D mají tolik zdravotních funkcí, že by jim i Apple mohl závidět </a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>Tablety</h2>

<p>Výčet berlínských novinek prezentovaných na veletrhu IFA uzavírá dvojice tabletů <strong>Huawei MatePad Pro</strong> s velikostí OLED&nbsp;displeje 11 a 12,6&nbsp;palce. K oběma modelům lze připojit magnetickou klávesnici, zadní kryt formovatelný ve stojánek&nbsp;a pracovat s dotykovým perem M-Pencil. Zajímavé je, že zatímco smartphony Huawei jsou stále&nbsp;„zaseklé“ na nadstavbě EMUI nad opensourcovým Androidem, tablety Huawei i v Evropě běží na vlastním systému Harmony OS, zde ve verzi 3.0.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=226118200" onclick="javascript:ShowArticleImage(226118200,750,500,'20220901_105047.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=226118200&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=808771690" onclick="javascript:ShowArticleImage(808771690,750,500,'20220901_105331.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=808771690&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="https://1546389216.rsc.cdn77.org/Getfile.aspx?id_file=824516550" onclick="javascript:ShowArticleImage(824516550,750,500,'20220901_105239.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=824516550&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

            

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/huawei-privezl-novinky-ktere-v-cine-uz-davno-prodava-smartphony-nova-10-zdravotni-hodinky-watch-d-a-tablety/sc-3-a-1355983/default.aspx?artcomments=1">Diskuze (4)</a>
				
			</span>
			<a href="/clanky/samsung-rozsiruje-hranice-smartthings-uz-brzy-si-pres-mobil-pohlidate-spotrebu-elektroniky-v-domacnosti/sc-3-a-1355984/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung rozšiřuje hranice SmartThings. Už brzy si přes mobil pohlídáte spotřebu elektroniky v domácnosti">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung rozšiřuje hranice SmartThings. Už brzy si přes mobil pohlídáte spotřebu elektroniky v domácnosti
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1355983">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/huawei'>Huawei</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei'); /*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky'); /*]]>*/</script>, <a href="/tablety/sc-263/default.aspx">Tablety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tablety'); /*]]>*/</script>, <a href="/gps/sc-642/default.aspx">GPS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS'); /*]]>*/</script>, <a href="/hodinky/sc-497/default.aspx">Hodinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodinky'); /*]]>*/</script>, <a href="/nfc/sc-329/default.aspx">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC'); /*]]>*/</script>, <a href="/cina/sc-517/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína'); /*]]>*/</script>, <a href="/harmony-os/sc-1460/default.aspx">Harmony OS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Harmony OS'); /*]]>*/</script>, <a href="/ekg/sc-1347/default.aspx">EKG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EKG'); /*]]>*/</script>, <a href="/ifa/sc-365/default.aspx">IFA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IFA'); /*]]>*/</script>, <a href="/zdravi/sc-837/default.aspx">Zdraví</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zdraví'); /*]]>*/</script>, <a href="/huawei-watch-d/at-1062041/default.aspx">Huawei Watch D</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Watch D'); /*]]>*/</script>, <a href="/model/at-1000310/default.aspx">Model</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Model'); /*]]>*/</script>, <a href="/google-sluzba/at-1052470/default.aspx">Google služba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google služba'); /*]]>*/</script>, <a href="/berlin/at-1000147/default.aspx">Berlín</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Berlín'); /*]]>*/</script>, <a href="/watch-d/at-1062042/default.aspx">Watch D</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Watch D'); /*]]>*/</script>, <a href="/novinka/at-1000461/default.aspx">Novinka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Novinka'); /*]]>*/</script>, <a href="/evropa/at-1000005/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <a href="/full-hd/at-1000222/default.aspx">Full HD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Full HD'); /*]]>*/</script>, <a href="/veletrh/at-1000290/default.aspx">Veletrh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Veletrh'); /*]]>*/</script>, <a href="https://tablety.heureka.cz/" target="_blank">Tablety na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tablety na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</article>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1355983","name":"Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety","imageCount":"0"}}
        var cncArticle = {"id":1355983,"versionId":"1662102720000","title":"Huawei přivezl novinky, které v Číně už dávno prodává. Smartphony Nova 10, zdravotní hodinky Watch D a tablety","author":["Jan Láska"],"published":"2022-09-02T08:55:00","created":"2022-09-01T12:03:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":4}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1659619500000"  data-ver="1659620040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=623075268' alt='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355796" data-rel="1660224660000"  data-ver="1660225440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/xiaomi-mix-fold-2-je-skladacka-s-tenkym-telem-skvelou-vybavu-podtrhuje-fotoaparat-leica/sc-3-a-1355796/default.aspx' title='Xiaomi Mix Fold 2 je skládačka s tenkým tělem. Skvělou výbavu podtrhuje fotoaparát Leica'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=945644575' alt='Xiaomi Mix Fold 2 je skládačka s tenkým tělem. Skvělou výbavu podtrhuje fotoaparát Leica' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Xiaomi Mix Fold 2 je skládačka s tenkým tělem. Skvělou výbavu podtrhuje fotoaparát Leica' href='/clanky/xiaomi-mix-fold-2-je-skladacka-s-tenkym-telem-skvelou-vybavu-podtrhuje-fotoaparat-leica/sc-3-a-1355796/default.aspx'>Xiaomi Mix Fold 2 je skládačka s tenkým tělem. Skvělou výbavu podtrhuje fotoaparát Leica</a>
				</h2>
				<p class="ar-anno">** Xiaomi představilo svůj druhý skládací smartphone ** Vylepšil co mohl, dostal nový typ displeje a fotoaparát Leica ** Zatím je dostupný pouze v Číně</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Skládací konstrukce</span><span class="article-crumb">Leica</span><span class="article-crumb">Vlajková loď</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355617" data-rel="1658163300000"  data-ver="1658162160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/prvni-problemy-nothing-phonu-uzivatele-hlasi-zeleny-nadech-displeje-mrtve-pixely-a-nevzhledne-pruhy/sc-3-a-1355617/default.aspx' title='První problémy Nothing Phonu. Uživatelé hlásí zelený nádech displeje, mrtvé pixely a nevzhledné pruhy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=786440610' alt='První problémy Nothing Phonu. Uživatelé hlásí zelený nádech displeje, mrtvé pixely a nevzhledné pruhy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='První problémy Nothing Phonu. Uživatelé hlásí zelený nádech displeje, mrtvé pixely a nevzhledné pruhy' href='/clanky/prvni-problemy-nothing-phonu-uzivatele-hlasi-zeleny-nadech-displeje-mrtve-pixely-a-nevzhledne-pruhy/sc-3-a-1355617/default.aspx'>První problémy Nothing Phonu. Uživatelé hlásí zelený nádech displeje, mrtvé pixely a nevzhledné pruhy</a>
				</h2>
				<p class="ar-anno">** Nothing Phone je v prodeji pouhých pár dní ** První uživatelé už se přesto potýkají s nečekanými problémy ** Všechny se točí okolo displeje, který firma ze startu dost chválila</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Displeje</span><span class="article-crumb">Problém</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355647" data-rel="1658411700000"  data-ver="1658401140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/lonsky-topmodel-od-samsungu-za-necelych-patnact-tisic-samsung-galaxy-s21-poridite-nejlevneji-v-historii/sc-309-a-1355647/default.aspx' title='Loňský topmodel od Samsungu za necelých patnáct tisíc. Samsung Galaxy S21+ pořídíte nejlevněji v historii'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=582775206' alt='Loňský topmodel od Samsungu za necelých patnáct tisíc. Samsung Galaxy S21+ pořídíte nejlevněji v historii' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Loňský topmodel od Samsungu za necelých patnáct tisíc. Samsung Galaxy S21+ pořídíte nejlevněji v historii' href='https://samsungmania.mobilmania.zive.cz/clanky/lonsky-topmodel-od-samsungu-za-necelych-patnact-tisic-samsung-galaxy-s21-poridite-nejlevneji-v-historii/sc-309-a-1355647/default.aspx'>Loňský topmodel od Samsungu za necelých patnáct tisíc. Samsung Galaxy S21+ pořídíte nejlevněji v historii</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač slev</span></div><div style="display:none"><span class="article-crumb">Galaxy</span><span class="article-crumb">Slevy</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355563" data-rel="1657621500000"  data-ver="1657662540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nokia-ma-nove-tlacitkove-mobily-jeden-je-znama-reinkarnace-druhy-slouzi-i-jako-pouzdro-na-sluchatka/sc-3-a-1355563/default.aspx' title='Nokia má nové tlačítkové mobily. Jeden je známá reinkarnace, druhý slouží i jako pouzdro na sluchátka '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=796217307' alt='Nokia má nové tlačítkové mobily. Jeden je známá reinkarnace, druhý slouží i jako pouzdro na sluchátka ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nokia má nové tlačítkové mobily. Jeden je známá reinkarnace, druhý slouží i jako pouzdro na sluchátka ' href='/clanky/nokia-ma-nove-tlacitkove-mobily-jeden-je-znama-reinkarnace-druhy-slouzi-i-jako-pouzdro-na-sluchatka/sc-3-a-1355563/default.aspx'>Nokia má nové tlačítkové mobily. Jeden je známá reinkarnace, druhý slouží i jako pouzdro na sluchátka </a>
				</h2>
				<p class="ar-anno">** Nokia ukázala tři nové tlačítkové telefony, které mají čím zaujmout ** Model 5710 XpressAudio slouží zároveň i jako krabička pro sluchátka ** Další hrají na nostalgii a lákají nenáročné uživatele </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Retro</span><span class="article-crumb">Telefony</span><span class="article-crumb">Hudba v mobilu</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355564" data-rel="1658404500000"  data-ver="1658387220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=806097165' alt='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem' href='/clanky/kurvitka-v-zakladni-vybave-vyrobci-maji-umele-zastaravani-v-maliku-zacalo-to-bateriemi-pokracuje-softwarem/sc-3-a-1355564/default.aspx'>Kurvítka v základní výbavě, výrobci mají umělé zastarávání v malíku. Začalo to bateriemi, pokračuje softwarem</a>
				</h2>
				<p class="ar-anno">** Nejen mobilní výrobci jsou naučeni rok od roku prodávat stále více telefonů ** Tento trend se však zákonitě musí někdy zastavit ** Jenže, co naplat, když jsou starší zařízení „uměle“ nepoužitelná?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Baterie</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355851" data-rel="1660843500000"  data-ver="1660814220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/proc-ze-smartphonu-mizi-qhd-displeje-strategie-vyrobcu-se-zmenila-uz-se-nezenou-za-co-nejvetsi-jemnosti/sc-3-a-1355851/default.aspx' title='Proč ze smartphonů mizí QHD displeje? Strategie výrobců se změnila, už se neženou za co největší jemností'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=966283398' alt='Proč ze smartphonů mizí QHD displeje? Strategie výrobců se změnila, už se neženou za co největší jemností' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Proč ze smartphonů mizí QHD displeje? Strategie výrobců se změnila, už se neženou za co největší jemností' href='/clanky/proc-ze-smartphonu-mizi-qhd-displeje-strategie-vyrobcu-se-zmenila-uz-se-nezenou-za-co-nejvetsi-jemnosti/sc-3-a-1355851/default.aspx'>Proč ze smartphonů mizí QHD displeje? Strategie výrobců se změnila, už se neženou za co největší jemností</a>
				</h2>
				<p class="ar-anno">** QHD displeje se před sedmi lety dostaly do top smartphonů ** Po letech však v mobilech stále dominuje Full HD ** Je to krokem zpět, a kde se vlastně stala „chyba“?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Displeje</span><span class="article-crumb">Historie</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355858" data-rel="1660886700000"  data-ver="1660819980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx' title='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=797910757' alt='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií' href='/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx'>Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií</a>
				</h2>
				<p class="ar-anno">** Malá baterie Flipu a velký displej Foldu jsou velké nevýhody ** Naproti jim však jde energeticky efektivnější čipset od Qualcommu ** Obě nové skládačky tak v testu výdrže příjemně překvapily</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Výdrž</span><span class="article-crumb">Srovnání</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355041" data-rel="1658381100000"  data-ver="1658330160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/google-wallet-nahradi-fyzickou-penezenku-do-telefonu-ulozi-doklady-i-klicky-od-auta/sc-3-a-1355041/default.aspx' title='Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=90585929' alt='Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay' href='/clanky/google-wallet-nahradi-fyzickou-penezenku-do-telefonu-ulozi-doklady-i-klicky-od-auta/sc-3-a-1355041/default.aspx'>Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay</a>
				</h2>
				<p class="ar-anno">** Google Wallet je náhradou Google Pay ** Kromě bezkontaktního placení toho ale umí mnohem víc ** Chce být agregátorem všech vašich karet, klíčků či dokladů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Digitální doklady</span><span class="article-crumb">Android 13</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="10" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354910" data-rel="1661363700000"  data-ver="1662114420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/apple-iphone-14-co-vse-uz-vime-o-pripravovanem-jablecnem-telefonu/sc-3-a-1354910/default.aspx' title='iPhone 14 se představí 7. září. Dva průstřely spojí v jeden a navrátí model Plus'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=40277224' alt='iPhone 14 se představí 7. září. Dva průstřely spojí v jeden a navrátí model Plus' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='iPhone 14 se představí 7. září. Dva průstřely spojí v jeden a navrátí model Plus' href='/clanky/apple-iphone-14-co-vse-uz-vime-o-pripravovanem-jablecnem-telefonu/sc-3-a-1354910/default.aspx'>iPhone 14 se představí 7. září. Dva průstřely spojí v jeden a navrátí model Plus</a>
				</h2>
				<p class="ar-anno">** Zářijová Apple keynote je za dveřmi a s ní i nové iPhony 14 ** Modely budou opět čtyři, ale s velkými změnami ** Apple letos zvýší rozdíl mezi základními a Pro modely</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Průstřel v displeji</span><span class="article-crumb">iPhone</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="11" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="12" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355830" data-rel="1660638600000"  data-ver="1660638960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejsou-ty-hodinky-nejak-tluste-povidani-o-tom-jak-vyrobci-vylepsuji-specifikace-lze-apple-i-garmin-ale-nejvic/sc-3-a-1355830/default.aspx' title='Nejsou ty hodinky nějak tlusté? Aneb jak výrobci vylepšují specifikace. Lže Apple, Garmin, ale nejvíc…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=821186882' alt='Nejsou ty hodinky nějak tlusté? Aneb jak výrobci vylepšují specifikace. Lže Apple, Garmin, ale nejvíc…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nejsou ty hodinky nějak tlusté? Aneb jak výrobci vylepšují specifikace. Lže Apple, Garmin, ale nejvíc…' href='/clanky/nejsou-ty-hodinky-nejak-tluste-povidani-o-tom-jak-vyrobci-vylepsuji-specifikace-lze-apple-i-garmin-ale-nejvic/sc-3-a-1355830/default.aspx'>Nejsou ty hodinky nějak tlusté? Aneb jak výrobci vylepšují specifikace. Lže Apple, Garmin, ale nejvíc…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Apple Watch</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="13" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1353392" data-rel="1660829100000"  data-ver="1645706280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx' title='15 tipů a triků pro Messenger, které možná neznáte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=725473297' alt='15 tipů a triků pro Messenger, které možná neznáte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='15 tipů a triků pro Messenger, které možná neznáte' href='/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx'>15 tipů a triků pro Messenger, které možná neznáte</a>
				</h2>
				<p class="ar-anno">** Základy práce s Messengerem jsou jednoduché a zná je každý
** Některé funkce ale mohou být skryté nebo nejsou úplně intuitivní
** Tento přehled pomůže odhalit taje nejpoužívanějšího komunikátoru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Messenger</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="14" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355298" data-rel="1654867500000"  data-ver="1654865520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=299911235' alt='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat' href='/clanky/jak-poznat-ze-mate-mozna-hacknuty-telefon-toto-je-devet-symptomu-ktere-muzete-pozorovat/sc-3-a-1355298/default.aspx'>Jak poznat, že máte možná hacknutý telefon? Toto je devět symptomů, které můžete pozorovat</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že je váš smartphone hacknutý? ** Hledejte známky po nestandardním chování telefonu ** Stačí když telefon vydrží méně nebo topí i v klidovém režimu...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Jak...</span><span class="article-crumb">Malware</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="15" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355945" data-rel="1661774100000"  data-ver="1661777700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kaktus-boduje-vylepseny-tarif-neresto-nabidne-neomezeny-objem-dat-za-300-kc-mesicne/sc-3-a-1355945/default.aspx' title='Kaktus boduje. Vylepšený tarif Neřešto nabídne neomezený objem dat za 300 Kč měsíčně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=294793548' alt='Kaktus boduje. Vylepšený tarif Neřešto nabídne neomezený objem dat za 300 Kč měsíčně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kaktus boduje. Vylepšený tarif Neřešto nabídne neomezený objem dat za 300 Kč měsíčně' href='/clanky/kaktus-boduje-vylepseny-tarif-neresto-nabidne-neomezeny-objem-dat-za-300-kc-mesicne/sc-3-a-1355945/default.aspx'>Kaktus boduje. Vylepšený tarif Neřešto nabídne neomezený objem dat za 300 Kč měsíčně</a>
				</h2>
				<p class="ar-anno">** Kaktus má nejlevnější neomezená data na českém trhu
** Nové tarify Neřešto přidávají neomezený FUP s rychlostí 2 Mbit/s
** Tarify jde používat bez příplatku i v zemích EU</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Neomezená data</span><span class="article-crumb">Tarify a mobilní služby</span><span class="article-crumb">Kaktus</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="16" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1355790" data-rel="1660233300000"  data-ver="1660238940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx' title='Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=133507621' alt='Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc' href='/clanky/nejlepsi-fotomobily/sc-3-a-1355790/default.aspx'>Vybíráme nejlepší fotomobily současnosti. Dobře mohou fotit i telefony za 6 tisíc</a>
				</h2>
				<p class="ar-anno">** Smartphony válcují nejen levné, ale už i pokročilé kompakty
** Vlajkové modely jsou skoro jistota, dobře fotí ale i levnější přístroje
** Po kterých fotomobilech byste měli aktuálně sáhnout?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Fotomobily</span><span class="article-crumb">Výběry</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="17" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1348088" data-rel="1593933600000"  data-ver="1593673680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx' title='Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=542319697' alt='Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet' href='/clanky/nasli-jste-na-fakture-o2-nechtene-predplatne-zbavte-se-problemu-zablokujte-platby-pres-internet/sc-3-a-1348088/default.aspx'>Našli jste na faktuře O2 nechtěné předplatné? Zbavte se problému, zablokujte platby přes internet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Hry</span><span class="article-crumb">Návody</span><span class="article-crumb">O2</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3070vision-oc-8gd-d906219710" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="906219710" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3070vision-oc-8gd-d906219710", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3070vision-oc-8gd-d906219710">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/de8/de8331ab1aa4294852c37bd081bc5970--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 13 900 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3070VISION OC-8GD</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-d906219707" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="906219707" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-d906219707", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/gigabyte-gv-n3070gaming-oc-8gd-d906219707">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b18/b18dab2a2501be08bd93e80367968560--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 472 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Gigabyte GV-N3070GAMING OC-8GD</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/g-skill-f4-3200c14d-16gfx-d488381081" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="488381081" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/g-skill-f4-3200c14d-16gfx-d488381081", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/g-skill-f4-3200c14d-16gfx-d488381081">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/588/58882573da948aa26c33ba6287e02894--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 779 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>G-Skill F4-3200C14D-16GFX</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/manli-geforce-rtx-3080-gallardo-lhr-10gb-gddr6x-m-nrtx3080g-6rjhpppv2-m3486-d1054318886" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1054318886" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/manli-geforce-rtx-3080-gallardo-lhr-10gb-gddr6x-m-nrtx3080g-6rjhpppv2-m3486-d1054318886", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/manli-geforce-rtx-3080-gallardo-lhr-10gb-gddr6x-m-nrtx3080g-6rjhpppv2-m3486-d1054318886">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e43/e435842a3da571c0bfdfec246238df37--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 18 863 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>Manli GeForce RTX 3080 Gallardo (LHR) 10GB GDDR6X M-NRTX3080G/6RJHPPPV2-M3486</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/yamaha-yas-207-d546424615" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="546424615" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/yamaha-yas-207-d546424615", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/yamaha-yas-207-d546424615">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/253/2537773141b7f8e767042239ca6da238--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 199 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Yamaha YAS-207</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-g213-prodigy-920-008093-d596521562" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596521562" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-g213-prodigy-920-008093-d596521562", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-g213-prodigy-920-008093-d596521562">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/465/465c207c3cd0464d181dffa4732645e1--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 945 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech G213 Prodigy 920-008093</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-g815-lightsync-rgb-mechanical-gaming-keyboard-920-008992-d773921042" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="773921042" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-g815-lightsync-rgb-mechanical-gaming-keyboard-920-008992-d773921042", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-g815-lightsync-rgb-mechanical-gaming-keyboard-920-008992-d773921042">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/65d/65d8c12fc4d5cf6aa092c1371ebfedff--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 490 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Logitech G815 LIGHTSYNC RGB Mechanical Gaming Keyboard 920-008992</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-vigor-gk50-s11-04cs210-ga7-d806847047" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="806847047" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="fcda527b-aa34-40cc-8a6f-e92a5a7bb76d" data-rec-method-id="rnd" data-rec-variant="08"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-vigor-gk50-s11-04cs210-ga7-d806847047", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-vigor-gk50-s11-04cs210-ga7-d806847047">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/400/4006831620693c7e28822a3fcdf9cf95--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 607 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>MSI Vigor GK50 S11-04CS210-GA7</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>

</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711318'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realne-8-automaticke-prehravani-nahranych-videli-v-prehravaci/sc-20-cq-711318/default.aspx?consultanswers=1" title='Reálné 8 Automatické přehrávání nahraných viděli v přehrávači '>Reálné 8 Automatické přehrávání...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711296'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s20-fe-nebo-a53/sc-20-cq-711296/default.aspx?consultanswers=1" title='Samsung S20 FE, nebo A53?'>Samsung S20 FE, nebo A53?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711295'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-se-vs-t-mobile-jine-jmeno-volajiciho/sc-20-cq-711295/default.aspx?consultanswers=1" title='iPhone SE vs t-mobile, jiné jméno volajícího...'>IPhone SE vs t-mobile, jiné jméno...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711308'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/neposilaji-se-mi-zpravy-pres-messenger---iphone-xs/sc-20-cq-711308/default.aspx?consultanswers=1" title='Neposílají se mi zprávy přes messenger - iphone XS'>Neposílají se mi zprávy přes messenger...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710945'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/penezenka-google---nejdu-pridavat-vernostne-karty/sc-20-cq-710945/default.aspx?consultanswers=1" title='penezenka google - nejdu pridavat vernostne karty'>Penezenka google - nejdu pridavat...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711283'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/typ-baterie-do-prvniho-xiaomi-redmi-note/sc-20-cq-711283/default.aspx?consultanswers=1" title='typ baterie do prvního xiaomi redmi note'>Typ baterie do prvního xiaomi redmi...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711264'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/blokovani-webu-na-androidu/sc-20-cq-711264/default.aspx?consultanswers=1" title='Blokování webu na Androidu'>Blokování webu na Androidu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711276'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-s-zobrazovani-fotek-a-videi-na-watsapu/sc-20-cq-711276/default.aspx?consultanswers=1" title='Problém s zobrazování fotek a videí na watsapu '>Problém s zobrazování fotek a videí na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711090'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/laicky-dotaz-nabijeni-telefonu/sc-20-cq-711090/default.aspx?consultanswers=1" title='Laický dotaz (nabíjení telefonu)..'>Laický dotaz (nabíjení telefonu)..</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='711256'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/smazani-souboru-potrebuji-nutne-opet-navratit/sc-20-cq-711256/default.aspx?consultanswers=1" title='Smazání souborů, potřebuji nutně opět navrátit'>Smazání souborů, potřebuji nutně opět...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html" title="ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-putin-n/MTAweDYwL3NtYXJ0L2JveA/1370770.jpg?v=0&amp;st=ZbYPL1DvXWYRjUHZWzEszGw4a0KuNNnnfpsfQ_k6K20&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html" title="ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-putin-naridil-dobyt-donbas-do-pulky-zari-a-tvrde-boje-kolem-zaporozske-elektrarny.html'});"><span>ONLINE: Putin nařídil dobýt Donbas do půlky září. A tvrdé boje kolem Záporožské elektrárny</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx" title="Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/touto-cervenou/MTAweDYwL3NtYXJ0L2JveA/1352081.jpg?v=0&amp;st=lvkuP4CGg0vMmdbToGsNgx8Ce9vRg8WNP7eRqINStsU&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx" title="Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx'});"><span>Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-10-nejkr/MTAweDYwL3NtYXJ0L2JveA/1240234.jpg?v=0&amp;st=hqV_nOYlInFEKLeqqIs9I7ZJnZtxz4keYhiWkoZNxS0&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><span>VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html" title="Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/barta-o-letech/MTAweDYwL3NtYXJ0L2JveA/1370832.jpg?v=0&amp;st=dtUC8ItG85CXU_G5DUJXUooK3cjj-RXaDJ4P_MG5WKs&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html" title="Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html'});"><span>Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/chcete-formuli-red-bull-rb16b-maxe-verstappena-je-na-prodej-za-cenu-lehce-jete-fabie" title="Chcete formuli Red Bull RB16B Maxe Verstappena? Je na prodej za cenu lehce jeté Fabie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/chcete-formuli-red-bull-rb16b-maxe-verstappena-je-na-prodej-za-cenu-lehce-jete-fabie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/chcete-formuli/MTAweDYwL3NtYXJ0L2JveA/1367859.jpg?v=0&amp;st=ssSBGvopl1EajidfxtQUbSmwqyI-7GtiXPKqSvHSaAQ&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/chcete-formuli-red-bull-rb16b-maxe-verstappena-je-na-prodej-za-cenu-lehce-jete-fabie" title="Chcete formuli Red Bull RB16B Maxe Verstappena? Je na prodej za cenu lehce jeté Fabie" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/chcete-formuli-red-bull-rb16b-maxe-verstappena-je-na-prodej-za-cenu-lehce-jete-fabie'});"><span>Chcete formuli Red Bull RB16B Maxe Verstappena? Je na prodej za cenu lehce jeté Fabie</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/dozorci-rada-vw-se-dohodla-na-zestihleni-predstavenstva-podniku-145489" title="Dozorčí rada VW se dohodla na zeštíhlení představenstva podniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/dozorci-rada-vw-se-dohodla-na-zestihleni-predstavenstva-podniku-145489'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dozorci-rada-vw/MTAweDYwL3NtYXJ0L2JveA/1370842.jpg?v=0&amp;st=lSx1BgBO7o1XI8nWuDI2US2TkioaiZD9oc3Hx29cW8g&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dozorci-rada-vw-se-dohodla-na-zestihleni-predstavenstva-podniku-145489" title="Dozorčí rada VW se dohodla na zeštíhlení představenstva podniku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/dozorci-rada-vw-se-dohodla-na-zestihleni-predstavenstva-podniku-145489'});"><span>Dozorčí rada VW se dohodla na zeštíhlení představenstva podniku</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-v/MTAweDYwL3NtYXJ0L2JveA/1370264.jpg?v=0&amp;st=4SZwrDJJ5ZoVy3RdwYJIBgH0y5V35mj0Dbxc6KaQEv8&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html" title="Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/financni-zakout/MTAweDYwL3NtYXJ0L2JveA/1370827.jpg?v=0&amp;st=rgli-h4Mv6zQYcF9Q5c56MqtvjaAZ2TPskK3l1dmwvY&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html" title="Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html'});"><span>Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-s/MTAweDYwL3NtYXJ0L2JveA/1326515.jpg?v=0&amp;st=OfTozuA4Wf5vMiqW4ADuRXYptvlde8zl53dcqIB7f94&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry" title="19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-strategicke-hry'});"><span>19 nejlepších strategických her starých i nových. Vyzkoušejte Gears, zavzpomínejte na Red Alert</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html" title="DALL·E: Nakresli mi cokoliv!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dall-e-nakresl/MTAweDYwL3NtYXJ0L2JveA/1370838.jpg?v=0&amp;st=R5ET7TkpAh9Q_78AfEMgSa4t7mCS-DVf8QAbGnFxJEs&amp;ts=1662106103&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html" title="DALL·E: Nakresli mi cokoliv!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29462/dall-e-nakresli-mi-cokoliv.html'});"><span>DALL·E: Nakresli mi cokoliv!</span></a></li></ul><div class="clear"></div></div></div>


	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/19-nejlepsich-v/Mjc4eDIwOS9zbWFydC9ib3g/1370264.jpg?v=0&amp;st=dbH0Qkcpx-g7dDnLy7KBn8vIz0pBsXbSl1UQs68-05o&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});">19 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx" title="Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/touto-cervenou/Mjc4eDIwOS9zbWFydC9ib3g/1352081.jpg?v=0&amp;st=SZTtJjzWb5-vl7x8V5Mj9IXp20KPtT0_5jz91lzPzEE&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx" title="Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/touto-cervenou-destickou-a-tenkymi-dratky-spojite-kilometr-vzdalena-mista-rychlosti-10-mb/s/sc-3-a-217177/default.aspx'});">Touto červenou destičkou a tenkými drátky spojíte kilometr vzdálená místa rychlostí 10 Mb/s</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html" title="Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/financni-zakout/Mjc4eDIwOS9zbWFydC9ib3g/1370827.jpg?v=0&amp;st=P_kzB1SkJ5dmoiIrsqS9oa9El4tLbbh-7oMz3pfyFDs&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html" title="Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/419255/financni-zakouti-prestupu-vlkanovy-hradec-se-cukal-sadek-prihodil.html'});">Finanční zákoutí přestupu Vlkanovy: Hradec se cukal, Šádek přihodil</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721787/online-ostre-hadky-nocni-maraton-ve-snemovne-babis-se-po-dlouhych-hodinach-vratil-do-prace.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/721787/online-ostre-hadky-nocni-maraton-ve-snemovne-babis-se-po-dlouhych-hodinach-vratil-do-prace.html" title="ONLINE: Ostré hádky noční maraton ve Sněmovně! Babiš se po dlouhých hodinách vrátil „do práce“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721787/online-ostre-hadky-nocni-maraton-ve-snemovne-babis-se-po-dlouhych-hodinach-vratil-do-prace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ostre-h/Mjc4eDIwOS9zbWFydC9ib3g/1370858.jpg?v=0&amp;st=j7Hgt8c65ySzcTne7wyUrrYXAOarEKtFJejcSHAhZSU&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/721787/online-ostre-hadky-nocni-maraton-ve-snemovne-babis-se-po-dlouhych-hodinach-vratil-do-prace.html" title="ONLINE: Ostré hádky noční maraton ve Sněmovně! Babiš se po dlouhých hodinách vrátil „do práce“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/721787/online-ostre-hadky-nocni-maraton-ve-snemovne-babis-se-po-dlouhych-hodinach-vratil-do-prace.html'});">ONLINE: Ostré hádky noční maraton ve Sněmovně! Babiš se po dlouhých hodinách vrátil „do práce“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/ceny-energii-klesnou-a-s-nimi-i-zivotni-uroven-v-eu-1392707'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceny-energii-klesnou-a-s-nimi-i-zivotni-uroven-v-eu-1392707" title="Ceny energií klesnou. A s nimi i životní úroveň v EU" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/ceny-energii-klesnou-a-s-nimi-i-zivotni-uroven-v-eu-1392707'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceny-energii-kl/Mjc4eDIwOS9zbWFydC9ib3g/1369834.jpg?v=0&amp;st=S7q6UWuKFkPB4L0QjZejmEGb0A9y1vaBuap4Bh63qgA&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/ceny-energii-klesnou-a-s-nimi-i-zivotni-uroven-v-eu-1392707" title="Ceny energií klesnou. A s nimi i životní úroveň v EU" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/ceny-energii-klesnou-a-s-nimi-i-zivotni-uroven-v-eu-1392707'});">Ceny energií klesnou. A s nimi i životní úroveň v EU</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html" title="Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/barta-o-letech/Mjc4eDIwOS9zbWFydC9ib3g/1370832.jpg?v=0&amp;st=udKIzsknLTeX-ZRfqHNhtW5kTwSggy5BwJ_wJcztE0A&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html" title="Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/114787/barta-o-letech-na-drogach-marsalek-o-matcine-alkoholismu-sledujte-nejzajimavejsi-zpovedi-osobnosti.html'});">Bárta o letech na drogách. Maršálek o matčině alkoholismu. Sledujte nejzajímavější zpovědi osobností</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114878/hlasovani-o-neduvere-vlade-fiala-si-namazal-babise-na-chleba-ale-to-neznamena-ze-jeho-kabinet-je-dobry.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114878/hlasovani-o-neduvere-vlade-fiala-si-namazal-babise-na-chleba-ale-to-neznamena-ze-jeho-kabinet-je-dobry.html" title="Hlasování o nedůvěře vládě: Fiala si namazal Babiše na chleba, ale to neznamená, že jeho kabinet je dobrý " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114878/hlasovani-o-neduvere-vlade-fiala-si-namazal-babise-na-chleba-ale-to-neznamena-ze-jeho-kabinet-je-dobry.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hlasovani-o-ned/Mjc4eDIwOS9zbWFydC9ib3g/1370749.jpg?v=0&amp;st=Qf4WiJQDNs6IvkilU41hpudGwRjL7gxuCPLspTgxyOc&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114878/hlasovani-o-neduvere-vlade-fiala-si-namazal-babise-na-chleba-ale-to-neznamena-ze-jeho-kabinet-je-dobry.html" title="Hlasování o nedůvěře vládě: Fiala si namazal Babiše na chleba, ale to neznamená, že jeho kabinet je dobrý " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114878/hlasovani-o-neduvere-vlade-fiala-si-namazal-babise-na-chleba-ale-to-neznamena-ze-jeho-kabinet-je-dobry.html'});">Hlasování o nedůvěře vládě: Fiala si namazal Babiše na chleba, ale to neznamená, že jeho kabinet je dobrý </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky" title="PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-ostr/Mjc4eDIwOS9zbWFydC9ib3g/1370712.jpg?v=0&amp;st=ywfWxQ013PhqLUpFTN-KApKe71Ai4-8F544tFOjMxg0&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky" title="PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/dny-nato-ostrava-program-doprava-vstupenky'});">PŘEHLEDNĚ: Ostrava hostí Dny NATO 2022. Spojenci vyšlou do Česka i nejnovější gripeny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vypousteni-pneumatik-jim-uz-nestaci-aktiviste-nove-poskozuji-lak-145507'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/vypousteni-pneumatik-jim-uz-nestaci-aktiviste-nove-poskozuji-lak-145507" title="Vypouštění pneumatik jim už nestačí. Aktivisté nově poškozují lak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vypousteni-pneumatik-jim-uz-nestaci-aktiviste-nove-poskozuji-lak-145507'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vypousteni-pneu/Mjc4eDIwOS9zbWFydC9ib3g/1370845.jpg?v=0&amp;st=0y58RSwif7ibWL190_wKslP3z2gcfehrHpvmAgfw1ig&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/vypousteni-pneumatik-jim-uz-nestaci-aktiviste-nove-poskozuji-lak-145507" title="Vypouštění pneumatik jim už nestačí. Aktivisté nově poškozují lak!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/vypousteni-pneumatik-jim-uz-nestaci-aktiviste-nove-poskozuji-lak-145507'});">Vypouštění pneumatik jim už nestačí. Aktivisté nově poškozují lak!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-10-nejkr/Mjc4eDIwOS9zbWFydC9ib3g/1240234.jpg?v=0&amp;st=Rj8jZcm4cpCkmJLgbPwFCPR35hhpZF0eTGWGbu0cZ-E&amp;ts=1662106099&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky" title="VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-10-nejkrasnejsich-tenistek-vsech-dob-svetu-vladnou-slovanske-holky'});">VIDEO: 10 nejkrásnějších tenistek všech dob. Světu vládnou slovanské holky</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 2. 9. 2022 12:32:46 -->
<!-- GetData(): 2. 9. 2022 12:32:46 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/721906/strelba-v-brne-utocnik-tezce-zranil-zenu-policiste-ho-dopadli.html' title="Střelba v Brně! Útočník těžce zranil ženu, policisté ho dopadli">Střelba v Brně! Útočník těžce zranil ženu, policisté ho dopadli</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/114882/orban-je-madarsky-havel-a-pirati-jsou-certi-babis-se-vyspal-a-zase-hodinu-nesmyslne-recnil-ve-snemovne.html' title="Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase hodinu nesmyslně řečnil ve Sněmovně">Orbán je maďarský Havel a Piráti jsou čerti. Babiš se vyspal a zase…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/721901/obavy-o-jadernou-elektrarnu-v-zaporozi-nakladaky-rusu-parkuji-kousek-od-reaktoru-ukazalo-video.html' title="Obavy o jadernou elektrárnu v Záporoží: Náklaďáky Rusů parkují kousek od reaktoru, ukázalo video">Obavy o jadernou elektrárnu v Záporoží: Náklaďáky Rusů parkují kousek…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/415253/eurobasket-2022-v-praze-program-a-skupiny-me-kdy-hraji-cesi.html'>EuroBasket 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/419262/pribehy-prestupove-uzaverky-rekordni-antony-okradeny-west-ham-i-smolar.html' title="Příběhy přestupové uzávěrky: rekordní Antony, „okradený“ West Ham i smolař">Příběhy přestupové uzávěrky: rekordní Antony, „okradený“ West Ham i…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/419251/sedlacek-je-zase-bez-angazma-loni-to-bylo-horsi-proc-ho-nechtela-kometa.html' title="Sedláček je (zase) bez angažmá: Loni to bylo horší. Proč ho nechtěla Kometa?">Sedláček je (zase) bez angažmá: Loni to bylo horší. Proč ho nechtěla…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-me-v-basketbalu/419266/eurobasket-rozebrali-jsme-sance-tymu-cesi-cerny-kun-kdo-na-zlato.html' title="EuroBasket: rozebrali jsme šance týmů. Češi černý kůň, kdo na zlato?">EuroBasket: rozebrali jsme šance týmů. Češi černý kůň, kdo na zlato?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/netflix-hbo-tv-novinky'>Co sledovat v září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/721906/strelba-v-brne-utocnik-tezce-zranil-expritelkyni-policiste-ho-dopadli.html' title="Střelba v Brně! Útočník těžce zranil expřítelkyni, policisté ho dopadli">Střelba v Brně! Útočník těžce zranil expřítelkyni, policisté ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/196756/gorbacov-91-si-rudy-flek-na-cele-nechal-patentovat.html' title="Gorbačov (†91) si rudý flek na čele nechal patentovat">Gorbačov (†91) si rudý flek na čele nechal patentovat</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/musite-vedet/196788/snemovna-opet-na-nocni-sichte-snemovna-opet-na-nocni-sichte.html' title="Sněmovna opět na noční šichtě: Sněmovna opět na noční šichtě">Sněmovna opět na noční šichtě: Sněmovna opět na noční šichtě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/mesicni-horoskop-zari'>Horoskop na září</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/196544/vytvorte-si-do-interieru-zajimavy-obraz-podle-designerky-martiny.html' title="Vytvořte si do interiéru zajímavý obraz podle designérky Martiny!">Vytvořte si do interiéru zajímavý obraz podle designérky Martiny!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/leky-na-horecku-u-deti-ziskali-jsme-vyjadreni-lekarniku-jak-si-poradit-s-vypadkem' title="Léky na horečku u dětí: Získali jsme vyjádření lékárníků, jak si poradit s výpadkem">Léky na horečku u dětí: Získali jsme vyjádření lékárníků, jak si…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/hola-hola-skolka-vola-jak-prozily-zname-maminky-prvni-skolni-den-svych-deti' title="Hola, hola škol(k)a volá: Jak prožily známé maminky první školní den svých dětí?">Hola, hola škol(k)a volá: Jak prožily známé maminky první školní den…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/se-zavodnim-ferrari-488-challenge-na-silnice-v-tomhle-kousku-zadny-problem-145502' title="Se závodním Ferrari 488 Challenge na silnice? V tomhle kousku žádný problém">Se závodním Ferrari 488 Challenge na silnice? V tomhle kousku žádný…</a><a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/moto2-nejlepsi-cas-prvniho-treninku-v-misanu-zajel-vietti' title="Moto2: Nejlepší čas prvního tréninku v Misanu zajel Vietti">Moto2: Nejlepší čas prvního tréninku v Misanu zajel Vietti</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/subaru-laka-na-nove-suv-ceka-ho-globalni-premiera-mozna-jde-o-stareho-znameho' title="Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o starého známého">Subaru láká na nové SUV. Čeká ho globální premiéra, možná jde o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/co-noveho-v-aplikaci-mapycz-aktualizace-a-pridane-funkce/sc-3-a-1347239/default.aspx' title="Co nového v aplikaci Mapy.cz. Turistické trasy nově uvidíte ve větším kontextu">Co nového v aplikaci Mapy.cz. Turistické trasy nově uvidíte ve větším…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/mission-impossible-pro-marsovske-proutkare-pode-mnou-neni-zadna-voda-hlasi-sonda-insight/sc-870-a-218205/default.aspx' title="Mission Impossible pro marsovské proutkaře? Pode mnou není žádná voda, hlásí sonda InSight ">Mission Impossible pro marsovské proutkaře? Pode mnou není žádná…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/recenze-hernich-sluchatek-jbl-quantum-tws-spickovy-zvuk-vyrobce-v-hernim-baleni' title="Recenze herních sluchátek JBL Quantum TWS. Špičkový zvuk výrobce v herním balení">Recenze herních sluchátek JBL Quantum TWS. Špičkový zvuk výrobce v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/fialova-vlada-odolala-prvnimu-opozicnimu-pokusu-o-vysloveni-neduvery-jednani-trvalo-pres-22-hodin-1392804' title="Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry, jednání trvalo přes 22 hodin">Fialova vláda odolala prvnímu opozičnímu pokusu o vyslovení nedůvěry,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: V Záporožské jaderné elektrárně zůstanou dva pozorovatelé MAAE">Válka na Ukrajině ONLINE: V Záporožské jaderné elektrárně zůstanou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/odsouzeny-metrostav-expanduje-na-sever-nevyuzite-tunelare-posila-na-faerske-ostrovy-1392796' title="Odsouzený Metrostav expanduje na sever. Nevyužité tuneláře posílá na Faerské ostrovy">Odsouzený Metrostav expanduje na sever. Nevyužité tuneláře posílá na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/salma-hayek-miluje-dobre-jidlo-prozradila-jak-si-udrzuje-sexy-postavu-1754.html' title="Salma Hayek miluje dobré jídlo. Prozradila, jak si udržuje sexy postavu">Salma Hayek miluje dobré jídlo. Prozradila, jak si udržuje sexy…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/brunch-co-tkvi-v-tajemne-kombinaci-anglickych-slov-breakfast-a-lunch-chutne-zahreseni-ktere-ocenite-nejen-o-vikendu-1741.html' title="Brunch: Co tkví v tajemné kombinaci anglických slov breakfast a lunch? Chutné zahřešení, které oceníte nejen o víkendu">Brunch: Co tkví v tajemné kombinaci anglických slov breakfast a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-na-domaci-burcak-dulezita-je-teplota-kvaseni-175.html' title="Jak na domácí burčák? Důležitá je teplota kvašení!">Jak na domácí burčák? Důležitá je teplota kvašení!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114862/tip-na-vylet-kladske-raseliny.html' title="Tip na výlet: Kladské rašeliny">Tip na výlet: Kladské rašeliny</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vikend-harleye-v-praze-zarazeni-hory-i-poulicni-festivaly-jidla.html' title="Tipy na víkend: Harleye v Praze, zarážení hory i pouliční festivaly jídla">Tipy na víkend: Harleye v Praze, zarážení hory i pouliční festivaly…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/114854/lanyz-pochoutka-kralu.html' title="Lanýž: pochoutka králů">Lanýž: pochoutka králů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/vyber-z-bankomatu-bez-karty-a-pinu-v-pohode-s-georgem-to-zvladnes' title="Výběr z bankomatu bezpečně, rychle, bez karty a PINU? V pohodě, s Georgem to zvládneš">Výběr z bankomatu bezpečně, rychle, bez karty a PINU? V pohodě, s…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/converse-upevnuje-komunitu-all-stars-v-praze-clenove-tvorili-svou-verzi-novych-tenisek' title="Converse upevňuje komunitu All Stars, v Praze členové tvořili svou verzi nových tenisek ">Converse upevňuje komunitu All Stars, v Praze členové tvořili svou…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/hot-events-mbpfw-s-s23-aries-v-praze-a-nedelni-joga' title="HOT EVENTS: MBPFW S/S23, Aries v Praze a nedělní jóga">HOT EVENTS: MBPFW S/S23, Aries v Praze a nedělní jóga</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nachlazeni-jak-se-mu-vyhnout-a-co-posili-nasi-imunitu-6551.html' title="Nachlazení: Jak se mu vyhnout a co posílí naši imunitu?">Nachlazení: Jak se mu vyhnout a co posílí naši imunitu?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/krev-ve-stolici-muze-znamenat-banalni-chorobu-ale-i-vazne-onemocneni-4981.html' title="Krev ve stolici: Může znamenat banální chorobu, ale i vážné onemocnění">Krev ve stolici: Může znamenat banální chorobu, ale i vážné onemocnění</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/kdyz-kuze-svedi-a-pali-jak-ulevit-solarni-alergii-6902.html' title="Když kůže svědí a pálí: Jak ulevit solární alergii?">Když kůže svědí a pálí: Jak ulevit solární alergii?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/steam-deck-nove-generace-je-rozhodne-v-planu-tvrdi-valve-zmen-bude-dostatek' title="Steam Deck nové generace je rozhodně v plánu, tvrdí Valve. Změn bude dostatek">Steam Deck nové generace je rozhodně v plánu, tvrdí Valve. Změn bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-elegie-prokletych-dusi/29468/elegie-prokletych-dusi-27-druhe-sbohem.html' title="Elegie prokletých duší 27: Druhé sbohem">Elegie prokletých duší 27: Druhé sbohem</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/hororovy-survival-sons-of-the-forest-se-opet-odklada-uz-naposledy-slibuji-vyvojari' title="Hororový survival Sons of the Forest se opět odkládá. Už naposledy, slibují vývojáři">Hororový survival Sons of the Forest se opět odkládá. Už naposledy,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7883716/moderatorka-zorka-hejdova-uprimne-necvicim-jim-a-kynu.html' title="Moderátorka Zorka Hejdová upřímně: Necvičím, jím a kynu! ">Moderátorka Zorka Hejdová upřímně: Necvičím, jím a kynu! </a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7887675/agata-hanychova-o-novem-poradu-svlekneme-se-az-nam-padne-sledovanost.html' title="Agáta Hanychová o novém pořadu: Svlékneme se, až nám padne sledovanost">Agáta Hanychová o novém pořadu: Svlékneme se, až nám padne sledovanost</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7887617/policie-zadrzela-pachatele-ktery-strilel-z-plynove-pistole-po-zene-v-brne-lisni.html' title="Policie zadržela pachatele, který střílel z plynové pistole po ženě v Brně-Líšni.">Policie zadržela pachatele, který střílel z plynové pistole po ženě v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>