
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354041',
		    sourceId: 'mobilmania-cz',
		    userId: 'b124cad8-8d6b-4906-8232-b052e4361c08'
		  };
		</script>

		
		<title>Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
 – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Podívejte se, jak vypadá Oppo Find N rozebraný do šroubku • V polovině skládacího displeje čeká kovová mřížka • Pant je složen ze 136 individuálních součástek a rozborka to potvrzuje" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
" />
		<meta property="og:description" content="Podívejte se, jak vypadá Oppo Find N rozebraný do šroubku • V polovině skládacího displeje čeká kovová mřížka • Pant je složen ze 136 individuálních součástek a rozborka to potvrzuje" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
" />
		<meta name="twitter:description" content="Podívejte se, jak vypadá Oppo Find N rozebraný do šroubku • V polovině skládacího displeje čeká kovová mřížka • Pant je složen ze 136 individuálních součástek a rozborka to potvrzuje" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749829028" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749829028" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=749829028" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/a-1354041" >
		<meta name="id" content="1354041"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 31 Jan 2022 13:45:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "233",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1354041',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.060' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Oppo', 'Skládací displej', 'pant', 'Skládací konstrukce', 'JerryRigEverything', 'Komponenty', 'UTG', 'Rozborka', 'Oppo Find N', 'Displej', 'Popis', 'Kovová mřížka', 'Telefon', 'Čínský výrobce', 'Zack Nelson', 'Součástka', 'Oppo finda', 'Šroubek'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".wvYtoJckLp {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.CjA6AUfdpG {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.iJACaQ1SbK {width:700px;background:#fff;border:none;border-radius:0.5em;}.iJACaQ1SbK > div {padding:1rem 1.5rem;}.iJACaQ1SbK p {font-size: 1.1em}.NaWyv9NSyG {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.dHqktJQYpD {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.dHqktJQYpD b {font-weight:700;}.wVpJkPytio {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FBTUXlfuan {background:#424242}.amecx1Eb3u {background:#e8e8e8;color:#868686!important;}.jGJLvkbaZG {display:inline-block}[--]<div class='fs-os wvYtoJckLp'><div class='CjA6AUfdpG'></div><div class='iJACaQ1SbK'><div><div class='NaWyv9NSyG'><span></span></div><div class='dHqktJQYpD'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='jGJLvkbaZG'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='wVpJkPytio FBTUXlfuan'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".wvYtoJckLp\").hide()' title='Zatím zavřít' class='wVpJkPytio amecx1Eb3u'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='wVpJkPytio'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fjak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil%2fsc-3-a-1354041%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1354041" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI1OTAwMDQ2MA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MDYEIFJFQwN8MDZkZCOF6kObhwf+Uah1fl1XE/TDKBp1" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fjak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil%2fsc-3-a-1354041%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/zkontrolujte-si-osobni-data-a-historii-jizd-uber-v-aplikaci-zpristupnil-nove-polozky/a-1354034/default.aspx" title="Zkontrolujte si osobní data a historii jízd. Uber v aplikaci zpřístupnil nové položky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=249232090' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/zkontrolujte-si-osobni-data-a-historii-jizd-uber-v-aplikaci-zpristupnil-nove-polozky/a-1354034/default.aspx" title="Zkontrolujte si osobní data a historii jízd. Uber v aplikaci zpřístupnil nové položky">Zkontrolujte si osobní data a historii jízd. Uber v aplikaci zpřístupnil nové položky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1354041;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx"
  },
  "headline": "Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=749829028",
    "width": 1144,
    "height": 572
  },
  
  "datePublished": "2022-01-31T13:45:00Z",
  "dateModified": "2022-01-31T13:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Podívejte se, jak vypadá Oppo Find N rozebraný do šroubku • V polovině skládacího displeje čeká kovová mřížka • Pant je složen ze 136 individuálních součástek a rozborka to potvrzuje"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1354041">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/jerryrigeverything/sc-1255/default.aspx" class="article-crumb">JerryRigEverything</a>
                    
                 | 
                    <a href="/rozborka/sc-676/default.aspx" class="article-crumb">Rozborka</a>
                    
                 | 
                    
                    
                        <a class='article-crumb' href='/oppo-find-n'>Oppo Find N</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1354041" data-io-article-url="https://mobilmania.zive.cz/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx">


	<h1 itemprop="name">Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">31. ledna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nedostatek-cipu-zasadil-tabletum-krutou-ranu-presto-trh-v-roce-2021-povyrostl-apple-posilil-svou-pozici/sc-3-a-1354040/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021 povyrostl, Apple posílil svou pozici">Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021 povyrostl, Apple posílil svou pozici</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354041%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Jak+vypad%c3%a1+rozebran%c3%bd+Oppo+Find+N%3f+%c4%8c%c3%adnsk%c3%bd+v%c3%bdrobce+se+u+pantu+ze+136+sou%c4%8d%c3%a1stek+dokonale+vy%c5%99%c3%a1dil%0a&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fjak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil%2fsc-3-a-1354041%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Podívejte se, jak vypadá Oppo Find N rozebraný do šroubku</li><li>V polovině skládacího displeje čeká kovová mřížka</li><li>Pant je složen ze 136 individuálních součástek a rozborka to potvrzuje</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='502013928' href='/Client.Gallery/show.aspx?id_file=502013928&article=1354041' onclick='javascript:ShowArticleImage(502013928,750,500,""); return false' title='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
'><img itemprop='image' alt='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=502013928' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=501715801&article=1354041'  onclick='javascript:ShowArticleImage(501715801,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=501715801' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=501417673&article=1354041'  onclick='javascript:ShowArticleImage(501417673,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=501417673' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=528902006&article=1354041'  onclick='javascript:ShowArticleImage(528902006,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=528902006' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=501100913&article=1354041'  onclick='javascript:ShowArticleImage(501100913,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=501100913' /></a><a href='/Client.Gallery/show.aspx?id_file=502013928&article=1354041' onclick='javascript:ShowArticleImage(502013928,750,500,""); return false' class='info'><span class='gallery-count'>23</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Zack Nelson z YouTube kanálu JerryRigEverything si vzal na mušku nejnovější skládačku <a href="/oppo-find-n">Oppo Find N</a>. Po úvodním základním testování odolnosti se na videu níže můžete podívat na postupnou rozborku skládačky, která začíná pěkně od podlahy. Do telefonu se vstupuje přes displejovou plochu, která se nejprve oddělí od zbytku telefonu. Za zmínku stojí výztuha s jakési kovové&nbsp;„síťoviny“, které zajišťuje, že překlad v displeji je v rozevřeném stavu prakticky minimální.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/zase-o-krok-dal-oppo-find-n-je-kompaktni-skladacka-ktera-ma-smysl-i-vedle-znamejsi-konkurence/sc-3-a-1353886/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zase o krok dál. Oppo Find N je kompaktní skládačka, která má smysl i vedle známější konkurence">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=975207777' alt='Zase o krok dál. Oppo Find N je kompaktní skládačka, která má smysl i vedle známější konkurence' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/zase-o-krok-dal-oppo-find-n-je-kompaktni-skladacka-ktera-ma-smysl-i-vedle-znamejsi-konkurence/sc-3-a-1353886/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Zase o krok dál. Oppo Find N je kompaktní skládačka, která má smysl i vedle známější konkurence">Zase o krok dál. Oppo Find N je kompaktní skládačka, která má smysl i vedle známější konkurence</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Z displeje se nejprve odlepí plastová ochranná fólie, pod kterou se skutečně nachází <strong>vrstva ultratenkého skla</strong> (UTG), záď displejového panelu kovová. Bohužel, po odlepení displeje není umožněn žádný přístup k součástkám, a tak je třeba nejprve sejmout zadní skleněný kryt, který se při pokusu o odlepení rozpadne na milion částí. Telefon drží pohromadě 28 šroubků, po jejichž vymontování se postupně dostanete k baterii a k jednotlivým komponentům.</p>

<p>Konektory a tlačítka jsou chráněny gumovými prvky zajišťujícími voděodolnost, byť samotný telefon <strong>žádnou normu IP oficiálně nesplňuje</strong>. Voděodolný je i samotný reproduktor, USB-C konektor i další komponenty, které se mohou z těla pomalu odebírat. Samotná baterie má táhlo, za které ji můžete z těla velmi snadno odstranit. Po rozebrání vnějšího displeje se zpřístupní druhá baterie a také se konečně dostaneme k mechanismu pantu, který má být složen až <strong>ze 136 součástek</strong>. A to se také v praxi, u poměrně složitého návrhu pantu, potvrdilo. Redakční představení skládacího Oppo Find N si <a href="https://mobilmania.zive.cz/clanky/zase-o-krok-dal-oppo-find-n-je-kompaktni-skladacka-ktera-ma-smysl-i-vedle-znamejsi-konkurence/sc-3-a-1353886/default.aspx">můžete přečíst zde</a>.</p>

<p><strong>Rozborka skládacího Oppo Find N:</strong></p>


	<div class="video-container" data-yt="2Nt3J4ZvkbM" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/2Nt3J4ZvkbM/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=2Nt3J4ZvkbM"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="2Nt3J4ZvkbM" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="true"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-2Nt3J4ZvkbM" alt="YOUTUBE VIDEO: 2Nt3J4ZvkbM"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>


<ul class="video-bookmarks video-bookmarks-disabled">
	
			<li data-yt="2Nt3J4ZvkbM" data-seek="109"><a href="javascript:void(0)"; onclick="video.seek(109,'2Nt3J4ZvkbM', false);"><strong>01:49</strong></a>&#160;– POPIS</li>
		
</ul>


			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/nedostatek-cipu-zasadil-tabletum-krutou-ranu-presto-trh-v-roce-2021-povyrostl-apple-posilil-svou-pozici/sc-3-a-1354040/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021 povyrostl, Apple posílil svou pozici">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nedostatek čipů zasadil tabletům krutou ránu. Přesto trh v roce 2021 povyrostl, Apple posílil svou pozici
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354041">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/oppo'>Oppo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oppo'); /*]]>*/</script>, <a href="/skladaci-displej/sc-708/default.aspx">Skládací displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací displej'); /*]]>*/</script>, <a href="/pant/sc-1606/default.aspx">pant</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('pant'); /*]]>*/</script>, <a href="/skladaci-konstrukce/sc-1336/default.aspx">Skládací konstrukce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skládací konstrukce'); /*]]>*/</script>, <a href="/jerryrigeverything/sc-1255/default.aspx">JerryRigEverything</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('JerryRigEverything'); /*]]>*/</script>, <a href="/komponenty/sc-867/default.aspx">Komponenty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komponenty'); /*]]>*/</script>, <a href="/utg/sc-1559/default.aspx">UTG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('UTG'); /*]]>*/</script>, <a href="/rozborka/sc-676/default.aspx">Rozborka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rozborka'); /*]]>*/</script>, <a href='/oppo-find-n'>Oppo Find N</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oppo Find N'); /*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej'); /*]]>*/</script>, <a href="/popis/at-1017847/default.aspx">Popis</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Popis'); /*]]>*/</script>, <a href="/kovova-mrizka/at-1026122/default.aspx">Kovová mřížka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kovová mřížka'); /*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="/cinsky-vyrobce/at-1003933/default.aspx">Čínský výrobce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský výrobce'); /*]]>*/</script>, <a href="/zack-nelson/at-1032968/default.aspx">Zack Nelson</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zack Nelson'); /*]]>*/</script>, <a href="/soucastka/at-1004602/default.aspx">Součástka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Součástka'); /*]]>*/</script>, <a href="/oppo-finda/at-1037297/default.aspx">Oppo finda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oppo finda'); /*]]>*/</script>, <a href="/sroubek/at-1039317/default.aspx">Šroubek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Šroubek'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354041","name":"Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil\n","imageCount":"0"}}
        var cncArticle = {"id":1354041,"versionId":"1643631960000","title":"Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil\n","author":["Martin Chroust"],"published":"2022-01-31T14:45:00","created":"2022-01-31T11:36:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166927" data-rec-source-id="doupe-zive-cz" data-rec-position="0" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="166927" data-rel="1643630400000"  data-ver="1643628600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/dalsi-state-of-play-bude-patrit-zavodum-gran-turismo-7-probehne-uz-ve-stredu' title='Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=717560150' alt='Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu' href='https://doupe.zive.cz/clanek/dalsi-state-of-play-bude-patrit-zavodum-gran-turismo-7-probehne-uz-ve-stredu'>Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu</a>
				</h2>
				<p class="ar-anno">Nová prezentace PlayStationu se tentokrát bude věnovat jen pokračování závodní exkluzivity.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Gran Turismo 7</span><span class="article-crumb">PlayStation</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1643311980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8327" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="8327" data-rel="1643014380000"  data-ver="1631014680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online' title='22 nejlepších erotických thrillerů. Kde je najdete online?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=330404224' alt='22 nejlepších erotických thrillerů. Kde je najdete online?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='22 nejlepších erotických thrillerů. Kde je najdete online?' href='https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'>22 nejlepších erotických thrillerů. Kde je najdete online?</a>
				</h2>
				<p class="ar-anno">V žáru vášně, Osudová přitažlivost, Základní instinkt, Ďábelská svůdkyně, Nebezpečné hry, Dvojitý milenec. Exkurze do historie subžánru erotických thrillerů, v němž se napětí mísí se vzrušením. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353689" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353689" data-rel="1640240100000"  data-ver="1640249040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vivo-ma-elegantni-chytre-hodinky-za-dobrou-cenu-maji-e-sim-nfc-i-dlouhou-vydrz/sc-3-a-1353689/default.aspx' title='Vivo má elegantní chytré hodinky za dobrou cenu. S eSIM, NFC a dlouhou výdrží'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=475914692' alt='Vivo má elegantní chytré hodinky za dobrou cenu. S eSIM, NFC a dlouhou výdrží' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Vivo má elegantní chytré hodinky za dobrou cenu. S eSIM, NFC a dlouhou výdrží' href='https://mobilmania.zive.cz/clanky/vivo-ma-elegantni-chytre-hodinky-za-dobrou-cenu-maji-e-sim-nfc-i-dlouhou-vydrz/sc-3-a-1353689/default.aspx'>Vivo má elegantní chytré hodinky za dobrou cenu. S eSIM, NFC a dlouhou výdrží</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Wearables</span><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Smartwatch</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353990" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353990" data-rel="1643365800000"  data-ver="1643367600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/jak-bez-rootu-odinstalovat-z-androidu-nepotrebne-aplikace-a-bloatware-staci-propojeni-s-pocitacem/sc-3-a-1353990/default.aspx' title='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=916428301' alt='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC' href='https://mobilmania.zive.cz/clanky/jak-bez-rootu-odinstalovat-z-androidu-nepotrebne-aplikace-a-bloatware-staci-propojeni-s-pocitacem/sc-3-a-1353990/default.aspx'>Jak bez rootu odinstalovat z Androidu nepotřebné aplikace a bloatware? Stačí propojení s PC</a>
				</h2>
				<p class="ar-anno">** Potřebujete v Androidu uvolnit místo? ** Běžná odinstalace aplikací nemusí u tzv. „bloatwaru“ fungovat ** Nemusíte rootovat, ale vystačíte si se sadou nástrojů ADB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Bloatware</span><span class="article-crumb">Jak...</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214514" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214514" data-rel="1642697100000"  data-ver="1642690260000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/na-smenarnu-cryptocom-zautocili-hackeri-odcizili-kryptomeny-v-hodnote-pres-700-milionu-korun/sc-3-a-214514/default.aspx' title='Na směnárnu Crypto.com zaútočili hackeři, odcizili kryptoměny v hodnotě přes 700 milionů korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=871154237' alt='Na směnárnu Crypto.com zaútočili hackeři, odcizili kryptoměny v hodnotě přes 700 milionů korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Na směnárnu Crypto.com zaútočili hackeři, odcizili kryptoměny v hodnotě přes 700 milionů korun' href='https://www.zive.cz/clanky/na-smenarnu-cryptocom-zautocili-hackeri-odcizili-kryptomeny-v-hodnote-pres-700-milionu-korun/sc-3-a-214514/default.aspx'>Na směnárnu Crypto.com zaútočili hackeři, odcizili kryptoměny v hodnotě přes 700 milionů korun</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kryptoměnová peněženka</span><span class="article-crumb">Hacking</span><span class="article-crumb">Kryptoměny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353712" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353712" data-rel="1640598300000"  data-ver="1640594040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/navrat-mobilnich-windows-renegade-project-aneb-kdyz-v-telefonu-s-androidem-bezi-plnohodnotny-desktop/sc-3-a-1353712/default.aspx' title='Návrat mobilních Windows? Renegade Project aneb když v telefonu s Androidem běží plnohodnotný desktop'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=534925938' alt='Návrat mobilních Windows? Renegade Project aneb když v telefonu s Androidem běží plnohodnotný desktop' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Návrat mobilních Windows? Renegade Project aneb když v telefonu s Androidem běží plnohodnotný desktop' href='https://mobilmania.zive.cz/clanky/navrat-mobilnich-windows-renegade-project-aneb-kdyz-v-telefonu-s-androidem-bezi-plnohodnotny-desktop/sc-3-a-1353712/default.aspx'>Návrat mobilních Windows? Renegade Project aneb když v telefonu s Androidem běží plnohodnotný desktop</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1638524400000"  data-ver="1642102080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=305331332' alt='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx'>Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Pixely už jej mají, postupně se přidávají další mobilní výrobci ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V našem seznamu se dozvíte, kdy aktualizace dorazí i na váš telefon</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214551" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214551" data-rel="1642880700000"  data-ver="1642783620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=91953025' alt='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl' href='https://vtm.zive.cz/clanky/jak-se-nemci-uci-o-2-svetove-valce-denik-anny-frankove-uryvky-mein-kampf-i-exkurze-koncentraku-vse-ma-jediny-cil/sc-870-a-214551/default.aspx'>Jak se Němci učí o 2. světové válce. Deník Anny Frankové, úryvky Mein Kampf i exkurze koncentráků. Vše má jediný cíl</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Jirka vysvětluje věci</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213933" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="213933" data-rel="1640627100000"  data-ver="1641732660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20094061' alt='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'>Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun</a>
				</h2>
				<p class="ar-anno">** Sdílení účtů mezi kamarády je jen začátek ** Dnes letí nákupy předplatných v Indii nebo na Aliexpressu ** Superlevné „netflixy“ ale mohou nakonec spíš škodit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Předplatné</span><span class="article-crumb">Netflix</span><span class="article-crumb">Spotify</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353880" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353880" data-rel="1642412700000"  data-ver="1642407540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/qr-kody-jsou-skvely-pomocnik-ale-i-zly-pan-tohle-jsou-nejcastejsi-podvody-ktere-vas-mohou-pripravit-o-penize/sc-3-a-1353880/default.aspx' title='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=511122090' alt='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze' href='https://mobilmania.zive.cz/clanky/qr-kody-jsou-skvely-pomocnik-ale-i-zly-pan-tohle-jsou-nejcastejsi-podvody-ktere-vas-mohou-pripravit-o-penize/sc-3-a-1353880/default.aspx'>QR kódy jsou skvělý pomocník, ale i zlý pán. Tohle jsou nejčastější podvody, které vás mohou připravit o peníze</a>
				</h2>
				<p class="ar-anno">** Čtvercový grafický kód usnadňuje život už mnoho let
** S rostoucí oblibou a využitím přibývá i podvodů
** Nejčastěji jsou podvody zaměřeny na podstrčení falešného kódu</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Podvod</span><span class="article-crumb">QR kód</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214361" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214361" data-rel="1642099500000"  data-ver="1642086060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cinsky-umely-mesic-bude-simulovat-prostredi-s-nizkou-gravitaci/sc-870-a-214361/default.aspx' title='Čínský „umělý Měsíc“ bude simulovat prostředí s nízkou gravitací'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=191749420' alt='Čínský „umělý Měsíc“ bude simulovat prostředí s nízkou gravitací' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Čínský „umělý Měsíc“ bude simulovat prostředí s nízkou gravitací' href='https://vtm.zive.cz/clanky/cinsky-umely-mesic-bude-simulovat-prostredi-s-nizkou-gravitaci/sc-870-a-214361/default.aspx'>Čínský „umělý Měsíc“ bude simulovat prostředí s nízkou gravitací</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Gravitace</span><span class="article-crumb">Měsíc</span><span class="article-crumb">Simulace</span><span class="article-crumb">Čína</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214595" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214595" data-rel="1643136300000"  data-ver="1643117400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/obri-kracejici-robot-bude-transportovat-vystroj-a-vyzbroj-cinskych-vojaku-rozmistenych-v-odlehlych-oblastech/sc-870-a-214595/default.aspx' title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=545658393' alt='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech' href='https://vtm.zive.cz/clanky/obri-kracejici-robot-bude-transportovat-vystroj-a-vyzbroj-cinskych-vojaku-rozmistenych-v-odlehlych-oblastech/sc-870-a-214595/default.aspx'>Obří kráčející robot bude transportovat výstroj a výzbroj čínských vojáků rozmístěných v odlehlých oblastech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Vojenství</span><span class="article-crumb">Čína</span><span class="article-crumb">Roboti</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1642599900000"  data-ver="1632167280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='15 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='15 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='15 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>15 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214593" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214593" data-rel="1643197500000"  data-ver="1643113800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cesti-vedci-vyvinuli-prevratnou-vysokonapetovou-baterii-je-levna-nehori-a-nevybuchuje/sc-870-a-214593/default.aspx' title='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=462581112' alt='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje' href='https://vtm.zive.cz/clanky/cesti-vedci-vyvinuli-prevratnou-vysokonapetovou-baterii-je-levna-nehori-a-nevybuchuje/sc-870-a-214593/default.aspx'>Čeští vědci vyvinuli převratnou vysokonapěťovou baterii. Je levná, nehoří a nevybuchuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Baterie</span><span class="article-crumb">Věda</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212063" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="212063" data-rel="1638263820000"  data-ver="1630514700000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=764808624' alt='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel' href='https://vtm.zive.cz/clanky/nemci-znovu-vynalezli-kolo-mezi-slapkami-a-zadnim-kolem-chybi-retez-nahradil-jej-kabel/sc-870-a-212063/default.aspx'>Němci znovu vynalezli kolo. Mezi šlapkami a zadním kolem chybí řetěz, nahradil jej kabel</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Motory</span><span class="article-crumb">Kola</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214052" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="214052" data-rel="1640861100000"  data-ver="1640784900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=791845325' alt='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“' href='https://vtm.zive.cz/clanky/izrael-diky-specialni-kamuflazi-zaridil-pro-sve-vojaky-neviditelnost/sc-870-a-214052/default.aspx'>Izrael díky speciální kamufláži zařídil pro své vojáky „neviditelnost“</a>
				</h2>
				<p class="ar-anno">** Materiál „Kit 300“ představuje vizuální i termální kamufláž ** Dokáže zablokovat tepelné vyzařování maskovaného vojáka či třeba stroje ** Velký kus materiálu Kit 300 může ukrýt vozidlo až do velikosti Hummeru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Izrael</span><span class="article-crumb">Materiál</span><span class="article-crumb">Armáda</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353773" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="06"  class="ar-row gtm-list-i" data-gtmid="1353773" data-rel="1641195900000"  data-ver="1641193560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prodeje-xiaomi-12-v-cine-borily-rekordy-za-pet-minut-se-prodaly-telefony-v-hodnote-6-miliard-korun/sc-3-a-1353773/default.aspx' title='Prodeje Xiaomi 12 v Číně bořily rekordy. Za pět minut se prodaly telefony v hodnotě 6 miliard korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=459237327' alt='Prodeje Xiaomi 12 v Číně bořily rekordy. Za pět minut se prodaly telefony v hodnotě 6 miliard korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|06")' class='ar-title gtm-track-t' title='Prodeje Xiaomi 12 v Číně bořily rekordy. Za pět minut se prodaly telefony v hodnotě 6 miliard korun' href='https://mobilmania.zive.cz/clanky/prodeje-xiaomi-12-v-cine-borily-rekordy-za-pet-minut-se-prodaly-telefony-v-hodnote-6-miliard-korun/sc-3-a-1353773/default.aspx'>Prodeje Xiaomi 12 v Číně bořily rekordy. Za pět minut se prodaly telefony v hodnotě 6 miliard korun</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Statistika</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|06")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|06")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="2, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="3, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 9 Pro 256 GB" href="/oneplus-9-pro-256-gb">
        	                    <img class="img-61657" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-9-pro_v2dva.jpg" alt="OnePlus 9 Pro 256 GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 9 Pro 256 GB" data-title="4, OnePlus 9 Pro 256 GB" href="/oneplus-9-pro-256-gb">
					OnePlus 9 Pro 256 GB
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="5, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_ohv5y.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="6, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705783'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/audioknihu-do-iphone/sc-20-cq-705783/default.aspx?consultanswers=1" title='Audioknihu do iPhone '>Audioknihu do iPhone </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705803'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/baterie-s-vetsi-kapacitou-pro-iphone-x/sc-20-cq-705803/default.aspx?consultanswers=1" title='Baterie s větší kapacitou pro iPhone X'>Baterie s větší kapacitou pro iPhone X</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705798'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/facebookovy-ucet-je-uzamcen/sc-20-cq-705798/default.aspx?consultanswers=1" title='Facebookový účet je uzamčen'>Facebookový účet je uzamčen</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705809'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/family-link/sc-20-cq-705809/default.aspx?consultanswers=1" title='Family link'>Family link</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705805'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/fotky-z-noveho-mobilu-uz-jdou-otevrit-v-tcom/sc-20-cq-705805/default.aspx?consultanswers=1" title='Fotky z nového mobilu už jdou otevřít v TCom.'>Fotky z nového mobilu už jdou otevřít...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705788'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/phone-cleaner/sc-20-cq-705788/default.aspx?consultanswers=1" title='Phone Cleaner'>Phone Cleaner</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705625'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sekani-her-v-mobilu/sc-20-cq-705625/default.aspx?consultanswers=1" title='Sekání her v mobilu. '>Sekání her v mobilu. </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705745'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-nefunkcni-svitilna/sc-20-cq-705745/default.aspx?consultanswers=1" title='iPhone nefunkční svitilna '>IPhone nefunkční svitilna </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705760'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/proc-se-ukonci-hovor/sc-20-cq-705760/default.aspx?consultanswers=1" title='Proč se ukončí hovor'>Proč se ukončí hovor</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705767'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/fotky-na-sd/sc-20-cq-705767/default.aspx?consultanswers=1" title='fotky na sd'>Fotky na sd</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html" title="Testování už nemá smysl, tvrdí experti. Gazdík: Ve školách bude zatím pokračovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/testovani-uz-ne/MTAweDYwL3NtYXJ0L2JveA/1300235.jpg?v=0&amp;st=LVN-cr5bXWaTnS_JDg2445qPZ5iBVw1Qp5jc7GlrtCg&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html" title="Testování už nemá smysl, tvrdí experti. Gazdík: Ve školách bude zatím pokračovat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702765/testovani-uz-nema-smysl-tvrdi-experti-gazdik-ve-skolach-bude-zatim-pokracovat.html'});"><span>Testování už nemá smysl, tvrdí experti. Gazdík: Ve školách bude zatím pokračovat</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx" title="Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinska-informac/MTAweDYwL3NtYXJ0L2JveA/1275147.jpg?v=0&amp;st=-xwtmVMioYwKAA0SfOd09_70mD_7mIK1ENDjsfxFM9k&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx" title="Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'});"><span>Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-zenska-ku/MTAweDYwL3NtYXJ0L2JveA/1245399.jpg?v=0&amp;st=Ugn-aE3o-GYgdReKAtsBS9jVFrgzduEwIRezaZ4skq0&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><span>FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pravnik-dostal/MTAweDYwL3NtYXJ0L2JveA/1300169.jpg?v=0&amp;st=7hVcbtN6r6zSR6XXduuuDxsOZ3RMhqSjqBitlPv-9mI&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});"><span>Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kimera-evo37-na/MTAweDYwL3NtYXJ0L2JveA/1298358.jpg?v=0&amp;st=pG7fzIsFtAvJI0MR4D2skNZQ4ska0r6IBAlq8rhWsjs&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky" title="Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/kimera-evo37-na-trati-rallye-monte-carlo-stylem-a-zvukem-zastinila-i-nove-hybridni-zavodaky'});"><span>Kimera Evo37 na trati Rallye Monte Carlo: Stylem a zvukem zastínila i nové hybridní závoďáky!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574" title="Volkswagen Tiguan Allspace 2.0 TDI (147 kW) – Povedený motor, ale ten interiér..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-tigu/MTAweDYwL3NtYXJ0L2JveA/1300201.jpg?v=0&amp;st=Jg4h4Cht6FbaicIxowl4C-DQoPwR5O3yTJViPpLfubg&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574" title="Volkswagen Tiguan Allspace 2.0 TDI (147 kW) – Povedený motor, ale ten interiér..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/volkswagen-tiguan-allspace-2-0-tdi-147-kw-povedeny-motor-ale-ten-interier-142574'});"><span>Volkswagen Tiguan Allspace 2.0 TDI (147 kW) – Povedený motor, ale ten interiér...</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/peklo-ma-novy-t/MTAweDYwL3NtYXJ0L2JveA/1273761.jpg?v=0&amp;st=uVnCiEEY4_lr28MDDxRDdwKpmHhcG6lQBiGS3uxxxLY&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><span>Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html" title="Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prestupy-v-extr/MTAweDYwL3NtYXJ0L2JveA/1300245.jpg?v=0&amp;st=8j9oq4NHin_kJ2pFOBawRxwulQ5FKj6uSLCMBE-YYz8&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html" title="Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html'});"><span>Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1273096.jpg?v=0&amp;st=Yp3lJA58HjzNhL7DzrUw9c3y1JjC9A58zDTo4wqnpqI&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc" title="Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-pc'});"><span>Vybrali jsme nejlepší hry pro PC, které si můžete nadělit pod stromeček</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html" title="Palác Elektrických podniků: Znovuzrození u Vltavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/palac-elektrick/MTAweDYwL3NtYXJ0L2JveA/1300105.jpg?v=0&amp;st=PK_Eg7T4emU2w-ie74n-sk7haWgBfxcgNVS6Pstsqws&amp;ts=1643634166&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html" title="Palác Elektrických podniků: Znovuzrození u Vltavy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/28485/palac-elektrickych-podniku-znovuzrozeni-u-vltavy.html'});"><span>Palác Elektrických podniků: Znovuzrození u Vltavy</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86423" title="Zima je nádherná &amp;#128079;&amp;#128578; (foto: Mirka 89)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/C6AD6087-DA26-427F-A6D5-CB3BAD61125B.jpeg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86424" title="Banská Štiavnica - Kalvária (foto: ancoman)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/588/20220129_182100.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/peklo-ma-novy-t/Mjc4eDIwOS9zbWFydC9ib3g/1273761.jpg?v=0&amp;st=AWkCrWspBCLODsM9DmMjedBT5ji0dMaM2iC--Qq_Ebo&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial" title="Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/peklo-ma-novy-trailer-netflix-po-hre-na-olihen-nabidne-dalsi-drsny-jihokorejsky-serial'});">Peklo má nový trailer. Netflix po Hře na oliheň nabídne další drsný jihokorejský seriál</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx" title="Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinska-informac/Mjc4eDIwOS9zbWFydC9ib3g/1275147.jpg?v=0&amp;st=bI8fa01sv_4RbF5hPCydJMSQm8XM6bf57emLx57rNJo&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx" title="Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinska-informacni-mlha-se-zveda-a-odhaluje-elektromobil-s-dojezdem-1000-km/sc-3-a-213389/default.aspx'});">Čínská informační mlha se zvedá a odhaluje elektromobil s dojezdem 1000 km</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html" title="Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prestupy-v-extr/Mjc4eDIwOS9zbWFydC9ib3g/1300245.jpg?v=0&amp;st=QZoF9ODtEiy3ki1sEruLytOHHKiFvW9xtJWZ8pGXFRs&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html" title="Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-vraci-se-tomasek-sparta-bere-matadory-khl.html'});">Přestupy v extralize ONLINE: Vrací se Tomášek! Sparta bere matadory KHL</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html" title="4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/4-rizikove-fakt/Mjc4eDIwOS9zbWFydC9ib3g/1300206.jpg?v=0&amp;st=Ysz5hqIMyT306311H6S2K7s7KtaPG5Nzlbk8JQGoB_c&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html" title="4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/702683/4-rizikove-faktory-i-neviditelne-poskozeni-plic-vedci-odhaluji-zahady-dlouheho-covidu.html'});">4 rizikové faktory i neviditelné poškození plic. Vědci odhalují záhady dlouhého covidu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232" title="Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zelene-investic/Mjc4eDIwOS9zbWFydC9ib3g/1299079.jpg?v=0&amp;st=iDiK7MqZwWVgJoxmsImoPkawWnqXgdeLTLvPDCVLzA4&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232" title="Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zelene-investice-jsou-fajn-skutecnou-hodnotou-ale-vzdy-bude-zisk-1387232'});">Zelené investice jsou fajn, skutečnou hodnotou ale vždy bude zisk</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pravnik-dostal/Mjc4eDIwOS9zbWFydC9ib3g/1300169.jpg?v=0&amp;st=0mlmna0ILoWfEsOFK1wxYnixCZk6FTtcfNk1wzgrbEg&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html" title="Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/a-plus-x/111410/pravnik-dostal-nadal-by-se-mel-vzdat-ziskanych-bodu-za-australian-open.html'});">Právník Dostál: Nadal by se měl vzdát získaných bodů za Australian Open</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html" title="Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/doktor-trojanek/Mjc4eDIwOS9zbWFydC9ib3g/1300056.jpg?v=0&amp;st=QT7-bY4tPrqDiXjRVsFcQQNkzH1gVVwrHw4ehUZ4cH0&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html" title="Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/111403/doktor-trojanek-naduzivani-antibiotik-zabiji-rezistence-ohrozuje-uplne-vsechny.html'});">Doktor Trojánek: Nadužívání antibiotik zabíjí, rezistence ohrožuje úplně všechny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejsevernejsi-s/Mjc4eDIwOS9zbWFydC9ib3g/1299885.jpg?v=0&amp;st=_y9N-MiFysvqOBBK6N-QpDWvt_SfoCOdOqpZOBjs8XU&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479" title="Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/nejsevernejsi-socha-lenina-a-klavir-rudy-rijen-sovetska-osada-laka-milovniky-urbexu-1357479'});">Nejsevernější socha Lenina a klavír Rudý říjen. Sovětská osada láká milovníky urbexu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577" title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-enyaq-cou/Mjc4eDIwOS9zbWFydC9ib3g/1300229.jpg?v=0&amp;st=wqd_pMlMr7UeFkMv3PBpv4jB2Kpn4b_vv7o00-A6qn0&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577" title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577'});">Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-zenska-ku/Mjc4eDIwOS9zbWFydC9ib3g/1245399.jpg?v=0&amp;st=jL01FLkWdQfQ49Tf8RZVMgP6rkEVidwCeBkgs6ETJps&amp;ts=1643634125&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana" title="FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-zenska-kulturistika-tohle-je-ale-pekelne-zrudna-podivana'});">FOTO: Ženská kulturistika? Tohle je ale pekelně zrůdná podívaná</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 31. 1. 2022 15:18:03 -->
<!-- GetData(): 31. 1. 2022 15:18:03 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpetne-zrcatko/111420/benesovo-satanske-tango-prinasime-prepis-jeho-rozhovoru-se-stalinem.html' title="Benešovo satanské tango, přinášíme přepis jeho rozhovoru se Stalinem ">Benešovo satanské tango, přinášíme přepis jeho rozhovoru se Stalinem </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/702774/spory-a-vytky-neustal-predseda-krajskeho-soudu-v-plzni-krysl-rezignoval.html' title="Spory a výtky neustál: Předseda Krajského soudu v Plzni Krysl rezignoval">Spory a výtky neustál: Předseda Krajského soudu v Plzni Krysl…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/702751/vysilame-vysvedceni-unaveni-ucitele-a-omikron-reditel-o-dvou-letech-covidu-ve-skolach.html' title="Vysíláme: Vysvědčení, unavení učitelé a omikron. Ředitel o dvou letech covidu ve školách">Vysíláme: Vysvědčení, unavení učitelé a omikron. Ředitel o dvou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/408531/exploze-posil-na-sparte-navratilec-slovensky-showman-i-veteran-z-italie.html' title="Exploze posil na Spartě: navrátilec, slovenský showman i veterán z Itálie">Exploze posil na Spartě: navrátilec, slovenský showman i veterán z…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408517/stopka-i-riziko-bez-beauguela-plzen-v-priprave-vitezila-kde-je-nejistota.html' title="Stopka i riziko bez Beauguela. Plzeň v přípravě vítězila, kde je nejistota?">Stopka i riziko bez Beauguela. Plzeň v přípravě vítězila, kde je…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022/407777/zoh-2022-online-neockovanou-souperku-ledecke-pustili-z-karanteny.html' title="ZOH 2022 ONLINE: Neočkovanou soupeřku Ledecké pustili z karantény">ZOH 2022 ONLINE: Neočkovanou soupeřku Ledecké pustili z karantény</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/702646/jasmina-alagic-prozradila-tajemstvi-penez-a-majetku-s-rytmusem-co-kdo-plati.html' title="Jasmina Alagič prozradila tajemství peněz a majetku s Rytmusem! Co kdo platí?">Jasmina Alagič prozradila tajemství peněz a majetku s Rytmusem! Co…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/702766/misto-parku-pristanou-na-vltave-pro-zachranare-vznikne-v-podskali-plovouci-heliport.html' title="Místo parku přistanou na Vltavě: Pro záchranáře vznikne v Podskalí plovoucí heliport">Místo parku přistanou na Vltavě: Pro záchranáře vznikne v Podskalí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/702775/uspory-v-zoo-ostrava-krachnul-jim-dodavatel-energie-navstevy-o-hodinu-neprodlouzi.html' title="Úspory v Zoo Ostrava: Krachnul jim dodavatel energie, návštěvy o hodinu neprodlouží">Úspory v Zoo Ostrava: Krachnul jim dodavatel energie, návštěvy o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190264/budte-vyrazna-zkuste-fialovou.html' title="Buďte výrazná, zkuste fialovou!">Buďte výrazná, zkuste fialovou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/190268/v-hlavni-roli-blond.html' title="V hlavní roli blond...">V hlavní roli blond...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-psycholozka-dominika-sinalova-pribyva-deti-s-psychickymi-problemy-a-tlak-kolem-vysvedceni-je-pro-ne-posledni-kapkou' title="VIDEO: Psycholožka Dominika Šinaľová: Přibývá dětí s psychickými problémy. A tlak kolem vysvědčení je pro ně poslední kapkou">VIDEO: Psycholožka Dominika Šinaľová: Přibývá dětí s psychickými…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/na-prodej-je-mercedes-benz-ktery-zavodil-v-dtm-motor-i-karoserie-jsou-puvodni-142572' title="Na prodej je Mercedes-Benz, který závodil v DTM. Motor i karoserie jsou původní">Na prodej je Mercedes-Benz, který závodil v DTM. Motor i karoserie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-enyaq-coupe-se-predstavi-jiz-dnes-sledujte-premieru-spolecne-s-nami-142577' title="Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s námi">Škoda Enyaq Coupé se představí již dnes. Sledujte premiéru společně s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/stylova-honda-e-slavi-vitezstvi-maxe-verstappena-v-f1-unikatnim-bodykitem-vznikne-vice-kusu' title="Stylová Honda e slaví vítězství Maxe Verstappena v F1 unikátním bodykitem. Vznikne více kusů">Stylová Honda e slaví vítězství Maxe Verstappena v F1 unikátním…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/jak-vypada-rozebrany-oppo-find-n-cinsky-vyrobce-se-u-pantu-ze-136-soucastek-dokonale-vyradil/sc-3-a-1354041/default.aspx' title="Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136 součástek dokonale vyřádil
">Jak vypadá rozebraný Oppo Find N? Čínský výrobce se u pantu ze 136…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/windows-10-a-11-pohani-14-miliardy-pocitacu-jedenactky-maji-16-podil/sc-3-a-214681/default.aspx' title="Windows 10 a 11 pohání 1,4 miliardy počítačů. Jedenáctky mají 16% podíl">Windows 10 a 11 pohání 1,4 miliardy počítačů. Jedenáctky mají 16%…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/seagate-uz-vyrabi-22tb-disky-na-pristi-rok-slibuje-30tb-modely/sc-3-a-214693/default.aspx' title="Seagate už vyrábí 22TB disky. Na příští rok slibuje 30TB modely">Seagate už vyrábí 22TB disky. Na příští rok slibuje 30TB modely</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/evropa-shani-nahradu-za-rusky-plyn-zachranci-ji-tlaci-k-dlouhodobym-smlouvam-1387306' title="Evropa shání náhradu za ruský plyn. Zachránci ji tlačí k dlouhodobým smlouvám">Evropa shání náhradu za ruský plyn. Zachránci ji tlačí k dlouhodobým…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/kretinskeho-vesa-posilila-pozici-v-britske-royal-mail-drzi-uz-pres-petinu-akcii-1387305' title="Křetínského Vesa posílila pozici v britské Royal Mail. Drží už přes pětinu akcií">Křetínského Vesa posílila pozici v britské Royal Mail. Drží už přes…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/dan-z-nemovitosti-navod-online-rychle-a-srozumitelne-1366083' title="Daň z nemovitosti: Návod online, rychle a srozumitelně">Daň z nemovitosti: Návod online, rychle a srozumitelně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/svycarske-spagety-1475' title="Švýcarské špagety">Švýcarské špagety</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/marinovana-kureci-prsicka-na-grilu-60268' title="Marinovaná kuřecí prsíčka na grilu">Marinovaná kuřecí prsíčka na grilu</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-prekvapeni-60364' title="Banánové překvapení">Banánové překvapení</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111216/zbrane-drogy-i-falesne-penize-aneb-na-paserackem-bazaru-v-pakistanskem-pesavaru.html' title="Zbraně, drogy i falešné peníze aneb Na pašeráckém bazaru v pákistánském Péšávaru">Zbraně, drogy i falešné peníze aneb Na pašeráckém bazaru v…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/701893/olympijsky-festival-v-brne-vyzkousejte-snezny-volejbal-i-metanou-prvni-den-zadarmo.html' title="Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou! První den zadarmo">Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/702472/prekvapeni-v-zoo-plzen-maleho-pasovce-mama-tydny-schovavala.html' title="Překvapení v Zoo Plzeň: Malého pásovce máma týdny schovávala">Překvapení v Zoo Plzeň: Malého pásovce máma týdny schovávala</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/bojkot-olympiady-v-pekingu' title="Jaké problémy doprovází olympiádu v Pekingu?">Jaké problémy doprovází olympiádu v Pekingu?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-1-2-6-2' title="TAROTSKOP 
31. 1. – 6. 2.">TAROTSKOP 
31. 1. – 6. 2.</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-mi-tento-tyden-udelala-radost-14' title="Co mi tento týden udělalo radost #14">Co mi tento týden udělalo radost #14</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/a-stale-to-hubnuti-co-delat-a-nedelat-abychom-konecne-dosahli-vysnene-vahy-6628.html' title="A stále to hubnutí: Co dělat a nedělat, abychom konečně dosáhli vysněné váhy">A stále to hubnutí: Co dělat a nedělat, abychom konečně dosáhli…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/chcete-pocit-dite-pak-je-treba-se-pripravit-co-delat-a-cemu-se-vyhnout-6626.html' title="Chcete počít dítě? Pak je třeba se připravit. Co dělat a čemu se vyhnout?">Chcete počít dítě? Pak je třeba se připravit. Co dělat a čemu se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/problem-s-vyjadrovanim-emoci-proc-nekteri-lide-nedokazou-rict-co-citi-6608.html' title="Problém s vyjadřováním emocí. Proč někteří lidé nedokážou říct, co cítí?">Problém s vyjadřováním emocí. Proč někteří lidé nedokážou říct, co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/listarna/28486/listarna-mourrison-odpovida-na-vase-emaily.html' title="Listárna: Mourrison odpovídá na vaše emaily">Listárna: Mourrison odpovídá na vaše emaily</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dalsi-state-of-play-bude-patrit-zavodum-gran-turismo-7-probehne-uz-ve-stredu' title="Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už ve středu">Další State of Play bude patřit závodům Gran Turismo 7. Proběhne už…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/star-wars-eclipse-bude-klast-duraz-na-pribeh-i-gameplay-inspiraci-mu-je-the-last-of-us' title="Star Wars Eclipse bude klást důraz na příběh i gameplay. Inspirací mu je The Last of Us">Star Wars Eclipse bude klást důraz na příběh i gameplay. Inspirací mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7469809/cesky-bobovy-tym-vyletel-z-drahy-pri-svem-prvnim-treninku.html' title="Český bobový tým vyletěl z dráhy při svém prvním tréninku">Český bobový tým vyletěl z dráhy při svém prvním tréninku</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7469814/tomas-klus-je-v-bambitce-kralem-i-kominikem.html' title="Tomáš Klus je v Bambitce králem i kominíkem">Tomáš Klus je v Bambitce králem i kominíkem</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7469804/martin-doktor-preje-v-pekingu-hokejistce-vanisove-k-narozeninam.html' title="Martin Doktor přeje v Pekingu hokejistce Vanišové k narozeninám">Martin Doktor přeje v Pekingu hokejistce Vanišové k narozeninám</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>