
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<title>Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Zrušit výrobu modelu pouhého půl roku od jeho uvedení – to je pro mobilní segment neobvyklé. Tím spíše pro Apple, u kterého se očekává, že má odhad poptávky pro každý jeden produkt precizně zpracovaný a v predikci zákaznického chování se" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu" />
		<meta property="og:description" content="Zrušit výrobu modelu pouhého půl roku od jeho uvedení – to je pro mobilní segment neobvyklé. Tím spíše pro Apple, u kterého se očekává, že má odhad poptávky pro každý jeden produkt precizně zpracovaný a v predikci zákaznického chování se" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu" />
		<meta name="twitter:description" content="Zrušit výrobu modelu pouhého půl roku od jeho uvedení – to je pro mobilní segment neobvyklé. Tím spíše pro Apple, u kterého se očekává, že má odhad poptávky pro každý jeden produkt precizně zpracovaný a v predikci zákaznického chování se" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=785170089" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=785170089" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=785170089" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/a-1350580" >
		<meta name="id" content="1350580"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 08 Feb 2021 09:40:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "215",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1350580',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.3.011' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Apple', 'iPhone', 'Smartphony', 'Spekulace', 'Kompaktní velikost', 'Apple iPhone 12 mini', 'Prodávaný telefon', 'Telefon', 'Výroba', 'Poptávka'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1350580" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI3MDA2MDA1NQ9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIDD2QWAmYPZBYEAgMPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAIHD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZGRQI6EOFPqAbW/sj4RjVliM1vP2cg==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a href="https://www.zive.cz">Počítače</a></li>

					<li><a href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a href="https://mobilmania.zive.cz/5g/sc-477/">Sítě 5G</a></li>
	
					<li><a href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a href="https://connect.zive.cz">Byznys</a></li>

					<li><a href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a href="">Kosmonautika</a></li>
	
					<li><a href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a href="https://doupe.zive.cz">Hry</a></li>

					<li><a href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					

				<div class="computer">
					<ul data-block="Computer">
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=145948229" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fkupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu%2fsc-3-a-1350580%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label" href="/video/sc-145/" title="Video">Video</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/caviar-chysta-svuj-vlastni-telefon-tlacitkac-a-la-vertu-pobezi-na-androidu/a-1350576/default.aspx" title="Caviar chystá svůj vlastní telefon. Tlačítkáč á-la Vertu poběží na Androidu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=516572419' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/caviar-chysta-svuj-vlastni-telefon-tlacitkac-a-la-vertu-pobezi-na-androidu/a-1350576/default.aspx" title="Caviar chystá svůj vlastní telefon. Tlačítkáč á-la Vertu poběží na Androidu">Caviar chystá svůj vlastní telefon. Tlačítkáč á-la Vertu poběží na Androidu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1350580;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx"
  },
  "headline": "Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=785170089",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2021-02-08T09:40:00Z",
  "dateModified": "2021-02-08T09:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1350580">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/spekulace/sc-366/default.aspx">Spekulace</a>
                    
                 | 
                    <a href="/kompaktni-velikost/sc-988/default.aspx">Kompaktní velikost</a>
                    
                 | 
                    
                    
                        <a href='/apple-iphone-12-mini'>Apple iPhone 12 mini</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1350580" data-io-article-url="https://mobilmania.zive.cz/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">8. února 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/zaklad-v-emkove-rade-samsung-galaxy-m12-dostal-48mpx-fotak-a-obri-baterii/sc-3-a-1350581/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Základ v emkové řadě. Samsung Galaxy M12 dostal 48MPx foťák a obří baterii">Základ v emkové řadě. Samsung Galaxy M12 dostal 48MPx foťák a obří baterii</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1350580%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Kupujte+posledn%c3%ad+mini+iPhone%2c+dokud+je.+Apple+mo%c5%ben%c3%a1+brzy+ukon%c4%8d%c3%ad+jeho+v%c3%bdrobu&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fkupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu%2fsc-3-a-1350580%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='616229543' href='/Client.Gallery/show.aspx?id_file=616229543&article=1350580' onclick='javascript:ShowArticleImage(616229543,750,500,""); return false' title='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu'><img itemprop='image' alt='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=616229543' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=614664373&article=1350580'  onclick='javascript:ShowArticleImage(614664373,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=614664373' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=617962409&article=1350580'  onclick='javascript:ShowArticleImage(617962409,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=617962409' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=617384787&article=1350580'  onclick='javascript:ShowArticleImage(617384787,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=617384787' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=616509038&article=1350580'  onclick='javascript:ShowArticleImage(616509038,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Kupujte poslední mini iPhone, dokud je. Apple možná brzy ukončí jeho výrobu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=616509038' /></a><a href='/Client.Gallery/show.aspx?id_file=616229543&article=1350580' onclick='javascript:ShowArticleImage(616229543,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			<p>Zrušit výrobu modelu pouhého půl roku od jeho uvedení&nbsp;–&nbsp;to je pro mobilní segment neobvyklé. Tím spíše pro Apple, u kterého se očekává, že má odhad poptávky pro každý jeden produkt precizně zpracovaný a v predikci zákaznického chování se snad ani nemůže mýlit. Ale stane se. Na rozdíl od předchozího iPhonu SE (2016) tentokrát o malý iPhone 12 mini není zájem.</p>



<div class="ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/oprasi-sony-svuj-compact-rozhodnout-muze-zajem-o-iphone-12-mini/sc-3-a-1350115/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opráší Sony svůj Compact? Rozhodnout může zájem o iPhone 12 mini">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=798793747' alt='Opráší Sony svůj Compact? Rozhodnout může zájem o iPhone 12 mini' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/oprasi-sony-svuj-compact-rozhodnout-muze-zajem-o-iphone-12-mini/sc-3-a-1350115/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Opráší Sony svůj Compact? Rozhodnout může zájem o iPhone 12 mini">Opráší Sony svůj Compact? Rozhodnout může zájem o iPhone 12 mini</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Podle portálu <a href="https://news.mydrivers.com/1/739/739242.htm" target="_blank">MyDrivers.com</a> se nejmenší aktuální iPhone podílí na prodejích řady 12 pouhými 6 %. Z prognóz vypracovaných americkou finanční skupinou JPMorgan Chase se má plánovaná produkce kompaktního modelu snížit ve druhém čtvrtletí o 11 milionů kusů a vyloučeno není ani úplné zastavení výroby. iPhone 12 mini by se tak stal vůbec nejkratší dobu prodávaným telefonem od Applu. Překonal by tak iPhone 5C, který vydržel na trhu necelý rok.</p>

<p>Zatím není úplně jasné, zda za menší poptávkou po iPhonu 12 mini stojí opravdu primárně jeho malá obrazovka, anebo jiné vlastnosti, které se s menší fyzickou velikostí přirozeně pojí&nbsp;– například kratší&nbsp;výdrž na baterii. Ačkoli máme občas tendenci tesknit nad nedostatkem kompaktních telefonů a lamentujeme nad přerostlými „plácačkami“, většinový uživatel má evidentně odlišný&nbsp;názor. Telefon s úhlopříčkou pod 6 palců je možná už málo. Vypadá to, že dny rozměrově malých smartphonů jsou definitivně sečteny.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/apple-iphone-12-mini/sc-63-ci-61534-c-1/default.aspx'>Apple iPhone 12 mini 64GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/apple-iphone-12-mini/sc-63-ci-61534-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/apple-iphone-12-mini-64gb_3hhcg.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/apple-iphone-12-mini/sc-63-ci-61534-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/iphone-12-a-iphone-12-mini-apple-snesl-zlata-vejce-s-5g-a-magnety-ve-skorapce/sc-3-a-1349572/default.aspx'>preview</a> | <a href='https://www.apple.com/cz/iphone-12/specs'>info</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>132 × 64 × 7,4 mm, 133 g<br /><strong>displej: </strong>5,4", kapacitní OLED, 1 080 × 2 340, 477 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (1200|400 Mb/s), 5G<br /><strong>konektivita: </strong>Lightning, Wi-Fi 6, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, RAM: 4 GB, baterie: ? mAh<br /><strong>procesor: </strong>Apple A14 Bionic (6× Firestorm, 3 GHz, 5nm)<br /><strong>operační systém: </strong>Apple iOS 14<br /><strong>fotoaparát: </strong>12MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>74 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/apple-iphone-12-mini-64gb/#d11170-29"><strong class="hce-minprice">18 990&nbsp;Kč</strong> až <strong>23 092&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p>Via: <a href="https://www.phonearena.com/news/apple-rumored-to-stop-5g-12-mini-production-next-quarter_id129964" target="_blank">Phonearena.com</a></p>

			

			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/kupujte-posledni-mini-iphone-dokud-je-apple-mozna-brzy-ukonci-jeho-vyrobu/sc-3-a-1350580/default.aspx?artcomments=1">Diskuze (13)</a>
				
			</span>
			<a href="/clanky/zaklad-v-emkove-rade-samsung-galaxy-m12-dostal-48mpx-fotak-a-obri-baterii/sc-3-a-1350581/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Základ v emkové řadě. Samsung Galaxy M12 dostal 48MPx foťák a obří baterii">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Základ v emkové řadě. Samsung Galaxy M12 dostal 48MPx foťák a obří baterii
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1350580">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple'); /*]]>*/</script>, <a href="/iphone/sc-202/default.aspx">iPhone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iPhone'); /*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/spekulace/sc-366/default.aspx">Spekulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Spekulace'); /*]]>*/</script>, <a href="/kompaktni-velikost/sc-988/default.aspx">Kompaktní velikost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kompaktní velikost'); /*]]>*/</script>, <a href='/apple-iphone-12-mini'>Apple iPhone 12 mini</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple iPhone 12 mini'); /*]]>*/</script>, <a href="/prodavany-telefon/at-1006428/default.aspx">Prodávaný telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prodávaný telefon'); /*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="/vyroba/at-1005885/default.aspx">Výroba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výroba'); /*]]>*/</script>, <a href="/poptavka/at-1010639/default.aspx">Poptávka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poptávka'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600">
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" class="ga-plain-title" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" data-title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=251921102' alt='Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx" class="ga-plain-title" title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony" data-title="Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony">Vánoce u Vodafonu: Neomezená data na měsíc zdarma a slevy na telefony</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/vanoce-u-vodafonu-neomezena-data-na-mesic-zdarma-a-slevy-na-telefony/sc-3-a-1349873/default.aspx?showforum=1">36</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=791679034' alt='RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx" class="ga-plain-title" title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování" data-title="RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování">RECENZE: Redmi Note 8 Pro – bestseller má úspěšné pokračování</a></h2>
				
				
				
				<p class="ar-anno">** Redmi Note 8 Pro přináší nekompromisní poměr výkon / cena ** Přidává čtyřnásobný fotoaparát s 64Mpx rozlišením ** Zamrzí jen košaté MIUI se zbytečnými aplikacemi</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-8-pro--bestseller-ma-uspesne-pokracovani/sc-3-a-1346695/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/s-novym-rokem-prestane-fungovat-whatsapp-na-milionech-telefonu-jak-je-na-tom-ten-vas/sc-3-a-1350220/default.aspx" class="ga-plain-title" title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?" data-title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=951416257' alt='S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/s-novym-rokem-prestane-fungovat-whatsapp-na-milionech-telefonu-jak-je-na-tom-ten-vas/sc-3-a-1350220/default.aspx" class="ga-plain-title" title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?" data-title="S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?">S novým rokem přestane fungovat WhatsApp na miliónech telefonů. Jak je na tom ten váš?</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/s-novym-rokem-prestane-fungovat-whatsapp-na-milionech-telefonu-jak-je-na-tom-ten-vas/sc-3-a-1350220/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezeny-tarif-se-70-gb-za-260-kc-operator-illiad-uz-tri-roky-dokazuje-ze-to-jde/sc-3-a-1350412/default.aspx" class="ga-plain-title" title="Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde" data-title="Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=364998871' alt='Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/neomezeny-tarif-se-70-gb-za-260-kc-operator-illiad-uz-tri-roky-dokazuje-ze-to-jde/sc-3-a-1350412/default.aspx" class="ga-plain-title" title="Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde" data-title="Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde">Neomezený tarif se 70 GB za 260 Kč. Operátor Illiad už tři roky dokazuje, že to jde</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/neomezeny-tarif-se-70-gb-za-260-kc-operator-illiad-uz-tri-roky-dokazuje-ze-to-jde/sc-3-a-1350412/default.aspx?showforum=1">37</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/emui-11-pro-dalsi-smartphony-huawei-prijde-v-breznu-dockaji-se-i-pres-dva-roky-stara-zarizeni/sc-3-a-1350268/default.aspx" class="ga-plain-title" title="EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení" data-title="EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=46137143' alt='EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/emui-11-pro-dalsi-smartphony-huawei-prijde-v-breznu-dockaji-se-i-pres-dva-roky-stara-zarizeni/sc-3-a-1350268/default.aspx" class="ga-plain-title" title="EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení" data-title="EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení">EMUI 11 pro další smartphony Huawei přijde v březnu. Dočkají se i přes dva roky stará zařízení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/emui-11-pro-dalsi-smartphony-huawei-prijde-v-breznu-dockaji-se-i-pres-dva-roky-stara-zarizeni/sc-3-a-1350268/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" class="ga-plain-title" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" data-title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60221067' alt='Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx" class="ga-plain-title" title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché" data-title="Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché">Zlobí vás SMS? Chyba je na straně Googlu, ale řešení je jednoduché</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/zlobi-vas-sms-chyba-je-na-strane-googlu-ale-reseni-je-jednoduche/sc-3-a-1350104/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=863904184' alt='Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx" class="ga-plain-title" title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci" data-title="Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci">Jak skenovat QR a čárové kódy, aniž byste museli instalovat aplikaci</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/bleskovky/jak-skenovat-qr-a-carove-kody-aniz-byste-museli-instalovat-aplikaci/sc-4-a-1339303/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" class="ga-plain-title" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" data-title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=837406502' alt='Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx" class="ga-plain-title" title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat" data-title="Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat">Je to trapné, nechutné a vulgární, ale stejně vám to ukážeme. Aplikace Lickster učí lízat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/bleskovky/je-to-trapne-nechutne-a-vulgarni-ale-stejne-vam-to-ukazeme-aplikace-lickster-uci-lizat/sc-4-a-1337383/default.aspx?showforum=1">66</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-mi-watch-odlehceny-model-nas-nadchl-podivejte-se-na-ten-plnotucny/sc-3-a-1350455/default.aspx" class="ga-plain-title" title="Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný" data-title="Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=289370688' alt='Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-zacina-prodavat-mi-watch-odlehceny-model-nas-nadchl-podivejte-se-na-ten-plnotucny/sc-3-a-1350455/default.aspx" class="ga-plain-title" title="Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný" data-title="Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný">Xiaomi začíná prodávat Mi Watch. Odlehčený model nás nadchl, podívejte se na ten plnotučný</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-zacina-prodavat-mi-watch-odlehceny-model-nas-nadchl-podivejte-se-na-ten-plnotucny/sc-3-a-1350455/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
		<div class="ar-row">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" class="ga-plain-title" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" data-title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=358677632' alt='RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx" class="ga-plain-title" title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele" data-title="RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele">RECENZE: Realme 7 Pro – rychlost, která hledá vyzyvatele</a></h2>
				
				
				
				<p class="ar-anno">** Má hezký design, skvělý poměr ceny a výbavy a 65W dobíjení ** Super AMOLED displej si zamilujete, stejně tak hlavní fotoaparát ** Přesto Reame 7 Pro mile překvapí svou cenou</p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/recenze-realme-7-pro--rychlost-ktera-hleda-vyzyvatele/sc-3-a-1349885/default.aspx?showforum=1">6</a></span>
				</p>
			</div>
			<div class="clear"></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt">
		<ul>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Redmi Note 9 Pro" href="/redmi-note-9-pro">
        	                    <img class="img-61400" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-9-pro-max_6aruw.jpg" alt="Redmi Note 9 Pro" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Redmi Note 9 Pro" data-title="1, Redmi Note 9 Pro" href="/redmi-note-9-pro">
					Redmi Note 9 Pro
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://mobilmania.zive.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="2, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="3, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="4, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Realme 7" href="/realme-7">
        	                    <img class="img-61531" src="https://mobilmania.zive.cz/files/katalog/ikony/realme-7_2tfas.jpg" alt="Realme 7" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Realme 7" data-title="5, Realme 7" href="/realme-7">
					Realme 7
				</a>

			</li>

			<li data-ga="Navigace;Katalog, box komplet">
	                        <a class="ga-link" title="Samsung Galaxy A12" href="/samsung-galaxy-a12">
        	                    <img class="img-61568" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a12_am2oj.jpg" alt="Samsung Galaxy A12" />
                	        </a>
				<a class="catalog-box-item-name ga-link" title="Samsung Galaxy A12" data-title="6, Samsung Galaxy A12" href="/samsung-galaxy-a12">
					Samsung Galaxy A12
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			<div class="bx fs-os" style="margin-bottom: 0px!important">
  <div class="bx-head">
    <h2>
      <a title="Diskuzní fórum Mobilmania.cz" href="http://forum.mobilmania.zive.cz">Diskuzní fórum</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1939&amp;t=1191762&amp;p=12816440#p12816440">Tesco Mobile v síti O2 - obecná diskuze</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1969&amp;t=1314083">P:  Realme 7 pro</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1192265&amp;p=12816404#p12816404">ČTÚ - novinky a informace</a>
      </li>
      <li>
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=2&amp;t=1314093">Telefon s dobrým signalem</a>
      </li>
      <li class="last">
        <a href="https://forum.mobilmania.zive.cz/viewtopic.php?f=1&amp;t=1310687">Peklo s O2 - účetní podvod nebo jen klamání zákazníka?</a>
      </li>
    </ul>
  </div>
  <div class="ar-chapters">
    <div class="chapter-next">
      <a href="http://forum.mobilmania.zive.cz" title="Vstoupit do fóra" class="ar-btn">
        <span class="ar-btn-arrow">&gt;</span>
				        Vstoupit do fóra
				</a>
    </div>
  </div>
  <div class="clear">
  </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt"><ul><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zeman-poprve-od-pandemie-opusti-cesko-a-vlada-projedna-navrat-skolaku.html" title="Koronavirus ONLINE: Zeman poprvé od pandemie opustí Česko. A vláda projedná návrat školáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zeman-poprve-od-pandemie-opusti-cesko-a-vlada-projedna-navrat-skolaku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166141.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=U5hhGPyDTa0y1AAk9sXLnQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zeman-poprve-od-pandemie-opusti-cesko-a-vlada-projedna-navrat-skolaku.html" title="Koronavirus ONLINE: Zeman poprvé od pandemie opustí Česko. A vláda projedná návrat školáků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-zeman-poprve-od-pandemie-opusti-cesko-a-vlada-projedna-navrat-skolaku.html'});"><span>Koronavirus ONLINE: Zeman poprvé od pandemie opustí Česko. A vláda projedná návrat školáků</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668854/policie-se-oklepala-z-bendovy-papalasske-party-za-husaka-uz-ma-nahradu.html" title="Policie se „oklepala“ z Bendovy papalášské party. Za Husáka už má náhradu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668854/policie-se-oklepala-z-bendovy-papalasske-party-za-husaka-uz-ma-nahradu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166123.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NeohLHRQ32-L5-siR7WZ5A&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/668854/policie-se-oklepala-z-bendovy-papalasske-party-za-husaka-uz-ma-nahradu.html" title="Policie se „oklepala“ z Bendovy papalášské party. Za Husáka už má náhradu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/668854/policie-se-oklepala-z-bendovy-papalasske-party-za-husaka-uz-ma-nahradu.html'});"><span>Policie se „oklepala“ z Bendovy papalášské party. Za Husáka už má náhradu</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668843/mecheche-na-predavani-cen-ceske-filmove-kritiky-2020-zasnezeny-trojan-vyfiknuta-ana.html" title="„Mecheche“ na předávání Cen české filmové kritiky 2020: Zasněžený Trojan, vyfiknutá Aňa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668843/mecheche-na-predavani-cen-ceske-filmove-kritiky-2020-zasnezeny-trojan-vyfiknuta-ana.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166037.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=u_swg47xk2cg8TgyK7byPA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668843/mecheche-na-predavani-cen-ceske-filmove-kritiky-2020-zasnezeny-trojan-vyfiknuta-ana.html" title="„Mecheche“ na předávání Cen české filmové kritiky 2020: Zasněžený Trojan, vyfiknutá Aňa" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/668843/mecheche-na-predavani-cen-ceske-filmove-kritiky-2020-zasnezeny-trojan-vyfiknuta-ana.html'});"><span>„Mecheche“ na předávání Cen české filmové kritiky 2020: Zasněžený Trojan, vyfiknutá Aňa</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164716.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=pS1ifodfuTxKSSDNWBL68A&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html" title="Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/667934/zvolte-si-velikost-penisu-nebo-nader-a-vzhuru-do-budoucnosti-recenze-cyberpunk-2077.html'});"><span>Zvolte si velikost penisu nebo ňader a vzhůru do budoucnosti! Recenze Cyberpunk 2077</span></a></li><li class="first last"><a class="img" target="_blank" href="https://www.autorevue.cz/naledi-na-silnici-jak-na-nem-spravne-jezdit" title="Jak jezdit na náledí? Brzdná dráha je až 4x delší, překvapuje hlavně to lokální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/naledi-na-silnici-jak-na-nem-spravne-jezdit'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166106.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=UVdBLYMYg6kLAh3PBRmBZA&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.autorevue.cz/naledi-na-silnici-jak-na-nem-spravne-jezdit" title="Jak jezdit na náledí? Brzdná dráha je až 4x delší, překvapuje hlavně to lokální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/naledi-na-silnici-jak-na-nem-spravne-jezdit'});"><span>Jak jezdit na náledí? Brzdná dráha je až 4x delší, překvapuje hlavně to lokální</span></a></li><li class="first last"><a class="img" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233892.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=rjI-zqoJ4tcRyEOcyNwS3A&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik" title="45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/44-let-zadny-vek-nejslavnejsi-fotbalova-manzelka-sveta-je-stale-sik'});"><span>45 let? Žádný věk! Nejslavnější fotbalová manželka světa je stále šik</span></a></li><li class="first last"><a class="img" target="_blank" href="https://avmania.zive.cz/wonder-woman-1984-kvuli-pandemii-se-premiera-nekolikrat-odlozila--nyni-dosla-trpelivost" title="Wonder Woman 1984: kvůli pandemii se premiéra několikrát odložila – nyní došla trpělivost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/wonder-woman-1984-kvuli-pandemii-se-premiera-nekolikrat-odlozila--nyni-dosla-trpelivost'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1141702.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7zkBpjlNawJ8Fd-XpfSuyw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://avmania.zive.cz/wonder-woman-1984-kvuli-pandemii-se-premiera-nekolikrat-odlozila--nyni-dosla-trpelivost" title="Wonder Woman 1984: kvůli pandemii se premiéra několikrát odložila – nyní došla trpělivost" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/wonder-woman-1984-kvuli-pandemii-se-premiera-nekolikrat-odlozila--nyni-dosla-trpelivost'});"><span>Wonder Woman 1984: kvůli pandemii se premiéra několikrát odložila – nyní došla trpělivost</span></a></li><li class="first last"><a class="img" target="_blank" href="https://digiarena.zive.cz/20-nejlepsich-snimku-roku-2020" title="20 nejlepších snímků roku 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/20-nejlepsich-snimku-roku-2020'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1156120.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=SDRsxqWxTWjkEXrJ1Cf3yw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://digiarena.zive.cz/20-nejlepsich-snimku-roku-2020" title="20 nejlepších snímků roku 2020" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://digiarena.zive.cz/20-nejlepsich-snimku-roku-2020'});"><span>20 nejlepších snímků roku 2020</span></a></li><li class="first last"><a class="img" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1146601.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cEPRr1IyliwaVeIA-jEhqQ&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka" title="10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-herni-sluchatka'});"><span>10 nejlepších herních sluchátek: Skvělý zvuk, prostor, ale i dobrý mikrofon</span></a></li><li class="last"><a class="img" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27095/jak-zvazit-dinosaura-hmotnost-pravekych-gigantu-odhalena.html" title="Jak zvážit dinosaura: Hmotnost pravěkých gigantů odhalena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27095/jak-zvazit-dinosaura-hmotnost-pravekych-gigantu-odhalena.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166045.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FuIbSIk11OeQ5LIuofmZpw&amp;e=2145916800&amp;v=1" /></a><a class="text" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/27095/jak-zvazit-dinosaura-hmotnost-pravekych-gigantu-odhalena.html" title="Jak zvážit dinosaura: Hmotnost pravěkých gigantů odhalena" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/27095/jak-zvazit-dinosaura-hmotnost-pravekych-gigantu-odhalena.html'});"><span>Jak zvážit dinosaura: Hmotnost pravěkých gigantů odhalena</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob"><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154517.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_8kk0YjH0zfwJ8xH-fdBuw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx" title="Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/urad-pro-civilni-letectvi-zridil-novy-omezeny-prostor-pro-drony-nad-celym-ceskem/sc-3-a-207733/default.aspx'});">Úřad pro civilní letectví zřídil nový omezený prostor pro drony nad celým Českem</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx'});">Živě.cz</a><a class="sob-img" target="_blank" href="https://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1124312.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qs-HESDtv9nqKXxTGjq7dA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx" title="Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/covid-koronavirus-mapa-grafy/sc-3-a-205786/default.aspx'});">Jak se šíří Covid v Česku: Čerstvá data, semafor PES, mapy okresů a obcí. Každý den aktualizované grafy</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html'});">iSport.cz</a><a class="sob-img" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html" title="Červená pro Součka zrušena. Hrát může už v úterý proti Manchesteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166192.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=wi1_N7pt9CQ37b0WKDeICA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html" title="Červená pro Součka zrušena. Hrát může už v úterý proti Manchesteru" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html'});">Červená pro Součka zrušena. Hrát může už v úterý proti Manchesteru</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">SportRevue.cz</a><a class="sob-img" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-367912.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=aaVX_YPOQBBbdt4hxnBnRQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek" title="FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-jsou-rychle-a-sexy-podivejte-se-na-13-nejkrasnejsich-lyzarek'});">FOTO: Jsou rychlé a sexy! Toto je 13 nejkrásnějších lyžařek z posledních sezon</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105395/madarska-covidova-cesta-duchodci-naockovani-do-pulky-brezna-vakciny-odkudkoli-ma-se-babis-cim-inspirovat.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/komentare/105395/madarska-covidova-cesta-duchodci-naockovani-do-pulky-brezna-vakciny-odkudkoli-ma-se-babis-cim-inspirovat.html" title="Maďarská covidová cesta: Důchodci naočkovaní do půlky března, vakcíny odkudkoli. Má se Babiš čím inspirovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105395/madarska-covidova-cesta-duchodci-naockovani-do-pulky-brezna-vakciny-odkudkoli-ma-se-babis-cim-inspirovat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166132.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=ndYHr4lDrjXVxpF8Jm29Dg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/komentare/105395/madarska-covidova-cesta-duchodci-naockovani-do-pulky-brezna-vakciny-odkudkoli-ma-se-babis-cim-inspirovat.html" title="Maďarská covidová cesta: Důchodci naočkovaní do půlky března, vakcíny odkudkoli. Má se Babiš čím inspirovat?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/105395/madarska-covidova-cesta-duchodci-naockovani-do-pulky-brezna-vakciny-odkudkoli-ma-se-babis-cim-inspirovat.html'});">Maďarská covidová cesta: Důchodci naočkovaní do půlky března, vakcíny odkudkoli. Má se Babiš čím inspirovat?</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html'});">Reflex.cz</a><a class="sob-img" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html" title="Manželky diktátorů: Krásná Naděžda hlídala děti Leninově milence, po jeho smrti se znetvořené vdovy bál i Stalin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166194.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=AFgS_K_I3E0cNvUAxE5TXg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html" title="Manželky diktátorů: Krásná Naděžda hlídala děti Leninově milence, po jeho smrti se znetvořené vdovy bál i Stalin" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html'});">Manželky diktátorů: Krásná Naděžda hlídala děti Leninově milence, po jeho smrti se znetvořené vdovy bál i Stalin</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nejtenci-dum-v-londyne-na-prodej-sotva-se-tam-vejde-postel-cena-splha-ke-triceti-milionum-1377721'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/magazin/obrazem-nejtenci-dum-v-londyne-na-prodej-sotva-se-tam-vejde-postel-cena-splha-ke-triceti-milionum-1377721" title="OBRAZEM: Nejtenčí dům v Londýně na prodej. Sotva se tam vejde postel, cena šplhá ke třiceti milionům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nejtenci-dum-v-londyne-na-prodej-sotva-se-tam-vejde-postel-cena-splha-ke-triceti-milionum-1377721'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1165832.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=CvVE8U7b-_DyJzW4IeU8AA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/magazin/obrazem-nejtenci-dum-v-londyne-na-prodej-sotva-se-tam-vejde-postel-cena-splha-ke-triceti-milionum-1377721" title="OBRAZEM: Nejtenčí dům v Londýně na prodej. Sotva se tam vejde postel, cena šplhá ke třiceti milionům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-nejtenci-dum-v-londyne-na-prodej-sotva-se-tam-vejde-postel-cena-splha-ke-triceti-milionum-1377721'});">OBRAZEM: Nejtenčí dům v Londýně na prodej. Sotva se tam vejde postel, cena šplhá ke třiceti milionům</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/sylvester-stallone-prodava-svou-rezidenci-za-110-milionu-dolaru-1377737'});">E15.cz</a><a class="sob-img" target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/sylvester-stallone-prodava-svou-rezidenci-za-110-milionu-dolaru-1377737" title="Sylvester Stallone prodává svou rezidenci za 110 milionů dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/sylvester-stallone-prodava-svou-rezidenci-za-110-milionu-dolaru-1377737'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166184.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=WmMTK9exyG9kTwPRLtPT2w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.e15.cz/byznys/reality-a-stavebnictvi/sylvester-stallone-prodava-svou-rezidenci-za-110-milionu-dolaru-1377737" title="Sylvester Stallone prodává svou rezidenci za 110 milionů dolarů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/reality-a-stavebnictvi/sylvester-stallone-prodava-svou-rezidenci-za-110-milionu-dolaru-1377737'});">Sylvester Stallone prodává svou rezidenci za 110 milionů dolarů</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-chysta-jeste-jeden-retro-elektromobil-ozivi-slavnou-ctyrku-137928'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/renault-chysta-jeste-jeden-retro-elektromobil-ozivi-slavnou-ctyrku-137928" title="Renault chystá ještě jeden retro elektromobil. Oživí slavnou čtyřku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-chysta-jeste-jeden-retro-elektromobil-ozivi-slavnou-ctyrku-137928'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166117.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qU1azzs0QP3KowfbGeEQYg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/renault-chysta-jeste-jeden-retro-elektromobil-ozivi-slavnou-ctyrku-137928" title="Renault chystá ještě jeden retro elektromobil. Oživí slavnou čtyřku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-chysta-jeste-jeden-retro-elektromobil-ozivi-slavnou-ctyrku-137928'});">Renault chystá ještě jeden retro elektromobil. Oživí slavnou čtyřku</a></h4></div><div class="sob-item"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930'});">Auto.cz</a><a class="sob-img" target="_blank" href="https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930" title="Nový trailer na Rychle a zběsile naznačuje návrat dalších známých tváří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1166163.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=o7bMfbccA4ntoCHj7QPVQw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a target="_blank" href="https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930" title="Nový trailer na Rychle a zběsile naznačuje návrat dalších známých tváří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930'});">Nový trailer na Rychle a zběsile naznačuje návrat dalších známých tváří</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 8. 2. 2021 13:11:40 -->
<!-- GetData(): 8. 2. 2021 13:11:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/fotogalerie/105376/manzelky-diktatoru-krasna-nadezda-hlidala-deti-leninove-milence-po-jeho-smrti-se-znetvorene-vdovy-bal-i-stalin.html' title="Manželky diktátorů: Krásná Naděžda hlídala děti Leninově milence, po jeho smrti se znetvořené vdovy bál i Stalin">Manželky diktátorů: Krásná Naděžda hlídala děti Leninově milence, po…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-ostrava/668789/straznici-samaritani-cerne-pasazerce-koupili-jizdenku-zlodejce-zaplatili-nakup-pro-dite.html' title="Strážníci samaritáni: Černé pasažérce koupili jízdenku, zlodějce zaplatili nákup pro dítě">Strážníci samaritáni: Černé pasažérce koupili jízdenku, zlodějce…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/zpravy-pribehy/668538/partyzani-po-valce-popravili-manzela-ceske-zidovky-rodinu-vysidlili-spravedlnosti-se-nikdy-nedockala.html' title="Partyzáni po válce popravili manžela české Židovky, rodinu vysídlili: Spravedlnosti se nikdy nedočkala">Partyzáni po válce popravili manžela české Židovky, rodinu vysídlili:…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://isport.blesk.cz/clanek/tenis-australian-open/391146/serenin-dalsi-modni-vystrelek-na-kurtu-boze-to-je-nadhera-zasla-z-nej.html' title="Serenin další módní výstřelek na kurtu. Bože, to je nádhera, žasla z něj">Serenin další módní výstřelek na kurtu. Bože, to je nádhera, žasla z…</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/391149/cervena-pro-soucka-zrusena-hrat-muze-uz-v-utery-proti-manchesteru.html' title="Červená pro Součka zrušena. Hrát může už v úterý proti Manchesteru">Červená pro Součka zrušena. Hrát může už v úterý proti Manchesteru</a><a class="list-section-article" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/391144/hamilton-se-dohodl-s-mercedesem-ma-novou-smlouvu-utok-na-osmy-titul.html' title="Hamilton se dohodl s Mercedesem, má novou smlouvu. Útok na osmý titul?">Hamilton se dohodl s Mercedesem, má novou smlouvu. Útok na osmý titul?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/668863/serial-zlociny-velke-prahy-tajemstvi-mrtvoly-maleho-kluka.html' title="Seriál Zločiny Velké Prahy: Tajemství mrtvoly malého kluka!">Seriál Zločiny Velké Prahy: Tajemství mrtvoly malého kluka!</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/668881/dechberouci-casosberne-video-takhle-prahu-v-noci-prikryla-bila-perina-podivejte-se.html' title="Dechberoucí časosběrné video! Takhle Prahu v noci přikryla bílá peřina, podívejte se">Dechberoucí časosběrné video! Takhle Prahu v noci přikryla bílá…</a><a class="list-section-article" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/668852/jih-moravy-v-ledove-kalamite-tisice-lidi-bez-elektriny-vlaky-i-autobusy-maji-zpozdeni.html' title="Jih Moravy v ledové kalamitě: Tisíce lidí bez elektřiny, vlaky i autobusy mají zpoždění">Jih Moravy v ledové kalamitě: Tisíce lidí bez elektřiny, vlaky i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/179788/tajemna-rec-zimy-aneb-co-prozradi-vlocky.html' title="Tajemná řeč zimy, aneb, co prozradí vločky...">Tajemná řeč zimy, aneb, co prozradí vločky...</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/179682/veprove-zavitky-s-kysanym-zelim.html' title="Vepřové závitky s kysaným zelím">Vepřové závitky s kysaným zelím</a><a class="list-section-article" href='https://www.zeny.cz/titulni-strana/jana-krausova-horkost-a-negativni-pocity-se-snazim-rychle-splachnout-7871.html' title="Jana Krausová: Hořkost a negativní pocity se snažím rychle spláchnout">Jana Krausová: Hořkost a negativní pocity se snažím rychle spláchnout</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.auto.cz/rallye-dakar/2021'>Dakar 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.auto.cz/opel-crossland-1-2-turbo-96-kw-povedeny-crossover-za-rozumnou-cenu-137937' title="Opel Crossland 1.2 Turbo (96 kW) - Povedený crossover za rozumnou cenu">Opel Crossland 1.2 Turbo (96 kW) - Povedený crossover za rozumnou cenu</a><a class="list-section-article" href='https://www.auto.cz/novy-trailer-na-rychle-a-zbesile-naznacuje-navrat-dalsich-znamych-tvari-137930' title="Nový trailer na Rychle a zběsile naznačuje návrat dalších známých tváří">Nový trailer na Rychle a zběsile naznačuje návrat dalších známých…</a><a class="list-section-article" href='https://www.autorevue.cz/hyundai-kona-ev-miri-do-sveta-rallye-uz-ted-se-predvadi-v-prachu-zvuk-ma-sileny' title="Hyundai Kona EV míří do světa rallye. Už teď se předvádí v prachu, zvuk má šílený">Hyundai Kona EV míří do světa rallye. Už teď se předvádí v prachu,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://vtm.zive.cz/clanky/prvni-sef-elona-muska-v-silicon-valley-zkritizoval-pristup-faa-k-testovani-prototypu-starshipu/sc-870-a-208370/default.aspx' title="První šéf Elona Muska v Silicon Valley zkritizoval přístup FAA k testování prototypů Starshipu">První šéf Elona Muska v Silicon Valley zkritizoval přístup FAA k…</a><a class="list-section-article" href='https://mobilmania.zive.cz/clanky/covidphone-umidigi-ma-mobil-s-teplomerem-a-rika-ze-s-nim-bojuje-proti-covidu/sc-3-a-1350585/default.aspx' title="CovidPhone: UmiDigi má mobil s teploměrem a říká, že s ním bojuje proti covidu">CovidPhone: UmiDigi má mobil s teploměrem a říká, že s ním bojuje…</a><a class="list-section-article" href='https://digiarena.zive.cz/hlavni-rubriky/yongnuo-25-mm-f17m--prvni-objektiv-originalni-konstrukce-pro-micro-4/3' title="Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro 4/3">Yongnuo 25 mm F1,7M – první objektiv originální konstrukce pro micro…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/ppf-zverejnila-oficialni-navrh-na-koupi-akcii-moneta-money-bank-1377742' title="PPF zveřejnila oficiální návrh na koupi akcií Moneta Money Bank">PPF zveřejnila oficiální návrh na koupi akcií Moneta Money Bank</a><a class="list-section-article" href='https://www.e15.cz/byznys/obchod-a-sluzby/obchody-pietro-filipi-a-kara-zkrachovaly-dluzi-722-milionu-korun-1377735' title="Obchody Pietro Filipi a Kara zkrachovaly. Dluží 722 milionů korun ">Obchody Pietro Filipi a Kara zkrachovaly. Dluží 722 milionů korun </a><a class="list-section-article" href='https://www.e15.cz/finexpert/pujcujeme-si/uroky-spotrebitelskych-uveru-v-prosinci-klesly-na-minimum-1377741' title="Úroky spotřebitelských úvěrů v prosinci klesly na minimum">Úroky spotřebitelských úvěrů v prosinci klesly na minimum</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.fitweb.cz/recept/srbsky-gulas-1607' title="Srbský guláš">Srbský guláš</a><a class="list-section-article" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/179681/spagety-s-cesnekem.html' title="Špagety s česnekem">Špagety s česnekem</a><a class="list-section-article" href='https://www.fitweb.cz/recept/fazolky-na-smetane-60415' title="Fazolky na smetaně">Fazolky na smetaně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/105219/maledivy-na-vlastni-pest-aneb-jak-si-uzit-idylicke-souostrovi-za-rozumnou-cenu.html' title="Maledivy na vlastní pěst aneb Jak si užít idylické souostroví za rozumnou cenu">Maledivy na vlastní pěst aneb Jak si užít idylické souostroví za…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105161/cesta-s-kozou-ve-vagone-v-pul-stoleti-starem-vlaku-aneb-fungujici-skanzen-jmenem-bulharska-zeleznice.html' title="Cesta s kozou ve vagóně v půl století starém vlaku aneb Fungující skanzen jménem bulharská železnice">Cesta s kozou ve vagóně v půl století starém vlaku aneb Fungující…</a><a class="list-section-article" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/105355/tip-na-vylet-za-bilou-pani-na-jihoceskou-zriceninu-hradu-borotin.html' title="Tip na výlet: Za bílou paní na jihočeskou zříceninu hradu Borotín">Tip na výlet: Za bílou paní na jihočeskou zříceninu hradu Borotín</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://rejstriky.e15.cz/adresa-praha-behounkova-2453-250997' title="Běhounkova 2453, Praha">Běhounkova 2453, Praha</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/668828/arkticka-zima-v-cesku-huste-snezeni-mraz-az-20-c-a-kolaps-dopravy-sledujte-radar-blesku' title="Arktická zima v Česku: Husté sněžení, mráz až 20 °C a kolaps dopravy. Sledujte radar Blesku">Arktická zima v Česku: Husté sněžení, mráz až 20 °C a kolaps dopravy.…</a><a class="list-section-article" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/668845/online-snehova-kalamita-s-ledovkou-v-cesku-zamrzne-doprava-kolabuje-po-cele-republice' title="ONLINE: Sněhová kalamita s ledovkou v Česku zamrzne! Doprava kolabuje po celé republice">ONLINE: Sněhová kalamita s ledovkou v Česku zamrzne! Doprava kolabuje…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mojezdravi.cz/novinky/rozhovor-promorovani-je-cesta-do-pekel-rika-o-koronaviru-cesky-vedec-6123.html' title="Rozhovor: Promořování je cesta do pekel, říká o koronaviru český vědec">Rozhovor: Promořování je cesta do pekel, říká o koronaviru český vědec</a><a class="list-section-article" href='https://www.mojezdravi.cz/novinky/lidem-s-migrenou-nikdo-neveri-nemoc-jim-nici-vztahy-i-praci-6125.html' title="Lidem s migrénou nikdo nevěří, nemoc jim ničí vztahy i práci">Lidem s migrénou nikdo nevěří, nemoc jim ničí vztahy i práci</a><a class="list-section-article" href='https://www.mojezdravi.cz/hubnuti/prekotne-shazovani-kil-muze-telu-uskodit-jak-se-tomu-vyhnout-6100.html' title="Překotné shazování kil může tělu uškodit. Jak se tomu vyhnout?">Překotné shazování kil může tělu uškodit. Jak se tomu vyhnout?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://doupe.zive.cz/clanek/steam-prekonal-lednovy-rekord-s-26-miliony-soucasne-hrajicich-uzivatelu' title="Steam překonal lednový rekord s 26 miliony současně hrajících uživatelů">Steam překonal lednový rekord s 26 miliony současně hrajících…</a><a class="list-section-article" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/27098/jsme-ve-vesmiru-sami-hledani-mimozemskych-signalu.html' title="Jsme ve vesmíru sami? Hledání mimozemských signálů ">Jsme ve vesmíru sami? Hledání mimozemských signálů </a><a class="list-section-article" href='https://doupe.zive.cz/clanek/nioh-2-na-pc-se-skvele-prodava-suzuji-ho-ale-problemy-s-vykonem' title="Nioh 2 na PC se skvěle prodává, sužují ho ale problémy s výkonem">Nioh 2 na PC se skvěle prodává, sužují ho ale problémy s výkonem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://tv.blesk.cz/video/6815874/sestricky-dnes-zkrvaveny-podvodnik-vaclav-jiracek.html' title="Sestřičky dnes: Zkrvavený podvodník Václav Jiráček!">Sestřičky dnes: Zkrvavený podvodník Václav Jiráček!</a><a class="list-section-article" href='https://tv.isport.blesk.cz/video/6815770/momenty-18-kola-penaltove-orgie-na-hane-bizarni-kudeluv-vlastenec-sima-radil.html' title="MOMENTY 18. kola: Penaltové orgie na Hané, bizarní Kúdelův vlastenec, Sima řádil ">MOMENTY 18. kola: Penaltové orgie na Hané, bizarní Kúdelův vlastenec,…</a><a class="list-section-article" href='https://tv.blesk.cz/video/6815641/casosber-takhle-snih-zasypal-hlavni-nadrazi-v-praze.html' title="Časosběr: Takhle sníh zasypal hlavní nádraží v Praze">Časosběr: Takhle sníh zasypal hlavní nádraží v Praze</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article" href='https://www.mall.cz/iphone-12' title="Apple iPhone 12">Apple iPhone 12</a><a class="list-section-article" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
	</body>	
</html>