
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1356225',
		    sourceId: 'mobilmania-cz',
		    userId: 'bb6c7db5-1c85-4711-ad9c-55fa36a9799a'
		  };
		</script>

		
		<title>Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Google brzy vydá vylepšenou verzi aplikace Google Home • Přibude záložka oblíbených zařízení i automatizace • Editor skriptů ve stylu Taskeru dorazí až příští rok" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů" />
		<meta property="og:description" content="Google brzy vydá vylepšenou verzi aplikace Google Home • Přibude záložka oblíbených zařízení i automatizace • Editor skriptů ve stylu Taskeru dorazí až příští rok" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů" />
		<meta name="twitter:description" content="Google brzy vydá vylepšenou verzi aplikace Google Home • Přibude záložka oblíbených zařízení i automatizace • Editor skriptů ve stylu Taskeru dorazí až příští rok" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=335279374" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=335279374" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=335279374" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/a-1356225" >
		<meta name="id" content="1356225"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 05 Oct 2022 09:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "269",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1356225',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=321">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=828">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=18" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=18' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=21" />
		<script src="/bundle_js.ashx?v=21"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Google', 'Mobilní aplikace', 'Chytré hodinky', 'Wear OS', 'Pixel Watch', 'Google Home', 'Chytrá domácnost', 'Zařízení', 'Verze', 'Tasker', 'Aplikace', 'Automatizace', 'Taskeru', 'Editor', 'Verze aplikace', 'Skript', 'Matter'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function zvLq3mXJC9(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function riKWVJ4w8V(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const NmW4Euj7AD = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".oxsiaGzyZ7 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nlNu1l2ixN {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.VtRJOaELis {width:700px;background:#fff;border:none;border-radius:0.5em;}.VtRJOaELis > div {padding:1rem 1.5rem;}.VtRJOaELis p {font-size: 1.1em}.fiKBrN8dId {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.acUmCF67md {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.acUmCF67md b {font-weight:700;}.cBOKIVEbYL {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.jnm1OJDDsK {background:#424242;}.UvFou4T6gM {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.RHO6ODo61j {display:inline-block}.suBtRyxrvx {color:#d00000}[--]<div class='fs-os oxsiaGzyZ7'><div class='nlNu1l2ixN'></div><div class='VtRJOaELis'><div><div class='fiKBrN8dId'><span></span></div><div class='acUmCF67md'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='RHO6ODo61j'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='cBOKIVEbYL jnm1OJDDsK'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".oxsiaGzyZ7\").hide()' title='Zatím zavřít' class='cBOKIVEbYL UvFou4T6gM'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='cBOKIVEbYL'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='suBtRyxrvx' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fna-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu%2fsc-3-a-1356225%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(riKWVJ4w8V('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					zvLq3mXJC9('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(riKWVJ4w8V('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		zvLq3mXJC9('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  NmW4Euj7AD();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1356225" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=835717488" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fna-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu%2fsc-3-a-1356225%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/a-1352219/default.aspx" title="Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=171458631' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/a-1352219/default.aspx" title="Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu">Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1356225;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx"
  },
  "headline": "Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=335279374",
    "width": 996,
    "height": 498
  },
  
  "datePublished": "2022-10-05T09:55:00Z",
  "dateModified": "2022-10-05T09:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Google brzy vydá vylepšenou verzi aplikace Google Home • Přibude záložka oblíbených zařízení i automatizace • Editor skriptů ve stylu Taskeru dorazí až příští rok"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1356225">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a class='article-crumb' href='/google'>Google</a>
                    
                 | 
                    
                        <a href="/mobilni-aplikace/sc-321/default.aspx" class="article-crumb">Mobilní aplikace</a>
                    
                 | 
                    
                        <a href="/chytra-domacnost/sc-828/default.aspx" class="article-crumb">Chytrá domácnost</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1356225" data-io-article-url="https://mobilmania.zive.cz/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx?utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">


<article>
	<h1 tabindex="0" itemprop="name">Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">5. října 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/t-mobile-zasadne-prekopal-nabidku-tarifu-zdrazi-a-na-5g-donuti-prejit-kazdeho/sc-3-a-1356220/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="T-Mobile zásadně překopal nabídku tarifů. Zdražil a na 5G donutí přejít každého">T-Mobile zásadně překopal nabídku tarifů. Zdražil a na 5G donutí přejít každého</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1356225%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Na+obzoru+je+p%c5%99epracovan%c3%a1+mobiln%c3%ad+aplikace+Google+Home.+T%c4%9b%c5%a1te+se+na+automatizaci+a+brzy+i+na+editor+skript%c5%af&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fna-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu%2fsc-3-a-1356225%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>Google brzy vydá vylepšenou verzi aplikace Google Home</li><li>Přibude záložka oblíbených zařízení i automatizace</li><li>Editor skriptů ve stylu Taskeru dorazí až příští rok</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div aria-hidden='true' class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='675711352' href='/Client.Gallery/show.aspx?id_file=675711352&article=1356225' onclick='javascript:ShowArticleImage(675711352,750,500,""); return false' title='Takto vypadá nová verze aplikace Google Home'><img itemprop='image' alt='Takto vypadá nová verze aplikace Google Home' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=675711352' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=675413224&article=1356225'  onclick='javascript:ShowArticleImage(675413224,750,500,"");return false'><img alt='Všimněte si Prostorů (tzn. Spaces) v horní části displeje' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=675413224' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=90305431&article=1356225'  onclick='javascript:ShowArticleImage(90305431,750,500,"");return false'><img alt='Prostory budou v základu přednastavené...' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=90305431' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=676326240&article=1356225'  onclick='javascript:ShowArticleImage(676326240,750,500,"");return false'><img alt='...brzy si však budete moci vytvořit i své vlastní' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=676326240' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=697549194&article=1356225'  onclick='javascript:ShowArticleImage(697549194,750,500,"");return false'><img alt='Takto vypadá první nástřel automatizace' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=697549194' /></a><a href='/Client.Gallery/show.aspx?id_file=675711352&article=1356225' onclick='javascript:ShowArticleImage(675711352,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Protože počet zařízení v chytrých domácnostech rok od roku narůstá, musel jít Google s dobou. Na svém blogu se pochlubil novou verzí aplikace <a href="/google-home/sc-1071/default.aspx">Google Home</a>, která je přepracována kompletně od podlahy. Prioritou je příprava aplikace na nový standard Matter, přičemž verze označená jako&nbsp;„public preview“ bude uživatelům už za několik týdnů k dispozici k nezávaznému vyzkoušení. Jaké jsou největší novinky?</p>



<div class="ar-blist ar-link-to-another">
    <div class='ar-img'>
        <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Další pokus o skutečně chytrou domácnost se jmenuje Matter. Tak snad to už konečně vyjde' href='https://connect.zive.cz/clanky/dalsi-pokus-o-skutecne-chytrou-domacnost-se-jmenuje-matter-tak-snad-to-uz-konecne-vyjde/sc-320-a-210065/default.aspx'>
            <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=16527132' alt='Další pokus o skutečně chytrou domácnost se jmenuje Matter. Tak snad to už konečně vyjde' />
        </a>
    </div>
    <div class="ar-txt">
        <h3>
            <a class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title='Další pokus o skutečně chytrou domácnost se jmenuje Matter. Tak snad to už konečně vyjde' href='https://connect.zive.cz/clanky/dalsi-pokus-o-skutecne-chytrou-domacnost-se-jmenuje-matter-tak-snad-to-uz-konecne-vyjde/sc-320-a-210065/default.aspx'>Další pokus o skutečně chytrou domácnost se jmenuje Matter. Tak snad to už konečně vyjde</a>
        </h3>
        
    </div>
    <div class="clear"></div>
</div>


<p>Google si v rámci nové verze aplikace Google Home vypůjčil nápady z prostředí aplikace <a href="https://play.google.com/store/apps/details?id=com.nest.android&amp;hl=cs&amp;gl=US">Nest</a>. Na domovské stránce máte nově položku Oblíbené, do nichž si můžete uložit svá oblíbené zařízení chytré domácnosti. Ostatní najdete v sekci Zařízení, popř. podobná zařízení rychle vyhledáte přes horizontální rolovací nabídku v horní části aplikace (tzv. Spaces). Při otevření aplikace navíc u všech připojených zařízení uvidíte jejich aktuální status.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=90305431" onclick="javascript:ShowArticleImage(90305431,750,500,'Default_Spaces.max-2000x2000.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=90305431&amp;width=444&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="444" /></a><br />
Aplikace bude třídit zařízení chytré domácnosti do tzv. Spaces (Prostory)</h6>

<p>Další nabídkou je Automatizace, ve které může po zjištěných akcích následovat patřičná reakce. Hlavní roli budou plnit různé detektory, senzory, výstupy z chytrých zařízení či aktuální čas. Jakmile bude podmínka splněna, dojde k požadovaným akcím, např. k zapnutí reproduktoru, osvětlení nebo vypnutí klimatizace. Podmíněné základní akce zatím vypadají velmi jednoduše, Google však začátkem příštího roku do aplikace přidá i editor skriptů. Google Home by tak částečně mohl přejmout funkcionalitu populární aplikace <a href="https://mobilmania.zive.cz/clanky/tasker-pripravuje-jednodussi-prostredi-tasky-automatizaci-androidu-otevre-i-zacatecnikum/sc-3-a-1354547/default.aspx">Tasker</a>.</p><h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=562500628" onclick="javascript:ShowArticleImage(562500628,750,500,'Script_editor_coming_2023.max-2000x2000.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=562500628&amp;width=444&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="444" /></a><br />
Ukázka editoru skriptů s podmíněnými příkazy, v závislosti na nichž budou reagovat zařízení chytré domácnosti</h6>

<p>Ovládání zařízení chytré domácnosti bude brzy k dispozici i ve webovém prohlížeči, a to na adrese <a href="https://home.google.com">home.google.com</a> či na hodinkách Pixel Watch. Nová verze mobilní aplikace bude v preview verzi k dispozici v následujících týdnech, přihlásit se k ní bude možné ze stávající verze Google Home.</p>

<p>Zdroj: <a href="https://Zdroj: Blog.google">blog.google</a></p>

            

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>
<!--
ts = 
<br/>True
<br/>True
<br/>True
<br/>True
<br/>True
<br/>False

-->
	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/na-obzoru-je-prepracovana-mobilni-aplikace-google-home-teste-se-na-automatizaci-a-brzy-i-na-editor-skriptu/sc-3-a-1356225/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/t-mobile-zasadne-prekopal-nabidku-tarifu-zdrazi-a-na-5g-donuti-prejit-kazdeho/sc-3-a-1356220/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="T-Mobile zásadně překopal nabídku tarifů. Zdražil a na 5G donutí přejít každého">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: T-Mobile zásadně překopal nabídku tarifů. Zdražil a na 5G donutí přejít každého
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1356225">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/google'>Google</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google'); /*]]>*/</script>, <a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/chytre-hodinky/sc-498/default.aspx">Chytré hodinky</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytré hodinky'); /*]]>*/</script>, <a href="/wear-os/sc-399/default.aspx">Wear OS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wear OS'); /*]]>*/</script>, <a href="/pixel-watch/sc-1760/default.aspx">Pixel Watch</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pixel Watch'); /*]]>*/</script>, <a href="/google-home/sc-1071/default.aspx">Google Home</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Home'); /*]]>*/</script>, <a href="/chytra-domacnost/sc-828/default.aspx">Chytrá domácnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Chytrá domácnost'); /*]]>*/</script>, <a href="/zarizeni/at-1001617/default.aspx">Zařízení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zařízení'); /*]]>*/</script>, <a href="/verze/at-1004991/default.aspx">Verze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze'); /*]]>*/</script>, <a href="/tasker/at-1018367/default.aspx">Tasker</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tasker'); /*]]>*/</script>, <a href="/aplikace/at-1000428/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/automatizace/at-1051441/default.aspx">Automatizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Automatizace'); /*]]>*/</script>, <a href="/taskeru/at-1062896/default.aspx">Taskeru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Taskeru'); /*]]>*/</script>, <a href="/editor/at-1017495/default.aspx">Editor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Editor'); /*]]>*/</script>, <a href="/verze-aplikace/at-1020704/default.aspx">Verze aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Verze aplikace'); /*]]>*/</script>, <a href="/skript/at-1019811/default.aspx">Skript</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Skript'); /*]]>*/</script>, <a href="/matter/at-1064581/default.aspx">Matter</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Matter'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</article>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1356225","name":"Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů","imageCount":"0"}}
        var cncArticle = {"id":1356225,"versionId":"1664959080000","title":"Na obzoru je přepracovaná mobilní aplikace Google Home. Těšte se na automatizaci a brzy i na editor skriptů","author":["Martin Chroust"],"published":"2022-10-05T11:55:00","created":"2022-10-05T09:35:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218733" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="218733" data-rel="1664973900000"  data-ver="1664964780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/nejlepsi-herni-procesor-pro-am4-v-akci-ryzen-7-5800x3d-zlevnil-pod-11-tisic-korun/sc-3-a-218733/default.aspx' title='Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod 11 tisíc korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=166072413' alt='Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod 11 tisíc korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod 11 tisíc korun' href='https://www.zive.cz/clanky/nejlepsi-herni-procesor-pro-am4-v-akci-ryzen-7-5800x3d-zlevnil-pod-11-tisic-korun/sc-3-a-218733/default.aspx'>Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod 11 tisíc korun</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Hlídač slev</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">AMD</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1664270940000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="168416" data-rec-source-id="doupe-zive-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="168416" data-rel="1664956800000"  data-ver="1664898360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/predelany-dead-space-ukazuje-brutalni-akci-spolu-s-trailerem-byly-spusteny-predobjednavky' title='Předělaný Dead Space ukazuje brutální akci. Spolu s trailerem byly spuštěny předobjednávky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=221516918' alt='Předělaný Dead Space ukazuje brutální akci. Spolu s trailerem byly spuštěny předobjednávky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Předělaný Dead Space ukazuje brutální akci. Spolu s trailerem byly spuštěny předobjednávky' href='https://doupe.zive.cz/clanek/predelany-dead-space-ukazuje-brutalni-akci-spolu-s-trailerem-byly-spusteny-predobjednavky'>Předělaný Dead Space ukazuje brutální akci. Spolu s trailerem byly spuštěny předobjednávky</a>
				</h2>
				<p class="ar-anno">Velmi oblíbený horor se na začátku příštího roku vrátí v nové podobě. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Dead Space</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218683" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="218683" data-rel="1664970300000"  data-ver="1664962680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/graficke-karty-intel-arc-770-a-750-budou-levne-coz-je-jejich-jedina-prednost/sc-3-a-218683/default.aspx' title='Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná přednost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=717823818' alt='Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná přednost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná přednost' href='https://www.zive.cz/clanky/graficke-karty-intel-arc-770-a-750-budou-levne-coz-je-jejich-jedina-prednost/sc-3-a-218683/default.aspx'>Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná přednost</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Intel Arc</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Intel</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1663001700000"  data-ver="1663084500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=132075276' alt='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v září 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1661855280000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352219" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1352219" data-rel="1664877060000"  data-ver="1650270540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=171458631' alt='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu' href='https://mobilmania.zive.cz/clanky/objevila-se-ve-videu-na-pornhubu-a-nevedela-jak-vytvorila-aplikaci-aby-se-to-nestalo-nikomu-dalsimu/sc-3-a-1352219/default.aspx'>Objevila se ve videu na PornHubu a nevěděla jak. Vytvořila aplikaci, aby se to nestalo nikomu dalšímu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">PornHub</span><span class="article-crumb">AI</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218723" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="218723" data-rel="1664952300000"  data-ver="1664947020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/smolicku-pacholicku-pripoj-nas-k-internetu-na-chvilicku-kyberpohadky-pripravi-deti-na-drsny-digitalni-zivot-a-jsou-zdarma/sc-3-a-218723/default.aspx' title='Smolíčku, Pacholíčku, připoj nás k internetu na chviličku. Kyberpohádky připraví děti na drsný digitální život. A jsou zdarma'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=665464900' alt='Smolíčku, Pacholíčku, připoj nás k internetu na chviličku. Kyberpohádky připraví děti na drsný digitální život. A jsou zdarma' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Smolíčku, Pacholíčku, připoj nás k internetu na chviličku. Kyberpohádky připraví děti na drsný digitální život. A jsou zdarma' href='https://www.zive.cz/clanky/smolicku-pacholicku-pripoj-nas-k-internetu-na-chvilicku-kyberpohadky-pripravi-deti-na-drsny-digitalni-zivot-a-jsou-zdarma/sc-3-a-218723/default.aspx'>Smolíčku, Pacholíčku, připoj nás k internetu na chviličku. Kyberpohádky připraví děti na drsný digitální život. A jsou zdarma</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Audioknihy</span><span class="article-crumb">Kniha</span><span class="article-crumb">Děti</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218314" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="218314" data-rel="1663778700000"  data-ver="1663771020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=699772629' alt='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky' href='https://vtm.zive.cz/clanky/hitleruv-sileny-vlak-pribeh-megalomanske-breitspurbahn-ktera-mela-nahradit-zaoceanske-parniky/sc-870-a-218314/default.aspx'>Hitlerův šílený vlak. Příběh megalomanské Breitspurbahn, která měla nahradit zaoceánské parníky</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Železnice</span><span class="article-crumb">Německo</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217652" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="217652" data-rel="1659264300000"  data-ver="1658929980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/exaluminal-slibuje-krabicku-ktera-zacne-pipat-hodinu-pred-koncem-sveta-a-prehraje-song-od-rem-na-rozloucenou/sc-3-a-217652/default.aspx' title='Exaluminal slibuje krabičku, která začne pípat hodinu před koncem světa a přehraje song od R.E.M. na rozloučenou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=577477109' alt='Exaluminal slibuje krabičku, která začne pípat hodinu před koncem světa a přehraje song od R.E.M. na rozloučenou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Exaluminal slibuje krabičku, která začne pípat hodinu před koncem světa a přehraje song od R.E.M. na rozloučenou' href='https://www.zive.cz/clanky/exaluminal-slibuje-krabicku-ktera-zacne-pipat-hodinu-pred-koncem-sveta-a-prehraje-song-od-rem-na-rozloucenou/sc-3-a-217652/default.aspx'>Exaluminal slibuje krabičku, která začne pípat hodinu před koncem světa a přehraje song od R.E.M. na rozloučenou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Supernova</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="218062" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="218062" data-rel="1664361660000"  data-ver="1664362020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=273269600' alt='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery' href='https://www.zive.cz/clanky/neuronka-pornpen-generuje-nahe-zeny-asi-nikoho-neprekvapi-ze-ma-totalne-pretizene-servery/sc-3-a-218062/default.aspx'>Neuronka Pornpen generuje nahé ženy. Asi nikoho nepřekvapí, že má přetížené servery</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Neuronová síť</span><span class="article-crumb">Bulvár a vtípky</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1663594920000"  data-ver="1656490380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94761087' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355022" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1355022" data-rel="1652601300000"  data-ver="1652184660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/s-odolnymi-telefony-se-musi-pocitat-tenhle-tank-se-muze-oprit-o-vysoky-vykon-nocni-videni-i-o-rychla-data/sc-3-a-1355022/default.aspx' title='S odolnými telefony se musí počítat. Tenhle tank se může opřít o vysoký výkon, noční vidění i o rychlá data'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=227448759' alt='S odolnými telefony se musí počítat. Tenhle tank se může opřít o vysoký výkon, noční vidění i o rychlá data' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='S odolnými telefony se musí počítat. Tenhle tank se může opřít o vysoký výkon, noční vidění i o rychlá data' href='https://mobilmania.zive.cz/clanky/s-odolnymi-telefony-se-musi-pocitat-tenhle-tank-se-muze-oprit-o-vysoky-vykon-nocni-videni-i-o-rychla-data/sc-3-a-1355022/default.aspx'>S odolnými telefony se musí počítat. Tenhle tank se může opřít o vysoký výkon, noční vidění i o rychlá data</a>
				</h2>
				<p class="ar-anno">** Značka Blackview uvedla na trh dvě nová odolná monstra ** Pyšní se maximální odolností, obří baterií i podporou 5G sítí ** Jeden telefon vsadil na noční vidění, druhý zase na termovizi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">MIL-STD 810</span><span class="article-crumb">BlackView</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355858" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1355858" data-rel="1660886700000"  data-ver="1660819980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx' title='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=797910757' alt='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií' href='https://mobilmania.zive.cz/clanky/srovnavaci-test-vydrze-baterie-120hz-telefonu-jasne-vitezstvi-iphonu-prvni-se-vypl-samsung-s-nejvetsi-baterii/sc-3-a-1355858/default.aspx'>Srovnávací test výdrže baterie 120Hz telefonů. Jasné vítězství iPhonu, první se vypl Samsung s největší baterií</a>
				</h2>
				<p class="ar-anno">** Malá baterie Flipu a velký displej Foldu jsou velké nevýhody ** Naproti jim však jde energeticky efektivnější čipset od Qualcommu ** Obě nové skládačky tak v testu výdrže příjemně překvapily</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Výdrž</span><span class="article-crumb">Srovnání</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1660222560000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355736" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1355736" data-rel="1660064100000"  data-ver="1660053120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=429630712' alt='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?' href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx'>Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?</a>
				</h2>
				<p class="ar-anno">** Jak poznat, že váš telefon má nejlepší dny za sebou? ** Vypadá potlučeně, má pavučinu nebo nedostává aktualizace? ** Ukážeme si, kdy má smysl jeho oprava, a kdy už jen koupě nového</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Prasklý displej</span><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1660387500000"  data-ver="1660307400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213225" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="213225" data-rel="1649054700000"  data-ver="1649059800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx' title='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=357334593' alt='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech' href='https://connect.zive.cz/clanky/mall-a-czc-meni-majitele-kupuje-je-polske-allegro-byvaly-vlastnik-aukra/sc-320-a-213225/default.aspx'>Poláci koupili CZC a Mall. Chtějí dobýt Alzu a stát se jedničkou v online nákupech</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">CZC.cz</span><span class="article-crumb">Mall.cz</span><span class="article-crumb">E-shopy</span><span class="article-crumb">Akvizice</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/logitech-mx-master-3s-performance-wireless-mouse-910-006559-d1040057167" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1040057167" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-mx-master-3s-performance-wireless-mouse-910-006559-d1040057167", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-mx-master-3s-performance-wireless-mouse-910-006559-d1040057167">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a12/a12ab480049778d03ade00966c312ac9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 598 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech MX Master 3S Performance Wireless Mouse 910-006559</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sonos-beam-soundbar-d720663407" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="720663407" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sonos-beam-soundbar-d720663407", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sonos-beam-soundbar-d720663407">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4f5/4f562a3d50ea7f600c70e82221f53621--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 199 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>Sonos Beam Soundbar</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/epson-eb-l200f-d913029935" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="913029935" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/epson-eb-l200f-d913029935", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/epson-eb-l200f-d913029935">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c64/c6408f0a95a88aea8f38d28eb10dea3f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 32 100 Kč</b></span>
            	<span class="zbozi_category">
            		Projektory
		</span>
                <span class="ar-title zbozi_title"><b>Epson EB-L200F</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/ryze-tello-boost-combo-tel0200c-d670040318" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="670040318" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/ryze-tello-boost-combo-tel0200c-d670040318", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/ryze-tello-boost-combo-tel0200c-d670040318">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0d0/0d019358846713a23e7df281ebded94e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 190 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>Ryze Tello Boost Combo - TEL0200C</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="911967326" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/evga-geforce-rtx-3090-ftw3-ultra-gaming-24gb-gddr6x-24g-p5-3987-kr-d911967326">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/6ed/6ed2ce3a379fa113ef1227c71d41b20a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 56 150 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>EVGA GeForce RTX 3090 FTW3 ULTRA GAMING 24GB GDDR6X 24G-P5-3987-KR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1024917301" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/acer-aspire-1-nx-a4cec-006-d1024917301">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/34b/34b50e6683cfd037494cc82a97c277f5--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 999 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Acer Aspire 1 NX.A4CEC.006</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/czc-nightblade-gk600-czcgk600-d868115176" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="868115176" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/czc-nightblade-gk600-czcgk600-d868115176", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/czc-nightblade-gk600-czcgk600-d868115176">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/057/05763139d0e821989871dcefea7dd60c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 199 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>CZC Nightblade GK600 CZCGK600</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/aerium-e99-pro-4k-dual-camera-d1068527368" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1068527368" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="44622279-2e35-4afb-b1f2-199b7505ec91" data-rec-method-id="rnd" data-rec-variant="07"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/aerium-e99-pro-4k-dual-camera-d1068527368", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/aerium-e99-pro-4k-dual-camera-d1068527368">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/37d/37d2ab81df155e1cb8b0046dc95dd750--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 990 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>AERIUM E99 Pro 4K Dual Camera</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 10 Pro 256GB" href="/oneplus-10-pro-256gb">
        	                    <img class="img-61940" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-10-pro_15s81.jpg" alt="OnePlus 10 Pro 256GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 10 Pro 256GB" data-title="2, OnePlus 10 Pro 256GB" href="/oneplus-10-pro-256gb">
					OnePlus 10 Pro 256GB
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="3, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="4, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 12T Pro" href="/xiaomi-12t-pro">
        	                    <img class="img-61971" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-12t-pro_au8p7.jpg" alt="Xiaomi 12T Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 12T Pro" data-title="5, Xiaomi 12T Pro" href="/xiaomi-12t-pro">
					Xiaomi 12T Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Motorola Edge 30 Neo" href="/motorola-edge-30-neo">
        	                    <img class="img-61962" src="https://mobilmania.zive.cz/files/katalog/ikony/motorola-edge-30-neo_f4v5e.jpg" alt="Motorola Edge 30 Neo" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Motorola Edge 30 Neo" data-title="6, Motorola Edge 30 Neo" href="/motorola-edge-30-neo">
					Motorola Edge 30 Neo
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712257'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android--zamykaci-obrazovka/sc-20-cq-712257/default.aspx?consultanswers=1" title='Android -zamykací obrazovka'>Android -zamykací obrazovka</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712230'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/padani-aplikace/sc-20-cq-712230/default.aspx?consultanswers=1" title='Padání aplikace'>Padání aplikace</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712255'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jackbrno---mobilni-predplatne-bez-zadani-telefonniho-cisla/sc-20-cq-712255/default.aspx?consultanswers=1" title='JackBrno - mobilní předplatné bez zadání telefonního čísla'>JackBrno - mobilní předplatné bez...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712243'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aktivace-telefonu-xiaomi/sc-20-cq-712243/default.aspx?consultanswers=1" title='Aktivace telefonu Xiaomi'>Aktivace telefonu Xiaomi</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712233'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/honor-8-prenos-obrazu-do-tv/sc-20-cq-712233/default.aspx?consultanswers=1" title='Honor 8, přenos obrazu do TV'>Honor 8, přenos obrazu do TV</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712245'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/duplicitne-kontakty/sc-20-cq-712245/default.aspx?consultanswers=1" title='Duplicitne kontakty'>Duplicitne kontakty</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712246'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-je-uzamceny-pripojit-k-itunes/sc-20-cq-712246/default.aspx?consultanswers=1" title='iPhone je uzamčený připojit k iTunes'>IPhone je uzamčený připojit k iTunes</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712251'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ztracene-heslo-od-hesla-na-ochranu-soukromi/sc-20-cq-712251/default.aspx?consultanswers=1" title='ztracené heslo od "hesla na ochranu soukromí".'>Ztracené heslo od "hesla na ochranu...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712238'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/hodinky-s-odpovidanim-na-sms/sc-20-cq-712238/default.aspx?consultanswers=1" title='Hodinky s odpovidanim na sms'>Hodinky s odpovidanim na sms</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='712203'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/pripojeni-z-pc-do-tel-/sc-20-cq-712203/default.aspx?consultanswers=1" title='Připojení z pc do tel .'>Připojení z pc do tel .</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinska-protiofenziva-postupuje-na-jihu-i-severovychode-rusove-nechavaji-miny-i-v-domech.html" title="ONLINE: Ukrajinská protiofenziva postupuje na jihu i severovýchodě. Rusové nechávají miny i v domech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinska-protiofenziva-postupuje-na-jihu-i-severovychode-rusove-nechavaji-miny-i-v-domech.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-ukrajin/MTAweDYwL3NtYXJ0L2JveA/1380489.jpg?v=0&amp;st=PH4gavF-hJ9TeBAXHb8lbO7qp6_LfMG-Q3wBnd8e1Vo&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinska-protiofenziva-postupuje-na-jihu-i-severovychode-rusove-nechavaji-miny-i-v-domech.html" title="ONLINE: Ukrajinská protiofenziva postupuje na jihu i severovýchodě. Rusové nechávají miny i v domech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinska-protiofenziva-postupuje-na-jihu-i-severovychode-rusove-nechavaji-miny-i-v-domech.html'});"><span>ONLINE: Ukrajinská protiofenziva postupuje na jihu i severovýchodě. Rusové nechávají miny i v domech</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pisnicku-janet/MTAweDYwL3NtYXJ0L2JveA/1367767.jpg?v=0&amp;st=38zRsGFeH_LbAvs7M4caIzukDLJU4B0IgLwSN7WoFas&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});"><span>Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejpopularne/MTAweDYwL3NtYXJ0L2JveA/1230030.jpg?v=0&amp;st=0CLXzbH8-iRpVAtdLYNgsb8F7vaGcIFdggda_lDFA94&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><span>15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html" title="Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proti-vsem-ano/MTAweDYwL3NtYXJ0L2JveA/1380579.jpg?v=0&amp;st=xUdF9yYCHjpkjYNrr8Rf-ufS2O_5XljRgbb3KkKCcPQ&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html" title="Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html'});"><span>Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/mitsubishi-xpander-cross-je-pravou-definici-crossoveru-zvladne-mesto-i-bleskove-povodne-takto-vypada-po-faceliftu" title="Mitsubishi Xpander Cross je pravou definicí crossoveru. Zvládne město i bleskové povodně, takto vypadá po faceliftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mitsubishi-xpander-cross-je-pravou-definici-crossoveru-zvladne-mesto-i-bleskove-povodne-takto-vypada-po-faceliftu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mitsubishi-xpan/MTAweDYwL3NtYXJ0L2JveA/1366927.jpg?v=0&amp;st=XzeWa1BY1Z86lEgrVcM7u2-rRoZ9EdiiqKjvSABURnk&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/mitsubishi-xpander-cross-je-pravou-definici-crossoveru-zvladne-mesto-i-bleskove-povodne-takto-vypada-po-faceliftu" title="Mitsubishi Xpander Cross je pravou definicí crossoveru. Zvládne město i bleskové povodně, takto vypadá po faceliftu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/mitsubishi-xpander-cross-je-pravou-definici-crossoveru-zvladne-mesto-i-bleskove-povodne-takto-vypada-po-faceliftu'});"><span>Mitsubishi Xpander Cross je pravou definicí crossoveru. Zvládne město i bleskové povodně, takto vypadá po faceliftu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008" title="Audi Q5 50 TDI quattro: Šest válců a pohoda " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/audi-q5-50-tdi/MTAweDYwL3NtYXJ0L2JveA/1380529.jpg?v=0&amp;st=Qp5nlLyZWE8YRS6-vMCk8vUyG9Khvq79rfPLsJorA-o&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008" title="Audi Q5 50 TDI quattro: Šest válců a pohoda " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008'});"><span>Audi Q5 50 TDI quattro: Šest válců a pohoda </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/MTAweDYwL3NtYXJ0L2JveA/1252086.jpg?v=0&amp;st=DpAS7GPuRwrJ1mKsU8ba3QOP94iq7_7ODBy3-MfKud8&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><span>40 největších ženských hereckých sex symbolů 90. let</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html" title="Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/liga-ocima-fans/MTAweDYwL3NtYXJ0L2JveA/1380571.jpg?v=0&amp;st=myKeujEa8mqrs9Dwl7PgW0X4WJmdpmKcddmV_7KikME&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html" title="Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html'});"><span>Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach" title="Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/legendarni-hern/MTAweDYwL3NtYXJ0L2JveA/1374453.jpg?v=0&amp;st=fvXFLkiPkZHsw1GXYvulcdjBLJYe91v3xF891PrsWtM&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach" title="Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/legendarni-herni-mys-logitech-g502-se-vraci-v-nove-generaci-a-hned-v-nekolika-variantach'});"><span>Legendární herní myš Logitech G502 se vrací v nové generaci a hned v několika variantách</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/3d-tisk/29632/tiskneme-na-3d-tiskarne-fusion-360-rozsirena-prace.html" title="Tiskneme na 3D tiskárně: Fusion 360 - Rozšířená práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/3d-tisk/29632/tiskneme-na-3d-tiskarne-fusion-360-rozsirena-prace.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tiskneme-na-3d/MTAweDYwL3NtYXJ0L2JveA/1380472.jpg?v=0&amp;st=NN9y1CsPtVA8ZtTMaZy1C05Xh2erURebrvl3F6zpsyc&amp;ts=1664971738&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/3d-tisk/29632/tiskneme-na-3d-tiskarne-fusion-360-rozsirena-prace.html" title="Tiskneme na 3D tiskárně: Fusion 360 - Rozšířená práce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/3d-tisk/29632/tiskneme-na-3d-tiskarne-fusion-360-rozsirena-prace.html'});"><span>Tiskneme na 3D tiskárně: Fusion 360 - Rozšířená práce</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-nejvetsich-z/Mjc4eDIwOS9zbWFydC9ib3g/1252086.jpg?v=0&amp;st=H5eF3-vjNeB9Qw_Zzhi6wixezjyFVvAS28mWPCD8obg&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let" title="40 největších ženských hereckých sex symbolů 90. let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-nejvetsich-zenskych-hereckych-sex-symbolu-90-let'});">40 největších ženských hereckých sex symbolů 90. let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pisnicku-janet/Mjc4eDIwOS9zbWFydC9ib3g/1367767.jpg?v=0&amp;st=bAiSnU0WBa3rrSagH37yUHrZv1lrwlFkCc98hzTbfyM&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx" title="Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pisnicku-janet-jackson-zaradili-do-databaze-zranitelnosti-dokaze-nicit-pevne-disky-notebooku/sc-3-a-217958/default.aspx'});">Písničku Janet Jackson zařadili do databáze zranitelností. Dokáže ničit pevné disky notebooků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html" title="Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/liga-ocima-fans/Mjc4eDIwOS9zbWFydC9ib3g/1380571.jpg?v=0&amp;st=hpm1Fs8eVKkAp6YJdEiLZoEFmP9_9bseDYGXwaX3jCc&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html" title="Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420942/liga-ocima-fanousku-co-ten-travnik-v-edenu-slzy-sparty-a-alarm-v-baniku.html'});">Liga očima fans: Co ten trávník v Edenu? Slzy Sparty a alarm v Baníku </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724754/vlada-schvalila-strop-na-ceny-elektriny-a-plynu-pro-domacnosti-bez-ohledu-na-spotrebu-co-firmy.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724754/vlada-schvalila-strop-na-ceny-elektriny-a-plynu-pro-domacnosti-bez-ohledu-na-spotrebu-co-firmy.html" title="Vláda schválila strop na ceny elektřiny a plynu! Pro domácnosti bez ohledu na spotřebu, co firmy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724754/vlada-schvalila-strop-na-ceny-elektriny-a-plynu-pro-domacnosti-bez-ohledu-na-spotrebu-co-firmy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vlada-schvalila/Mjc4eDIwOS9zbWFydC9ib3g/1380549.jpg?v=0&amp;st=8DJuyq63EKWU-HPFLo6r4pm2iQ4R6p8IGF9D2o1nvV8&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/724754/vlada-schvalila-strop-na-ceny-elektriny-a-plynu-pro-domacnosti-bez-ohledu-na-spotrebu-co-firmy.html" title="Vláda schválila strop na ceny elektřiny a plynu! Pro domácnosti bez ohledu na spotřebu, co firmy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/724754/vlada-schvalila-strop-na-ceny-elektriny-a-plynu-pro-domacnosti-bez-ohledu-na-spotrebu-co-firmy.html'});">Vláda schválila strop na ceny elektřiny a plynu! Pro domácnosti bez ohledu na spotřebu, co firmy?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/doutnajici-dluhopisy-mohou-vybouchnout-1393629'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/doutnajici-dluhopisy-mohou-vybouchnout-1393629" title="Doutnající dluhopisy mohou vybouchnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/doutnajici-dluhopisy-mohou-vybouchnout-1393629'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/doutnajici-dluh/Mjc4eDIwOS9zbWFydC9ib3g/1380134.jpg?v=0&amp;st=QRj16aHpZKjHq-XgixirSVzfaMEDfMjhZGVcI5jht3g&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/doutnajici-dluhopisy-mohou-vybouchnout-1393629" title="Doutnající dluhopisy mohou vybouchnout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/doutnajici-dluhopisy-mohou-vybouchnout-1393629'});">Doutnající dluhopisy mohou vybouchnout</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html" title="Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proti-vsem-ano/Mjc4eDIwOS9zbWFydC9ib3g/1380579.jpg?v=0&amp;st=D5jYsGjRkEHZ_UZ3BoG6eRxI9RjqCIHfHhNOuIY5l-o&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html" title="Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/115473/proti-vsem-ano-i-o-tom-je-vetsinovy-system-a-proto-ano-prohrava.html'});">Proti všem? Ano, i o tom je většinový systém. A proto ANO prohrává…</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115442/strasne-smutna-zprava-o-dnesnim-cesku-tomas-lebeda-o-babisove-populismu-i-pristim-prezidentovi.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115442/strasne-smutna-zprava-o-dnesnim-cesku-tomas-lebeda-o-babisove-populismu-i-pristim-prezidentovi.html" title="Strašně smutná zpráva o dnešním Česku. Tomáš Lebeda o Babišově populismu i příštím prezidentovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115442/strasne-smutna-zprava-o-dnesnim-cesku-tomas-lebeda-o-babisove-populismu-i-pristim-prezidentovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/strasne-smutna/Mjc4eDIwOS9zbWFydC9ib3g/1380466.jpg?v=0&amp;st=o9cX_LGClUCwS3QzGqKUS5IiQN-XmYTg3EEGdv6X8Z8&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/115442/strasne-smutna-zprava-o-dnesnim-cesku-tomas-lebeda-o-babisove-populismu-i-pristim-prezidentovi.html" title="Strašně smutná zpráva o dnešním Česku. Tomáš Lebeda o Babišově populismu i příštím prezidentovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/115442/strasne-smutna-zprava-o-dnesnim-cesku-tomas-lebeda-o-babisove-populismu-i-pristim-prezidentovi.html'});">Strašně smutná zpráva o dnešním Česku. Tomáš Lebeda o Babišově populismu i příštím prezidentovi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-designbloku-se-predstavi-spicky-designu-premieru-si-odbude-i-futuristicky-elektromobil-1393665'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-designbloku-se-predstavi-spicky-designu-premieru-si-odbude-i-futuristicky-elektromobil-1393665" title="Na Designbloku se představí špičky designu. Premiéru si odbude i futuristický elektromobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-designbloku-se-predstavi-spicky-designu-premieru-si-odbude-i-futuristicky-elektromobil-1393665'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-designbloku/Mjc4eDIwOS9zbWFydC9ib3g/1380565.jpg?v=0&amp;st=vTUFN1UdtPQWSyUKL8MqEYqZNjOogwIzt6fD5CFcrPI&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/na-designbloku-se-predstavi-spicky-designu-premieru-si-odbude-i-futuristicky-elektromobil-1393665" title="Na Designbloku se představí špičky designu. Premiéru si odbude i futuristický elektromobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/na-designbloku-se-predstavi-spicky-designu-premieru-si-odbude-i-futuristicky-elektromobil-1393665'});">Na Designbloku se představí špičky designu. Premiéru si odbude i futuristický elektromobil</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008" title="Audi Q5 50 TDI quattro: Šest válců a pohoda " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/audi-q5-50-tdi/Mjc4eDIwOS9zbWFydC9ib3g/1380531.jpg?v=0&amp;st=THYCOTvKitzgt0PTpnuFuNXbySEQFeDmt05R-lC5vUY&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008" title="Audi Q5 50 TDI quattro: Šest válců a pohoda " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008'});">Audi Q5 50 TDI quattro: Šest válců a pohoda </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/15-nejpopularne/Mjc4eDIwOS9zbWFydC9ib3g/1230030.jpg?v=0&amp;st=2fNt6_Cdc3PXsmbG-Z9D8ZuSxN74sWFahAa6kIsuFE0&amp;ts=1664971718&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte" title="15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-nejpopularnejsich-sportu-na-svete-ledni-hokej-v-popredi-nehledejte'});">15 nejpopulárnějších sportů na světě. Lední hokej v popředí nehledejte</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 5. 10. 2022 15:42:30 -->
<!-- GetData(): 5. 10. 2022 15:42:30 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/analyza/115445/zimni-ruska-ruleta-podnikatele-letos-cekaji-peklo-jen-jeste-nevedi-jak-velke-bude.html' title="Zimní ruská ruleta: Podnikatelé letos čekají peklo, jen ještě nevědí, jak velké bude">Zimní ruská ruleta: Podnikatelé letos čekají peklo, jen ještě nevědí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/724801/hala-na-vystavisti-a-koncertni-sal-v-brne-ostre-sledovane-projekty-se-konecne-hnuly.html' title="Hala na výstavišti a koncertní sál v Brně: Ostře sledované projekty se konečně hnuly">Hala na výstavišti a koncertní sál v Brně: Ostře sledované projekty…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/724798/prijde-horsi-epidemie-chripky-ockujte-se-a-nestydte-se-nosit-respirator-radi-experti-seniorum.html' title="Přijde horší epidemie chřipky? Očkujte se a nestyďte se nosit respirátor, radí experti seniorům">Přijde horší epidemie chřipky? Očkujte se a nestyďte se nosit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/velka-pardubicka-program-startovni-listina-vstupenky'>Velká pardubická 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420958/ruzicka-o-sobe-i-probuzeni-vervy-driv-jsem-blaznil-nesnasim-predstirani.html' title="Růžička o sobě i probuzení Vervy: Dřív jsem bláznil. Nesnáším předstírání">Růžička o sobě i probuzení Vervy: Dřív jsem bláznil. Nesnáším…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/420961/finance-na-sport-podle-navrhu-vlady-hrozi-ubytek-dotaci-varuje-cus.html' title="Finance na sport: Podle návrhu vlády hrozí úbytek dotací, varuje ČUS">Finance na sport: Podle návrhu vlády hrozí úbytek dotací, varuje ČUS</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/tenis/420962/krejcikova-mela-jsem-hlad-ale-cinkani-taliru-prebili-skveli-fanousci.html' title="Krejčíková: Měla jsem hlad, ale cinkání talířů přebili skvělí fanoušci">Krejčíková: Měla jsem hlad, ale cinkání talířů přebili skvělí fanoušci</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/svatebni-liceni'>Podzimní svatební líčení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/podzimni-doplnky'>Nejlepší podzimní doplňky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/hudebni-novinky'>Podzimní hudební novinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/volby-komunalni-volby/723953/volby-v-praze-12-vyhrala-ods-s-top-09-pirati-si-pohorsili-a-prijdou-o-starostu-bude-jim-kos.html' title="Volby v Praze 12 vyhrála ODS s TOP 09. Piráti si pohoršili a přijdou o starostu, bude jím Kos">Volby v Praze 12 vyhrála ODS s TOP 09. Piráti si pohoršili a přijdou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-ukrajinska-protiofenziva-postupuje-na-jihu-i-severovychode-rusove-nechavaji-miny-i-v-domech.html' title="ONLINE: Ukrajinská protiofenziva postupuje na jihu i severovýchodě. Rusové nechávají miny i v domech">ONLINE: Ukrajinská protiofenziva postupuje na jihu i severovýchodě.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/724805/poklad-nevycislitelne-hodnoty-sklidil-repu-a-nasel-zlaty-diadem-z-doby-bronzove.html' title="Poklad nevyčíslitelné hodnoty: Sklidil řepu a našel zlatý diadém z doby bronzové! ">Poklad nevyčíslitelné hodnoty: Sklidil řepu a našel zlatý diadém z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/724343/ravenuv-horoskop-na-rijen-tentokrat-vyhrali-berani-a-vodnari.html'>Horoskop na říjen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/197525/vychutnejme-si-hrusky-panenka-s-hruskovo-kapustovym-ragu.html' title="Vychutnejme si hrušky: Panenka s hruškovo-kapustovým ragú">Vychutnejme si hrušky: Panenka s hruškovo-kapustovým ragú</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/197576/sona-norisova-49-syndrom-vyhoreni-byl-sileny-stav.html' title="Soňa Norisová (49): Syndrom vyhoření byl šílený stav!">Soňa Norisová (49): Syndrom vyhoření byl šílený stav!</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/fascinace-umenim-a-laska-ke-skolacke-mode-co-je-dark-academia' title="Fascinace uměním a láska ke školácké módě. Co je Dark Academia?">Fascinace uměním a láska ke školácké módě. Co je Dark Academia?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-na-slovensko-kontroly-a-povolene-hranicni-prechody-145913'>Autem na Slovensko</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/stat-washington-varoval-verejnost-aby-rozhodne-nepouzivala-cybertruck-jako-lod-145995' title="Stát Washington varoval veřejnost, aby rozhodně nepoužívala Cybertruck jako loď">Stát Washington varoval veřejnost, aby rozhodně nepoužívala…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/odstrasujici-poutace-u-silnic-ukazuji-skutecne-nasledky-nehod-drsne-kampane-vsak-probihaly-i-v-cesku' title="Odstrašující poutače u silnic ukazují skutečné následky nehod. Drsné kampaně však probíhaly i v Česku">Odstrašující poutače u silnic ukazují skutečné následky nehod. Drsné…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/audi-q5-50-tdi-quattro-sest-valcu-a-pohoda-146008' title="Audi Q5 50 TDI quattro: Šest válců a pohoda">Audi Q5 50 TDI quattro: Šest válců a pohoda</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/doogee-s96-gt-novy-superodolny-tank-zveda-vypocetni-vykon-a-prodluzuje-vzdalenost-pro-nocni-videni/sc-3-a-1356231/default.aspx' title="Doogee S96 GT. Nový superodolný tank zvedá výpočetní výkon a prodlužuje vzdálenost pro noční vidění">Doogee S96 GT. Nový superodolný tank zvedá výpočetní výkon a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejlepsi-herni-procesor-pro-am4-v-akci-ryzen-7-5800x3d-zlevnil-pod-11-tisic-korun/sc-3-a-218733/default.aspx' title="Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod 11 tisíc korun">Nejlepší herní procesor pro AM4 v akci. Ryzen 7 5800X3D zlevnil pod…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/graficke-karty-intel-arc-770-a-750-budou-levne-coz-je-jejich-jedina-prednost/sc-3-a-218683/default.aspx' title="Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná přednost">Grafické karty Intel Arc 770 a 750 budou levné, což je jejich jediná…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/summit-v-praze-epc' title="PŘEHLEDNĚ: Summit Evropského politického společenství v Praze. Delegace čítají 2 500 hostů">PŘEHLEDNĚ: Summit Evropského politického společenství v Praze.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Ukrajinská armáda se blíží vstupu od Luhanské oblasti">Válka na Ukrajině ONLINE: Ukrajinská armáda se blíží vstupu od…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/vlada-stvrdila-zastropovani-cen-elektriny-a-plynu-platit-zacne-v-listopadu-1393690' title="Vláda stvrdila zastropování cen elektřiny a plynu. Platit začne v listopadu">Vláda stvrdila zastropování cen elektřiny a plynu. Platit začne v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/je-libo-svesticky-ze-zahradky-poradime-vam-jak-je-zpracovat-1342.html'>Recepty ze švestek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/orechove-rohlicky-ktere-se-rozplynou-v-puse-krehky-moucnik-podle-receptu-prezidentske-kucharky-ciriny-956.html' title="Ořechové rohlíčky, které se rozplynou v puse: Křehký moučník podle receptu prezidentské kuchařky Čiriny">Ořechové rohlíčky, které se rozplynou v puse: Křehký moučník podle…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/livance-od-babicky-nikol-leitgeb-ktere-si-zkratka-zamilujete-1417.html' title="Lívance od babičky Nikol Leitgeb, které si zkrátka zamilujete!">Lívance od babičky Nikol Leitgeb, které si zkrátka zamilujete!</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/ke-kave-i-pro-radost-nejlepsi-sladke-rezy-na-jednom-miste-vychutnejte-si-cokoladove-kavove-pudinkove-a-mnohe-dalsi-1821.html' title="Ke kávě i pro radost: Nejlepší sladké řezy na jednom místě. Vychutnejte si čokoládové, kávové, pudinkové a mnohé další">Ke kávě i pro radost: Nejlepší sladké řezy na jednom místě.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-exotika/724747/zajem-o-zajezdy-nepolevuje-hlasi-cestovky-tohle-jsou-letosni-podzimni-novinky.html' title="Zájem o zájezdy nepolevuje, hlásí cestovky: Tohle jsou letošní podzimní novinky!">Zájem o zájezdy nepolevuje, hlásí cestovky: Tohle jsou letošní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/115263/do-plzne-nejen-na-jedno.html' title="Do Plzně nejen na jedno">Do Plzně nejen na jedno</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/724157/kdyz-do-jedne-tak-i-do-druhe-nohy-aby-nekulhala-holesovice-pohosti-festival-palenek.html' title="Když do jedné, tak i do druhé nohy. Aby nekulhala: Holešovice pohostí festival pálenek">Když do jedné, tak i do druhé nohy. Aby nekulhala: Holešovice pohostí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/novinky-na-netflixu-na-ktere-se-muzes-tesit-v-rijnu' title="Novinky na Netflixu, na které se můžeš těšit v říjnu">Novinky na Netflixu, na které se můžeš těšit v říjnu</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/severni-korea-a-jeji-balisticke-strely-zeme-pokousi-trpelivost-zapadu' title="Severní Korea odpálila další balistickou střelu, ta poprvé po pěti letech přeletěla bez varování japonské území">Severní Korea odpálila další balistickou střelu, ta poprvé po pěti…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/wellbeing-a-naucne-knihy-ktere-ti-zmeni-pohled-na-zivot-part-2' title="Wellbeing a naučné knihy, které ti změní pohled na život, Part. 2">Wellbeing a naučné knihy, které ti změní pohled na život, Part. 2</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jidelnicek-podle-psychiky-co-jist-kdyz-je-vam-smutno-jste-unaveni-zapominate-6911.html'>Jídelníček podle psychiky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/rakovina-plic-nezacina-jen-kaslem-jak-poznate-ze-je-zle-5742.html' title="Rakovina plic nezačíná jen kašlem. Jak poznáte, že je zle?">Rakovina plic nezačíná jen kašlem. Jak poznáte, že je zle?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/panove-zbystrete-aneb-co-jste-nevedeli-o-muzskem-prechodu-6473.html' title="Pánové, zbystřete aneb Co jste nevěděli o mužském přechodu">Pánové, zbystřete aneb Co jste nevěděli o mužském přechodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/co-muze-za-neprijemne-cukani-ocniho-vicka-mate-se-obavat-6482.html' title="Co může za nepříjemné cukání očního víčka? Máte se obávat?">Co může za nepříjemné cukání očního víčka? Máte se obávat?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/29633/cmelaci-a-bolest-sladke-paleni.html' title="Čmeláci a bolest: Sladké pálení">Čmeláci a bolest: Sladké pálení</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/playstation-stale-nechce-opustit-predchozi-generaci-konzoli-ma-take-velke-plany-s-live-service-hrami' title="PlayStation stále nechce opustit předchozí generaci konzolí. Má také velké plány s live service hrami">PlayStation stále nechce opustit předchozí generaci konzolí. Má také…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/3d-tisk/29632/tiskneme-na-3d-tiskarne-fusion-360-rozsirena-prace.html' title="Tiskneme na 3D tiskárně: Fusion 360 - Rozšířená práce">Tiskneme na 3D tiskárně: Fusion 360 - Rozšířená práce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7951789/hvezda-devadesatek-krystof-bartos-o-vasnivem-vztahu-s-babisovou-nebyl-cas-cekat.html' title="Hvězda Devadesátek Kryštof Bartoš o vášnivém vztahu s Babišovou: Nebyl čas čekat! ">Hvězda Devadesátek Kryštof Bartoš o vášnivém vztahu s Babišovou:…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7954263/karlos-vemola-o-prosinovem-fightu-vyse-odmeny-i-hlavni-motivace.html' title="Karlos Vémola o prosinovém fightu: výše odměny i hlavní motivace">Karlos Vémola o prosinovém fightu: výše odměny i hlavní motivace</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7954093/nejbohatsi-cesi-katarsky-emir-v-praze-a-margita-promluvil-o-odchazeni-hanicky.html' title="Nejbohatší Češi, Katarský emír v Praze a Margita promluvil o odcházení Haničky">Nejbohatší Češi, Katarský emír v Praze a Margita promluvil o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-skolni-potreby/' title="Školní potřeby">Školní potřeby</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-podzimni-bundy' title="Podzimní bundy">Podzimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/destniky-a-plastenky' title="Deštníky a pláštěnky">Deštníky a pláštěnky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry">Společenské hry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-celorocni-boty' title="Dětská obuv">Dětská obuv</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>