
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1356657',
		    sourceId: 'mobilmania-cz',
		    userId: '4e929fcc-8cc1-4da9-90fd-58b347b06144'
		  };
		</script>

		
		<title>Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit... – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Iniciativa Green Smartphones uvedla důvody pro výměnu telefonů • Na prvním místě překvapivě není displej • Zničený panel je až druhým nejčastější důvodem pro výměnu" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit..." />
		<meta property="og:description" content="Iniciativa Green Smartphones uvedla důvody pro výměnu telefonů • Na prvním místě překvapivě není displej • Zničený panel je až druhým nejčastější důvodem pro výměnu" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit..." />
		<meta name="twitter:description" content="Iniciativa Green Smartphones uvedla důvody pro výměnu telefonů • Na prvním místě překvapivě není displej • Zničený panel je až druhým nejčastější důvodem pro výměnu" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=268490534" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=268490534" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=268490534" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/a-1356657" >
		<meta name="id" content="1356657"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sun, 11 Dec 2022 08:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "383",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1356657',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=319">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1003">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1127">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=25" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=25' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=30" />
		<script src="/bundle_js.ashx?v=30"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Smartphony', 'GPS', 'Recyklace', 'Baterie', 'Elektroodpad', 'Vysloužilý mobil', 'Prasklý displej', 'Telefon', 'Uživatelé', 'Mobilní zařízení', 'Výměna', 'Displej', 'Wi-fi a Bluetooth', 'Nejčastější důvod', 'Nový telefon', 'Iniciativa'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			window.setBid = null;
			window.setBidTmr = 3500;
			window.setBidRn = false;

			function SetPrebidCheck() {
				if(window.setBidRn === false) {
					window.setBidTmr = 0;
					SetPrebid();
				}
			}
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.setBidRn = true;
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					document.removeEventListener("scroll", SetPrebidCheck);
					window.removeEventListener("resize", SetPrebidCheck);
					window.removeEventListener("orientationchange", SetPrebidCheck);
					window.removeEventListener("load", SetPrebid);

					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, window.setBidTmr);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute(key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}	
			}
			$(document).ready(function(){
				document.addEventListener("scroll", SetPrebidCheck);
				window.addEventListener("resize", SetPrebidCheck);
				window.addEventListener("orientationchange", SetPrebidCheck);
				window.addEventListener("load", SetPrebid);
			});
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function BPEz8A6klr(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function wRsYOHYrAp(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const NJ0nYIgxJy = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".WecbZxKqH8 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.RFuce2gCR5 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.JYMtrentYj {width:700px;background:#fff;border:none;border-radius:0.5em;}.JYMtrentYj > div {padding:1rem 1.5rem;}.JYMtrentYj p {font-size: 1.1em}.qSFC4aMFES {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.VyOBi3OFVW {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.VyOBi3OFVW b {font-weight:700;}.QrxRU5r6ZI {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.syN4OnmHtG {background:#424242;}.PlpL3RCAom {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.JLuKiQc17i {display:inline-block}.CuPQBECgFI {color:#d00000}[--]<div class='fs-os WecbZxKqH8'><div class='RFuce2gCR5'></div><div class='JYMtrentYj'><div><div class='qSFC4aMFES'><span></span></div><div class='VyOBi3OFVW'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='JLuKiQc17i'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='QrxRU5r6ZI syN4OnmHtG'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".WecbZxKqH8\").hide()' title='Zatím zavřít' class='QrxRU5r6ZI PlpL3RCAom'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='QrxRU5r6ZI'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='CuPQBECgFI' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit%2fsc-3-a-1356657%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(wRsYOHYrAp('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					BPEz8A6klr('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(wRsYOHYrAp('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		BPEz8A6klr('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
window.addEventListener("load", function(event) { 
  NJ0nYIgxJy();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1356657" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=994420041" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header>
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="javascript: dataLayer.push({'event':'user_login_start'});document.location='//klub.ikiosek.cz/Login.aspx?simple=1&backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit%2fsc-3-a-1356657%2fdefault.aspx'" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-mobilu-nokia-x30-5g-promyslena-hra-na-ekologickou-notu-a-navrat-ke-korenum/a-1356461/default.aspx" title="Recenze mobilu Nokia X30 5G. Promyšlená hra na ekologickou notu a návrat ke kořenům"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=243998616' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-mobilu-nokia-x30-5g-promyslena-hra-na-ekologickou-notu-a-navrat-ke-korenum/a-1356461/default.aspx" title="Recenze mobilu Nokia X30 5G. Promyšlená hra na ekologickou notu a návrat ke kořenům">Recenze mobilu Nokia X30 5G. Promyšlená hra na ekologickou notu a návrat ke kořenům</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1356657;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx"
  },
  "headline": "Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=268490534",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2022-12-11T08:55:00Z",
  "dateModified": "2022-12-11T08:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Iniciativa Green Smartphones uvedla důvody pro výměnu telefonů • Na prvním místě překvapivě není displej • Zničený panel je až druhým nejčastější důvodem pro výměnu"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1356657">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                        <a href="/smartphony/sc-319/default.aspx" class="article-crumb">Smartphony</a>
                    
                 | 
                    
                        <a href="/vyslouzily-mobil/sc-1003/default.aspx" class="article-crumb">Vysloužilý mobil</a>
                    
                 | 
                    
                        <a href="/praskly-displej/sc-1127/default.aspx" class="article-crumb">Prasklý displej</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1356657" data-io-article-url="https://mobilmania.zive.cz/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx">


<article>
	<h1 tabindex="0" itemprop="name">Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">11. prosince 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/chytre-hodinky-huawei-watch-d-kdyz-se-pravidelne-mereni-tlaku-stane-zabavou/sc-3-a-1356599/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Chytré hodinky Huawei Watch D. Když se pravidelné měření tlaku stane zábavou">Chytré hodinky Huawei Watch D. Když se pravidelné měření tlaku stane zábavou</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1356657%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nej%c4%8dast%c4%9bj%c5%a1%c3%ad+d%c5%afvod+pro+koupi+nov%c3%a9ho+telefonu%3f+Baterie%2c+kter%c3%a1+nejde+nab%c3%adt.+P%c5%99itom+by+ji+sta%c4%8dilo+vym%c4%9bnit...&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit%2fsc-3-a-1356657%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div tabindex="2" itemprop="description" class="ar-annotation"><ul><li>Iniciativa Green Smartphones uvedla důvody pro výměnu telefonů</li><li>Na prvním místě překvapivě není displej</li><li>Zničený panel je až druhým nejčastější důvodem pro výměnu</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex' aria-hidden='true'><img alt='Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...' title='Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=268490534' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Ekologická iniciativa Green Smartphones publikovala zprávu o tom, jaké jsou nejčastější důvody, které nutí uživatele k pořízení nového mobilního zařízení. A to ve stínu velmi nelichotivého čísla. Pokud se vyplní ty nejčernější prognózy, mohlo by letos v odpadu, ať již komunálním či recyklovaném, skončit 5,3 miliard mobilních zařízení.&nbsp;A to je číslo, které ještě před 12 lety lety znamenalo počet smartphonů na celém světě...</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/apple-zacal-ve-francii-udavat-index-opravitelnosti-ekologie-jen-na-oko/sc-3-a-1350821/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple začal ve Francii udávat index opravitelnosti. Ekologie jen na oko">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=785124920' alt='Apple začal ve Francii udávat index opravitelnosti. Ekologie jen na oko' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/apple-zacal-ve-francii-udavat-index-opravitelnosti-ekologie-jen-na-oko/sc-3-a-1350821/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Apple začal ve Francii udávat index opravitelnosti. Ekologie jen na oko">Apple začal ve Francii udávat index opravitelnosti. Ekologie jen na oko</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Jaký je nejčastější důvod změny telefonu?&nbsp;Jako první nás samozřejmě napadl prasklý displej po pádu telefonu na zem. Statistiky však tvrdí něco jiného. Největší podíl na výměně starého telefonu za nový má baterie (33 %), kterou nelze nabít. Jistě, akumulátorům společně s nabíjecími cykly postupně ubývá kapacita, někdy může za nefunkční nabíjení i špatný datový kabel či zašpiněný konektor telefonu. Zmiňovaný displej je až na druhém místě s 10% podílem. Když nefunguje baterie, je telefon k ničemu, a to platí i o displeji, který se vůbec nerozsvítí nebo na&nbsp;něm nejde dotyková vrstva.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=35450272" onclick="javascript:ShowArticleImage(35450272,750,500,'green.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=35450272&amp;width=117&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="117" /></a><br />
Nejčastější důvody pro výměnu telefonu podle iniciativy Green Smartphones</h6>

<p>Zbytek drobnějších problémů se dotahuje hned v závěsu. Lidé si pořizují nový model, protože ten starý se přehřívá, nejde otevřít fotoaparát, baterie se rychle vybíjí nebo nefunguje síťová konektivita (Wi-Fi a Bluetooth). Jedno procento uživatelů si nový telefon pořizuje kvůli tomu, že jim u toho stávajícího nefunguje GPS nebo bezdrátové nabíjení.</p>

<p><strong>Třináct důvodů pro výměnu starého telefonu za nový:</strong></p>

<ol>
	<li>Nenabíjí se - 33 %</li>
	<li>Nefunguje dotykový displej - 10 %</li>
	<li>Nefunguje reproduktor - 9%</li>
	<li>Telefon se přehřívá - 9 %</li>
	<li>Nefunguje mikrofon - 8 %</li>
	<li>Baterie se rychle vybíjí - 7 %</li>
	<li>Fotoaparát nefunguje - 7 %</li>
	<li>Wi-Fi nefunguje - 7 %</li>
	<li>Nefunguje Bluetooth - 4 %</li>
	<li>Nereagují tlačítka hlasitosti - 2 %</li>
	<li>Nefunguje vypínací tlačítko - 2 %</li>
	<li>Nefunkční GPS - 1 %</li>
	<li>Nefunkční bezdrátové dobíjení - 1 %</li>
</ol>

<p>Všechny uváděné důvody pro výměnu starého za nový jsou však svázány s hardwarem a funkčností jako takovou, což samozřejmě nereflektuje chování všech uživatelů. Někteří z nich vyměňují telefony třeba až v době, kdy přestávají dostávat aktualizace zabezpečení, a už tedy morálně zastarávají.</p>

<p>Jiní zase telefon mění z principu, protože už je na trhu nástupnický model, a nechtějí být s loňskou verzí telefonu&nbsp;„pozadu“. Je však třeba zmínit, že u některých značek jsou si telefony natolik podobné, že běžný pozorovatel ani nemá šanci odlišit, zda máte v ruce letošní nebo loňský model. A někteří prostě chtějí mít v ruce to nejvýkonnější co jde, a proto se nebojí měnit telefon co půl roku, i přesto, že by jim stávající model bez problémů vydržel delší dobu.</p>

<p>A proč měníte smartphone vy? Podělte se o váš názor v diskusi pod článkem.</p>

<p>Zdroj <a href="https://greensmartphones.com/blog/why-smartphones-break/">Greensmartphones</a></p>

	

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	

	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>
	</div>
<!--
ts = 
<br/>True
<br/>True
<br/>True
<br/>True
<br/>True
<br/>False

-->
	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nejcastejsi-duvod-pro-koupi-noveho-telefonu-baterie-ktera-nejde-nabit-pritom-by-ji-stacilo-vymenit/sc-3-a-1356657/default.aspx?artcomments=1" class="">Diskuze (15)</a>
				
			</span>
			<a href="/clanky/chytre-hodinky-huawei-watch-d-kdyz-se-pravidelne-mereni-tlaku-stane-zabavou/sc-3-a-1356599/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Chytré hodinky Huawei Watch D. Když se pravidelné měření tlaku stane zábavou">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Chytré hodinky Huawei Watch D. Když se pravidelné měření tlaku stane zábavou
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1356657">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/gps/sc-642/default.aspx">GPS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GPS'); /*]]>*/</script>, <a href="/recyklace/sc-963/default.aspx">Recyklace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recyklace'); /*]]>*/</script>, <a href="/baterie/sc-557/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="/elektroodpad/sc-788/default.aspx">Elektroodpad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Elektroodpad'); /*]]>*/</script>, <a href="/vyslouzily-mobil/sc-1003/default.aspx">Vysloužilý mobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vysloužilý mobil'); /*]]>*/</script>, <a href="/praskly-displej/sc-1127/default.aspx">Prasklý displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prasklý displej'); /*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="/uzivatele/at-1000443/default.aspx">Uživatelé</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Uživatelé'); /*]]>*/</script>, <a href="/mobilni-zarizeni/at-1003113/default.aspx">Mobilní zařízení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní zařízení'); /*]]>*/</script>, <a href="/vymena/at-1000043/default.aspx">Výměna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výměna'); /*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej'); /*]]>*/</script>, <a href="/wi-fi-a-bluetooth/at-1005140/default.aspx">Wi-fi a Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-fi a Bluetooth'); /*]]>*/</script>, <a href="/nejcastejsi-duvod/at-1065108/default.aspx">Nejčastější důvod</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejčastější důvod'); /*]]>*/</script>, <a href="/novy-telefon/at-1000263/default.aspx">Nový telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nový telefon'); /*]]>*/</script>, <a href="/iniciativa/at-1065107/default.aspx">Iniciativa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Iniciativa'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</article>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1356657","name":"Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...","imageCount":"0"}}
        var cncArticle = {"id":1356657,"versionId":"1670591340000","title":"Nejčastější důvod pro koupi nového telefonu? Baterie, která nejde nabít. Přitom by ji stačilo vyměnit...","author":["Martin Chroust"],"published":"2022-12-11T09:55:00","created":"2022-12-06T10:52:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":15}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356445" data-rel="1667550300000"  data-ver="1667547600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/za-pet-tisic-moc-lepsich-mobilu-nenajdete-redmi-note-10-pro-je-ted-v-paradni-sleve/sc-3-a-1356445/default.aspx' title='Za pět tisíc moc lepších mobilů nenajdete. Redmi Note 10 Pro je teď v parádní slevě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=978397033' alt='Za pět tisíc moc lepších mobilů nenajdete. Redmi Note 10 Pro je teď v parádní slevě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Za pět tisíc moc lepších mobilů nenajdete. Redmi Note 10 Pro je teď v parádní slevě' href='/clanky/za-pet-tisic-moc-lepsich-mobilu-nenajdete-redmi-note-10-pro-je-ted-v-paradni-sleve/sc-3-a-1356445/default.aspx'>Za pět tisíc moc lepších mobilů nenajdete. Redmi Note 10 Pro je teď v parádní slevě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač slev</span></div><div style="display:none"><span class="article-crumb">Redmi</span><span class="article-crumb">Slevy</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356268" data-rel="1665483180000"  data-ver="1665483480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=268795051' alt='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo' href='/clanky/za-whatsapp-se-bude-platit-za-predplatne-dostanete-funkci-ktera-je-u-konkurence-zadarmo/sc-3-a-1356268/default.aspx'>Za WhatsApp se bude platit! Za předplatné dostanete funkci, která je u konkurence zadarmo</a>
				</h2>
				<p class="ar-anno">** Bylo to jen otázkou času ** Už i WhatsApp nabízí prémiové předplatné ** Za poplatek dostanete funkci, která je u konkurence zadarmo</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">předplatné</span><span class="article-crumb">WhatsApp</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356616" data-rel="1669803900000"  data-ver="1669803900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/to-si-uz-predem-rikalo-o-maler-kratce-po-pulnoci-koupil-300-iphonu-hned-za-rohem-ho-prepadli-a-prisel-o-miliony/sc-3-a-1356616/default.aspx' title='To si už předem říkalo o malér. Krátce po půlnoci koupil 300 iPhonů, hned za rohem ho přepadli a přišel o miliony'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=101661041' alt='To si už předem říkalo o malér. Krátce po půlnoci koupil 300 iPhonů, hned za rohem ho přepadli a přišel o miliony' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='To si už předem říkalo o malér. Krátce po půlnoci koupil 300 iPhonů, hned za rohem ho přepadli a přišel o miliony' href='/clanky/to-si-uz-predem-rikalo-o-maler-kratce-po-pulnoci-koupil-300-iphonu-hned-za-rohem-ho-prepadli-a-prisel-o-miliony/sc-3-a-1356616/default.aspx'>To si už předem říkalo o malér. Krátce po půlnoci koupil 300 iPhonů, hned za rohem ho přepadli a přišel o miliony</a>
				</h2>
				<p class="ar-anno">** Půlnoční nákup iPhonů není dobrý nápad ** Kupujícího v New Yorku po cestě z Apple Storu přepadli ** Odcizili mu pytel s iPhony v hodnotě 95 tisíc dolarů!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">USA</span><span class="article-crumb">iPhone</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356410" data-rel="1667287500000"  data-ver="1667288340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/zamestnanci-foxconnu-preskakuji-plot-tovarny-vyroba-iphonu-pro-predvanocni-trh-je-v-ohrozeni/sc-3-a-1356410/default.aspx' title='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=790671110' alt='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení' href='/clanky/zamestnanci-foxconnu-preskakuji-plot-tovarny-vyroba-iphonu-pro-predvanocni-trh-je-v-ohrozeni/sc-3-a-1356410/default.aspx'>Zaměstnanci Foxconnu přeskakují plot továrny. Výroba iPhonů pro předvánoční trh je v ohrožení</a>
				</h2>
				<p class="ar-anno">** Foxconn uzavřel továrnu na iPhony v Čeng-čou ** A to kvůli výskytu koronaviru, přesná čísla nakažených se ale tají ** Zaměstnanci nemohou odejít, část z nich ale utíká přes plot</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Foxconn</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1665597300000"  data-ver="1665605160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=781433475' alt='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v říjnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý ** Nezapomínáme ani na tablety a tlačítkové telefony</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356378" data-rel="1666886100000"  data-ver="1666881120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/10-nejpovedenejsich-mobilu-za-poslednich-10-let-vzpominame-na-srdcovky-kterych-jsme-se-nechteli-vzdat/sc-3-a-1356378/default.aspx' title='10 nejpovedenějších mobilů za posledních 10 let. Vzpomínáme na srdcovky, kterých jsme se nechtěli vzdát'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=421480320' alt='10 nejpovedenějších mobilů za posledních 10 let. Vzpomínáme na srdcovky, kterých jsme se nechtěli vzdát' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='10 nejpovedenějších mobilů za posledních 10 let. Vzpomínáme na srdcovky, kterých jsme se nechtěli vzdát' href='/clanky/10-nejpovedenejsich-mobilu-za-poslednich-10-let-vzpominame-na-srdcovky-kterych-jsme-se-nechteli-vzdat/sc-3-a-1356378/default.aspx'>10 nejpovedenějších mobilů za posledních 10 let. Vzpomínáme na srdcovky, kterých jsme se nechtěli vzdát</a>
				</h2>
				<p class="ar-anno">** Výrobci dnes na trh chrlí jeden telefon za druhým ** V nepřeberné šedi ale tu a tam vyčnívají mobilní perly ** Vzpomeňte s námi na telefony, které jste dlouho nechtěli odložit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Legendy</span><span class="article-crumb">Historie</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356277" data-rel="1665568500000"  data-ver="1665569100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nocni-mura-se-opakuje-telefony-mobilniho-giganta-se-opet-nedokazi-dovolat-na-nouzova-cisla/sc-3-a-1356277/default.aspx' title='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=331521858' alt='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla' href='/clanky/nocni-mura-se-opakuje-telefony-mobilniho-giganta-se-opet-nedokazi-dovolat-na-nouzova-cisla/sc-3-a-1356277/default.aspx'>Noční můra se opakuje. Telefony mobilního giganta se opět nedokážou dovolat na nouzová čísla</a>
				</h2>
				<p class="ar-anno">** Pixely a nouzová volání - to je nekonečný problém ** V posledních dnech hlásí uživatelé další problémy ** Google se k celé situaci staví jako mrtvý brouk</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Pixel</span><span class="article-crumb">Problém</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356516" data-rel="1668534900000"  data-ver="1668522240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/10-nejvetsich-propadaku-sveta-mobilu-za-poslednich-10-let-svuj-moment-si-zazil-kdekdo-i-apple/sc-3-a-1356516/default.aspx' title='10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=996874416' alt='10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple' href='/clanky/10-nejvetsich-propadaku-sveta-mobilu-za-poslednich-10-let-svuj-moment-si-zazil-kdekdo-i-apple/sc-3-a-1356516/default.aspx'>10 největších propadáků světa mobilů za posledních 10 let. Svůj moment si zažil kdekdo, i Apple</a>
				</h2>
				<p class="ar-anno">** Za posledních 10 let se ne vždy všechno vydařilo podle plánu ** Vzpomínáme na průšvihy značek i systémů ** A zmíníme i telefon, který se nechtěně stal velmi populárním</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Historie</span><span class="article-crumb">Chyba</span><span class="article-crumb">Problém</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1668370440000"  data-ver="1669656720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=941904922' alt='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' href='/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 15 nejvýhodnějších modelů ** Připravte si sedm až třináct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356618" data-rel="1669820100000"  data-ver="1669810620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vypada-jako-iphone-14-pro-max-ale-zdani-klame-cinska-kopie-vsak-stoji-jen-dvacetinu-toho-co-original/sc-3-a-1356618/default.aspx' title='Vypadá jako iPhone 14 Pro Max, ale zdání klame. Čínská kopie však stojí jen dvacetinu toho, co originál'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=655454992' alt='Vypadá jako iPhone 14 Pro Max, ale zdání klame. Čínská kopie však stojí jen dvacetinu toho, co originál' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vypadá jako iPhone 14 Pro Max, ale zdání klame. Čínská kopie však stojí jen dvacetinu toho, co originál' href='/clanky/vypada-jako-iphone-14-pro-max-ale-zdani-klame-cinska-kopie-vsak-stoji-jen-dvacetinu-toho-co-original/sc-3-a-1356618/default.aspx'>Vypadá jako iPhone 14 Pro Max, ale zdání klame. Čínská kopie však stojí jen dvacetinu toho, co originál</a>
				</h2>
				<p class="ar-anno">** Kopii iPhonu 14 Pro Max dnes pořídíte o 90% levněji, než originál ** Krabička je stejná, telefon má samozřejmě jiný hardware i výkon ** I přesto máte pocit, že držíte skutečný iPhone</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Kopie</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356427" data-rel="1667375700000"  data-ver="1667398320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=602564337' alt='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta' href='/clanky/mate-radi-male-telefony-pak-si-oblibite-tohoto-tripalcoveho-drobecka-ktery-neni-vetsi-nez-platebni-karta/sc-3-a-1356427/default.aspx'>Máte rádi malé telefony? Pak si oblíbíte tohoto třípalcového drobečka, který není větší než platební karta</a>
				</h2>
				<p class="ar-anno">** Dnešní telefony se předhánějí v tom, který z nich bude větší ** Malé telefony na trhu skoro vyhynuly... ** Čínská značka si připravila telefon do dlaně s třípalcovým displejem </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Infraport</span><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356475" data-rel="1670268780000"  data-ver="1668577620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/ktere-telefony-dostanou-android-13-a-kdy-aktualizovany-prehled-zarizeni/sc-3-a-1356475/default.aspx' title='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=405426209' alt='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů' href='/clanky/ktere-telefony-dostanou-android-13-a-kdy-aktualizovany-prehled-zarizeni/sc-3-a-1356475/default.aspx'>Přehled zařízení, která dostanou Android 13. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Update na Android 13 očekávají majitelé mnoha zařízení ** V tomto přehledu se dozvíte, kdy dorazí i do vašeho telefonu ** Článek průběžně aktualizujeme, výrobce řadíme podle abecedy</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 13</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356315" data-rel="1665998700000"  data-ver="1666017720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/a-je-to-tady-zdrazuje-i-vodafone-zacina-s-predplacenkami-i-kdyz-nekde-prida-data-navic/sc-3-a-1356315/default.aspx' title='A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených balíčků, někde ale přidá data'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=680761758' alt='A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených balíčků, někde ale přidá data' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených balíčků, někde ale přidá data' href='/clanky/a-je-to-tady-zdrazuje-i-vodafone-zacina-s-predplacenkami-i-kdyz-nekde-prida-data-navic/sc-3-a-1356315/default.aspx'>A je to tady, zdražuje i Vodafone. Zvedá ceny dvou předplacených balíčků, někde ale přidá data</a>
				</h2>
				<p class="ar-anno">** Trendu ve zdražování mobilních služeb se nevyhneme
** Po T-Mobilu upravuje ceny směrem nahoru Vodafone
** Začíná na předplacenkách, vyšší ceny maskuje přidáním dat</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Předplacené karty</span><span class="article-crumb">Vodafone</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356525" data-rel="1668668100000"  data-ver="1668615000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/o2-slavi-17-listopad-v-17-hodin-rozesle-smsky-ktere-jste-svemu-budoucimu-ja-poslali-presne-pred-rokem/sc-3-a-1356525/default.aspx' title='O2 slaví 17. listopad. V 17 hodin rozešle SMSky, které jste svému budoucímu já poslali přesně před rokem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=933555382' alt='O2 slaví 17. listopad. V 17 hodin rozešle SMSky, které jste svému budoucímu já poslali přesně před rokem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='O2 slaví 17. listopad. V 17 hodin rozešle SMSky, které jste svému budoucímu já poslali přesně před rokem' href='/clanky/o2-slavi-17-listopad-v-17-hodin-rozesle-smsky-ktere-jste-svemu-budoucimu-ja-poslali-presne-pred-rokem/sc-3-a-1356525/default.aspx'>O2 slaví 17. listopad. V 17 hodin rozešle SMSky, které jste svému budoucímu já poslali přesně před rokem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">SMS</span><span class="article-crumb">O2</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1343375" data-rel="1669059660000"  data-ver="1669059900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx' title='Vybrali jsme 20 nejlepších chytrých hodinek a náramků. Ty nejlevnější začínají už na tisícovce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=403832032' alt='Vybrali jsme 20 nejlepších chytrých hodinek a náramků. Ty nejlevnější začínají už na tisícovce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme 20 nejlepších chytrých hodinek a náramků. Ty nejlevnější začínají už na tisícovce' href='/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'>Vybrali jsme 20 nejlepších chytrých hodinek a náramků. Ty nejlevnější začínají už na tisícovce</a>
				</h2>
				<p class="ar-anno">** Chytré hodiny a náramky jsou specifická kategorie, vybírají se jinak než mobily ** Co model, to charakter, unikátní mix vlastností, parametrů a funkcí ** Na výběr jsou náramky, sporttestery a komplexní chytré hodinky</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chytré náramky</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356317" data-rel="1666032900000"  data-ver="1666092540000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/t-mobile-ukazuje-ze-levne-telefony-se-znackou-operatora-mohou-mit-znovu-smysl/sc-3-a-1356317/default.aspx' title='T-Mobile ukazuje, že levné telefony se značkou operátora mohou mít znovu smysl'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=530378040' alt='T-Mobile ukazuje, že levné telefony se značkou operátora mohou mít znovu smysl' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='T-Mobile ukazuje, že levné telefony se značkou operátora mohou mít znovu smysl' href='/clanky/t-mobile-ukazuje-ze-levne-telefony-se-znackou-operatora-mohou-mit-znovu-smysl/sc-3-a-1356317/default.aspx'>T-Mobile ukazuje, že levné telefony se značkou operátora mohou mít znovu smysl</a>
				</h2>
				<p class="ar-anno">** S rozvíjejícími se 5G sítěmi přichází čím dál levnější 5G telefony ** Na 5G konektivitě stojí podstatná část byznysu operátorů ** T-Mobile se jej rozhodl podpořit dvojicí brandovaných smartphonů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Preview</span><span class="article-crumb">T-Mobile</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356388" data-rel="1666868100000"  data-ver="1666866600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/platby-mobilem-trochu-jinak-v-cesku-startuje-kaufland-pay/sc-3-a-1356388/default.aspx' title='Platby mobilem trochu jinak. V Česku startuje Kaufland Pay'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=854157596' alt='Platby mobilem trochu jinak. V Česku startuje Kaufland Pay' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Platby mobilem trochu jinak. V Česku startuje Kaufland Pay' href='/clanky/platby-mobilem-trochu-jinak-v-cesku-startuje-kaufland-pay/sc-3-a-1356388/default.aspx'>Platby mobilem trochu jinak. V Česku startuje Kaufland Pay</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Platba mobilem</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356288" data-rel="1665665700000"  data-ver="1665653400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny/sc-3-a-1356288/default.aspx' title='Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=537135505' alt='Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny' href='/clanky/titan-srouby-a-safir-skvele-vypadajici-hodinky-amazfit-falcon-vydrzi-bez-nabijecky-az-dva-tydny/sc-3-a-1356288/default.aspx'>Titan, šrouby a safír. Skvěle vypadající hodinky Amazfit Falcon vydrží bez nabíječky až dva týdny</a>
				</h2>
				<p class="ar-anno">** Amazfit se pochlubil novými hodinkami Falcon ** Superodolné tělo z titanu je vyztuženo několika šrouby ** S hodinkami se tak můžete třeba potápět až do 200 metrů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Zepp OS</span><span class="article-crumb">20 ATM</span><span class="article-crumb">Amazfit</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1356626" data-rel="1669962300000"  data-ver="1669928100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vodafone-vykoupi-nepouzivane-telefony-a-penize-posle-rovnou-na-ucet-ani-nemusite-na-prodejnu/sc-3-a-1356626/default.aspx' title='Vodafone vykoupí nepoužívané telefony a peníze pošle rovnou na účet. Ani nemusíte na prodejnu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=756335651' alt='Vodafone vykoupí nepoužívané telefony a peníze pošle rovnou na účet. Ani nemusíte na prodejnu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vodafone vykoupí nepoužívané telefony a peníze pošle rovnou na účet. Ani nemusíte na prodejnu' href='/clanky/vodafone-vykoupi-nepouzivane-telefony-a-penize-posle-rovnou-na-ucet-ani-nemusite-na-prodejnu/sc-3-a-1356626/default.aspx'>Vodafone vykoupí nepoužívané telefony a peníze pošle rovnou na účet. Ani nemusíte na prodejnu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Vysloužilý mobil</span><span class="article-crumb">Recyklace</span><span class="article-crumb">Vodafone</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3060-ventus-2x-12g-oc-d943101987" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="943101987" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3060-ventus-2x-12g-oc-d943101987", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3060-ventus-2x-12g-oc-d943101987">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/0e0/0e035b7dc4a3b9e64c3fdc13a268d710--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 10 000 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3060 VENTUS 2X 12G OC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-gtx-1660-super-ventus-xs-oc-d1021519105" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1021519105" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-gtx-1660-super-ventus-xs-oc-d1021519105", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-gtx-1660-super-ventus-xs-oc-d1021519105">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/39b/39bc3a2416d298a7663ef95fa7981119--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 752 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce GTX 1660 SUPER VENTUS XS OC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/microsoft-surface-keyboard-sling-ws2-00021-d596522863" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="596522863" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/microsoft-surface-keyboard-sling-ws2-00021-d596522863", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/microsoft-surface-keyboard-sling-ws2-00021-d596522863">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/966/9669f57a5b1f8f6047e3ae50df8f6f21--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 025 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Microsoft Surface Keyboard Sling WS2-00021</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/syma-x5hw-d466129330" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="466129330" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/syma-x5hw-d466129330", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/syma-x5hw-d466129330">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/680/6801075c56d966cc6c3bb8d41f5ee38f--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 683 Kč</b></span>
            	<span class="zbozi_category">
            		Drony
		</span>
                <span class="ar-title zbozi_title"><b>SYMA X5HW</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/patriot-psd48g266681-d617152191" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="617152191" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/patriot-psd48g266681-d617152191", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/patriot-psd48g266681-d617152191">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/2c1/2c1b9715a48d6dcadbee28730d699c9b--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 437 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Patriot PSD48G266681</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/dell-s2721qs-d893618464" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="893618464" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/dell-s2721qs-d893618464", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/dell-s2721qs-d893618464">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/657/657117b018b2e8a67c9f7105acc1d228--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 689 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>Dell S2721QS</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/yenkee-panzer-ykb-3400-d806126951" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="806126951" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/yenkee-panzer-ykb-3400-d806126951", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/yenkee-panzer-ykb-3400-d806126951">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e78/e7805ed2cb55a2f8336280d37930f500--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 492 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Yenkee Panzer YKB 3400</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/logitech-wireless-mouse-m280-910-004287-d629666239" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="629666239" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="47438f24-0bc6-4de8-9856-bc54b38fbe39" data-rec-method-id="rnd" data-rec-variant="19"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/logitech-wireless-mouse-m280-910-004287-d629666239", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/logitech-wireless-mouse-m280-910-004287-d629666239">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/d2b/d2b92703f2aa11708cd8b185ca794582--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 404 Kč</b></span>
            	<span class="zbozi_category">
            		Myši
		</span>
                <span class="ar-title zbozi_title"><b>Logitech Wireless Mouse M280 910-004287</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="2, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
        	                    <img class="img-61862" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg" alt="Samsung Galaxy A33 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A33 5G" data-title="3, Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
					Samsung Galaxy A33 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S22" href="/samsung-galaxy-s22">
        	                    <img class="img-61829" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s22_6ud48.jpg" alt="Samsung Galaxy S22" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S22" data-title="4, Samsung Galaxy S22" href="/samsung-galaxy-s22">
					Samsung Galaxy S22
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Motorola Edge 30 Neo" href="/motorola-edge-30-neo">
        	                    <img class="img-61962" src="https://mobilmania.zive.cz/files/katalog/ikony/motorola-edge-30-neo_f4v5e.jpg" alt="Motorola Edge 30 Neo" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Motorola Edge 30 Neo" data-title="5, Motorola Edge 30 Neo" href="/motorola-edge-30-neo">
					Motorola Edge 30 Neo
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Redmi Note 11 Pro 5G" href="/redmi-note-11-pro-5g">
        	                    <img class="img-61864" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-11-pro-5g_z3k2s.jpg" alt="Redmi Note 11 Pro 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Redmi Note 11 Pro 5G" data-title="6, Redmi Note 11 Pro 5G" href="/redmi-note-11-pro-5g">
					Redmi Note 11 Pro 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=20&s=mobilmania" style="width:300px;height:530px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714212'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/pomoc-s-vyberem-telefonu/sc-20-cq-714212/default.aspx?consultanswers=1" title='Pomoc s výběrem telefonu '>Pomoc s výběrem telefonu </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714200'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/extra-odolne-flip-pouzdro-na-telefon-/sc-20-cq-714200/default.aspx?consultanswers=1" title='extra odolné flip pouzdro na telefon ?'>Extra odolné flip pouzdro na telefon ?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714174'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aplikace-obchod-google-play/sc-20-cq-714174/default.aspx?consultanswers=1" title='Aplikace Obchod Google Play'>Aplikace Obchod Google Play</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714112'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/motorola-moto-g32-6gb/128gb-a-snimac-hlavniho-fotoaparatu-samsung-s5kjn1/sc-20-cq-714112/default.aspx?consultanswers=1" title='Motorola Moto G32, 6GB/128GB a snímač hlavního fotoaparátu Samsung S5KJN1'>Motorola Moto G32, 6GB/128GB a snímač...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714164'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-rada/sc-20-cq-714164/default.aspx?consultanswers=1" title='Realme rada'>Realme rada</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713988'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/fotky-jpg-nejdou-otevrit-v-cem-se-lisi-jpg/sc-20-cq-713988/default.aspx?consultanswers=1" title='Fotky .JPG nejdou otevřít. V čem se liší .JPG.'>Fotky .JPG nejdou otevřít. V čem se...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='713993'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-aktivovat-5g-o2/sc-20-cq-713993/default.aspx?consultanswers=1" title='Jak aktivovat 5G O2?'>Jak aktivovat 5G O2?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714124'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mezera-mezi-ramem-a-displejem-u-mobilu/sc-20-cq-714124/default.aspx?consultanswers=1" title='mezera mezi rámem a displejem u mobilu '>Mezera mezi rámem a displejem u mobilu </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714106'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/apple-airpods-3---potlaceni-hluku-na-andoridu/sc-20-cq-714106/default.aspx?consultanswers=1" title='Apple AirPods 3 - potlačení hluku na Andoridu'>Apple AirPods 3 - potlačení hluku na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='714079'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/modre-pismo/sc-20-cq-714079/default.aspx?consultanswers=1" title='Modré písmo '>Modré písmo </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-mobilizuji-v-okupovanych-oblastech-a-1-5-milionu-lidi-bez-proudu-v-odese-a-okoli.html" title="ONLINE: Rusové mobilizují v okupovaných oblastech. A 1,5 milionu lidí bez proudu v Oděse a okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-mobilizuji-v-okupovanych-oblastech-a-1-5-milionu-lidi-bez-proudu-v-odese-a-okoli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1429311.jpg?v=0&amp;st=n-d742-Zgo1XNhAxVDG94AJX2AoZUust2HAPeiyUrkE&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-mobilizuji-v-okupovanych-oblastech-a-1-5-milionu-lidi-bez-proudu-v-odese-a-okoli.html" title="ONLINE: Rusové mobilizují v okupovaných oblastech. A 1,5 milionu lidí bez proudu v Oděse a okolí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-mobilizuji-v-okupovanych-oblastech-a-1-5-milionu-lidi-bez-proudu-v-odese-a-okoli.html'});"><span>ONLINE: Rusové mobilizují v okupovaných oblastech. A 1,5 milionu lidí bez proudu v Oděse a okolí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx" title="Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-ceskeho-p/MTAweDYwL3NtYXJ0L2JveA/1381357.jpg?v=0&amp;st=7q8UnBfT2fQwzyWY4nxyiLKJlh3vZrgU_D8eUoSnLEA&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx" title="Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'});"><span>Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-polonahe/MTAweDYwL3NtYXJ0L2JveA/1386510.jpg?v=0&amp;st=TQO8voxaB5NQ_cbx4BrQXXAxs9YHeF4gT_JbbMEhHWk&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><span>FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html" title="Harry &amp;amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/harry-meghan/MTAweDYwL3NtYXJ0L2JveA/1431731.jpg?v=0&amp;st=6rqJsNqndo4SrGFBN7UdrwPrRtrhWRIl-czIbF2rI-s&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html" title="Harry &amp;amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html'});"><span>Harry &amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-uz-pred-10-lety-vyzrala-na-zlodeje-navigaci-tenkrat-jsme-to-zazili-na-vlastni-kuzi" title="Škoda Octavia už před 10 lety vyzrála na zloděje navigací. Tenkrát jsme to zažili na vlastní kůži" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-uz-pred-10-lety-vyzrala-na-zlodeje-navigaci-tenkrat-jsme-to-zazili-na-vlastni-kuzi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-octavia-u/MTAweDYwL3NtYXJ0L2JveA/1420597.jpg?v=0&amp;st=71fQRWf5C5gnV5HsJ9WccY7sF_uoKWYvLe1GCzrDr6A&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-octavia-uz-pred-10-lety-vyzrala-na-zlodeje-navigaci-tenkrat-jsme-to-zazili-na-vlastni-kuzi" title="Škoda Octavia už před 10 lety vyzrála na zloděje navigací. Tenkrát jsme to zažili na vlastní kůži" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-octavia-uz-pred-10-lety-vyzrala-na-zlodeje-navigaci-tenkrat-jsme-to-zazili-na-vlastni-kuzi'});"><span>Škoda Octavia už před 10 lety vyzrála na zloděje navigací. Tenkrát jsme to zažili na vlastní kůži</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867" title="Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-movano-van/MTAweDYwL3NtYXJ0L2JveA/1431905.jpg?v=0&amp;st=Ojpsbui7G356rTMfAFJMi1X8f0JW5GNW7osLuwqXlJ8&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867" title="Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867'});"><span>Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-tipu-na-levn/MTAweDYwL3NtYXJ0L2JveA/1425052.jpg?v=0&amp;st=PNMfQgDozvoQWsqFakSnW4oBPTjmajPmPZYKgPmAhrE&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><span>12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html" title="Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zklamany-ronald/MTAweDYwL3NtYXJ0L2JveA/1431827.jpg?v=0&amp;st=zfkjSCdPq2Fxp5dbl6V8S98WnPvP0xaq23zjvijUecc&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html" title="Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html'});"><span>Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1415792.jpg?v=0&amp;st=RSLJcqi2xkPmQJ_VdEHj9240n4Q5YUxS4AIhLqN7lzg&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><span>Vybrali jsme nejlepší hry pro mobily, které si letos můžete zahrát. Většina je zdarma</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29532/vodikove-vlaky-revoluce-na-kolejich.html" title="Vodíkové vlaky: Revoluce na kolejích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29532/vodikove-vlaky-revoluce-na-kolejich.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vodikove-vlaky/MTAweDYwL3NtYXJ0L2JveA/1431459.jpg?v=0&amp;st=j7hf4IEgyQ7v3H4RSYTcJccQh49tmhs_qMH83aTqATM&amp;ts=1670784417&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29532/vodikove-vlaky-revoluce-na-kolejich.html" title="Vodíkové vlaky: Revoluce na kolejích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29532/vodikove-vlaky-revoluce-na-kolejich.html'});"><span>Vodíkové vlaky: Revoluce na kolejích</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-tipu-na-levn/Mjc4eDIwOS9zbWFydC9ib3g/1425052.jpg?v=0&amp;st=XA8MdQ2c36ol2OTsx0_5daknFLgmiakxe10ZfnITT9I&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">12 tipů na levné televizory se skvělým poměrem cena/výkon. Třeba pod stromeček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx" title="Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/konec-ceskeho-p/Mjc4eDIwOS9zbWFydC9ib3g/1381357.jpg?v=0&amp;st=_XL3lhHF4PcI7P91VG09Dp2u5zifjCeSJkmXOROMQLI&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx" title="Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/konec-ceskeho-poskytovatele-internetu-v-primem-prenosu-pripomina-to-krachujici-energeticke-firmy/sc-320-a-218745/default.aspx'});">Konec českého poskytovatele internetu v přímém přenosu. Připomíná to krachující energetické firmy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html" title="Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zklamany-ronald/Mjc4eDIwOS9zbWFydC9ib3g/1431827.jpg?v=0&amp;st=jJxefgEKnTc2vwi1HyLgybprB317tR-l7vX39IGGZBM&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html" title="Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2022/424267/zklamany-ronaldo-promluvil-mel-jsem-sen-ktery-skoncil-zminil-i-kauzu.html'});">Zklamaný Ronaldo promluvil: Měl jsem sen, který skončil. Zmínil i kauzu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html" title="Zeman nevyloučil, že ještě jmenuje nástupce Rychetského. Varování ústavních právníkům navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zeman-nevylouci/Mjc4eDIwOS9zbWFydC9ib3g/1431952.jpg?v=0&amp;st=hDiVTYIVxnERp7L097h9Udq0Hhk9bwn41xqayAjBJqk&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html" title="Zeman nevyloučil, že ještě jmenuje nástupce Rychetského. Varování ústavních právníkům navzdory" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html'});">Zeman nevyloučil, že ještě jmenuje nástupce Rychetského. Varování ústavních právníkům navzdory</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/celem-k-masam/Mjc4eDIwOS9zbWFydC9ib3g/1427138.jpg?v=0&amp;st=P-bW3GGGonmYJmEPrKNWMGYNY0yg5eEg0WjbJ2iWrpw&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362" title="Čelem k masám. Prezidentští kandidáti objevili populismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/celem-k-masam-prezidentsti-kandidati-objevili-populismus-1395362'});">Čelem k masám. Prezidentští kandidáti objevili populismus</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html" title="Harry &amp;amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/harry-meghan/Mjc4eDIwOS9zbWFydC9ib3g/1431731.jpg?v=0&amp;st=0k4DjL-0KVk0ipMSkO6XgUxSvQShabBKIDEy10SgcAU&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html" title="Harry &amp;amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/filmy-a-serialy/116521/harry-meghan-prvni-dil-dokumentu-je-vazne-k-nepreziti-ve-druhem-a-tretim-par-zasadnich-veci-je.html'});">Harry &amp; Meghan: první díl dokumentu je vážně k nepřežití, ve druhém a třetím pár zásadních věcí je</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116520/kam-clovek-ne-muze-nasadi-dron-jak-drony-meni-valku-na-ukrajine-ale-i-medicinu-a-dopravu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116520/kam-clovek-ne-muze-nasadi-dron-jak-drony-meni-valku-na-ukrajine-ale-i-medicinu-a-dopravu.html" title="Kam člověk (ne)může, nasadí dron: Jak drony mění válku na Ukrajině, ale i medicínu a dopravu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116520/kam-clovek-ne-muze-nasadi-dron-jak-drony-meni-valku-na-ukrajine-ale-i-medicinu-a-dopravu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kam-clovek-ne/Mjc4eDIwOS9zbWFydC9ib3g/1431853.jpg?v=0&amp;st=EM2ZxklgpcJ3gYjmzgaQrmFekYIJDDHP3RS5nlca38w&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/116520/kam-clovek-ne-muze-nasadi-dron-jak-drony-meni-valku-na-ukrajine-ale-i-medicinu-a-dopravu.html" title="Kam člověk (ne)může, nasadí dron: Jak drony mění válku na Ukrajině, ale i medicínu a dopravu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/116520/kam-clovek-ne-muze-nasadi-dron-jak-drony-meni-valku-na-ukrajine-ale-i-medicinu-a-dopravu.html'});">Kam člověk (ne)může, nasadí dron: Jak drony mění válku na Ukrajině, ale i medicínu a dopravu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397" title="Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/firemni-vanoce/Mjc4eDIwOS9zbWFydC9ib3g/1428275.jpg?v=0&amp;st=GSy3IOss7IGdgXhXIEO6Y5rx-D-yxy0nd95NMd5If2s&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397" title="Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/reklama/firemni-vanoce-vyberte-letos-darky-ktere-potesi-a-neskonci-na-dne-supliku-1395397'});">Firemní Vánoce: Vyberte letos dárky, které potěší a neskončí na dně šuplíku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867" title="Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-movano-van/Mjc4eDIwOS9zbWFydC9ib3g/1431906.jpg?v=0&amp;st=wBnfjMvXSfuvRMssGid7amRaW-4sEX3u3kajdJ781Jg&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867" title="Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867'});">Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-polonahe/Mjc4eDIwOS9zbWFydC9ib3g/1386510.jpg?v=0&amp;st=gipXsocZkOegjVt7pR8wHPlGaLDyhTjh0YZCO7a2eZo&amp;ts=1670784170&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league" title="FOTO: Polonahé holky ve spodním prádle. To je Legends Football League" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-polonahe-holky-ve-spodnim-pradle-to-je-lingerie-football-league'});">FOTO: Polonahé holky ve spodním prádle. To je Legends Football League</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 11. 12. 2022 20:08:22 -->
<!-- GetData(): 11. 12. 2022 20:08:22 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/730470/zahadne-zmizeni-slovenskeho-policisty-vzal-penize-z-pokut-a-utekl.html' title="Záhadné zmizení slovenského policisty: Vzal peníze z pokut a utekl?">Záhadné zmizení slovenského policisty: Vzal peníze z pokut a utekl?</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/730494/predvanocni-silenstvi-v-cesku-hlava-na-hlave-v-obchodacich-prodejci-hlasi-tucne-trzby.html' title="Předvánoční šílenství v Česku: Hlava na hlavě v obchoďácích. Prodejci hlásí tučné tržby">Předvánoční šílenství v Česku: Hlava na hlavě v obchoďácích. Prodejci…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/730489/zeman-nevyloucil-ze-jeste-jmenuje-nastupce-rychetskeho-varovani-ustavnich-pravnikum-navzdory.html' title="Zeman nevyloučil, že ještě jmenuje nástupce Rychetského. Varování ústavních právníkům navzdory">Zeman nevyloučil, že ještě jmenuje nástupce Rychetského. Varování…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/biatlon-program-vysledky'>Program SP v biatlonu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-nhl/424262/nhl-online-boston-hraje-ve-vegas-v-akci-take-arizona-s-vejmelkou.html' title="NHL ONLINE: Boston hraje ve Vegas. V akci také Arizona s Vejmelkou">NHL ONLINE: Boston hraje ve Vegas. V akci také Arizona s Vejmelkou</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/424276/jagr-nechtel-kontumaci-tak-sel-hrat-body-neblbnete-nevim-jak-dal.html' title="Jágr nechtěl kontumaci, tak šel hrát: Body? Neblbněte. Nevím, jak dál...">Jágr nechtěl kontumaci, tak šel hrát: Body? Neblbněte. Nevím, jak…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/424274/spartanska-serie-stoleti-konci-byvaly-hrac-ji-v-litvinove-srazil-hattrickem.html' title="Sparťanská série století končí. Bývalý hráč ji v Litvínově srazil hattrickem">Sparťanská série století končí. Bývalý hráč ji v Litvínově srazil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/prosivane-vesty-i-vlnene-nadkolenky-5-zimnich-trendu-podle-skandinavek'>Zimní trendy podle Skandinávek</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/moda/zimni-outfity-xxl-inspirujte-se-u-slavnych-boubelek-7623.html'>Zimní XXL outfity</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://zeny.cz/krasa-a-moda/krasa/zimni-manikura-kterou-si-zamilujete-flitry-puntiky-i-kvetiny-4935.html'>Inspirace na zimní manikúru</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/730491/zeman-by-rad-vyrazil-jeste-jednou-za-hranice-mame-aktualnejsi-vyzvy-nez-ambasadu-v-izraeli-vzkazal-fiala.html' title="Zeman by rád vyrazil ještě jednou za hranice. Máme aktuálnější výzvy, než ambasádu v Izraeli, vzkázal Fiala">Zeman by rád vyrazil ještě jednou za hranice. Máme aktuálnější výzvy,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/730496/hausbot-v-radotine-se-zacal-potapet-zachranovali-ho-hasicsti-potapeci-a-tezka-technika.html' title="Hausbót v Radotíně se začal potápět: Zachraňovali ho hasičští potápěči a těžká technika">Hausbót v Radotíně se začal potápět: Zachraňovali ho hasičští…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/730472/priznani-veve-ze-survivora-vazne-psychicke-problemy-po-navratu.html' title="Přiznání Veve ze Survivora: Vážné psychické problémy po návratu!">Přiznání Veve ze Survivora: Vážné psychické problémy po návratu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kdy-budou-jarni-prazdniny-v-roce-2023-skolni-rok-organizace-2022/2023'>Kdy budou jarní prázdniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/zvykame-si-na-skolku-mnohem-tezsi-je-to-pro-chlapecky-rika-specialni-pedagozka-co-radi-k-adaptaci'>Zvykáme si na školku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-vanocni-nealkoholicky-punc-advent-tradicni-napoj'>Vánoční punč bez alkoholu</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/199332/varime-a-peceme-bez-masla-arasidove-maslo.html' title="Vaříme a pečeme bez másla: Arašídové máslo">Vaříme a pečeme bez másla: Arašídové máslo</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/deti-podle-horoskopu-byci-nemusi-nahle-zmeny-jejich-tvrdohlavost-zkroti-objeti-a-naklonnost' title="Děti podle horoskopu: Býci. Nemusí náhlé změny, jejich tvrdohlavost zkrotí objetí a náklonnost">Děti podle horoskopu: Býci. Nemusí náhlé změny, jejich tvrdohlavost…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-blbouni-s-jablky---knedliky-z-toho-nejjednodussiho-kynuteho-testa' title="RECEPT: Blbouni s jablky - knedlíky z toho nejjednoduššího kynutého těsta">RECEPT: Blbouni s jablky - knedlíky z toho nejjednoduššího kynutého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/kdy-a-jak-spravne-pouzivat-mlhovky'>Kdy a jak používat mlhovky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/opel-movano-van-2-2-cdti-103-kw-hleda-se-pracovni-nezmar-znacka-levne-146867' title="Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka: Levně!">Opel Movano Van 2.2 CDTi (103 kW) – Hledá se pracovní nezmar. Značka:…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/rezervni-pilot-astonu-martin-drugovich-by-chtel-pristi-rok-i-zavodit' title="Rezervní pilot Astonu Martin Drugovich by chtěl příští rok i závodit">Rezervní pilot Astonu Martin Drugovich by chtěl příští rok i závodit</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/skoda-zvazuje-odchod-z-ciny-podle-sefa-se-rozhodne-v-pristim-roce-146866' title="Škoda zvažuje odchod z Číny. Podle šéfa se rozhodne v příštím roce">Škoda zvažuje odchod z Číny. Podle šéfa se rozhodne v příštím roce</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/recenze-mobilu-nokia-x30-5g-promyslena-hra-na-ekologickou-notu-a-navrat-ke-korenum/sc-3-a-1356461/default.aspx' title="Recenze mobilu Nokia X30 5G. Promyšlená hra na ekologickou notu a návrat ke kořenům">Recenze mobilu Nokia X30 5G. Promyšlená hra na ekologickou notu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/fotobanka-adobe-stock-povolila-prodej-obrazku-generovanych-ai-stanovila-si-ale-radu-pravidel/sc-3-a-219744/default.aspx' title="Fotobanka Adobe Stock povolila prodej obrázků generovaných AI. Stanovila si ale řadu pravidel">Fotobanka Adobe Stock povolila prodej obrázků generovaných AI.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/mobily-uz-nevyrabi-ale-mobilni-technologie-testuje-dal-lg-se-podaril-dalsi-prenos-dat-pres-6g/sc-3-a-1356435/default.aspx' title="Mobily už nevyrábí, ale mobilní technologie testuje dál. LG se podařil další přenos dat přes 6G">Mobily už nevyrábí, ale mobilní technologie testuje dál. LG se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/propoustet-se-bude-i-kdyz-firmy-vahaji-pro-vyrobu-a-e-commerce-budou-rozhodujici-vanoce-1395288' title="Propouštět se bude, i když firmy váhají. Pro výrobu a e-commerce budou rozhodující Vánoce">Propouštět se bude, i když firmy váhají. Pro výrobu a e-commerce…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/videoporady/co-vam-ne-uteklo/kryptobyznys-narazi-na-ceske-banky-developeri-brzdi-vystavbu-vitkovice-steel-v-problemech-1395462' title="Kryptobyznys naráží na české banky, developeři brzdí výstavbu, Vítkovice Steel v problémech">Kryptobyznys naráží na české banky, developeři brzdí výstavbu,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/martin-kovar-britsti-royals-za-velkou-louzi-jaky-byl-skutecny-duvod-navstevy-1395442' title="Martin Kovář: Britští Royals za „velkou louží“. Jaký byl skutečný důvod návštěvy ">Martin Kovář: Britští Royals za „velkou louží“. Jaký byl skutečný…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-pernikova-chaloupka-podrobny-navod-krok-za-krokem-1882.html'>Recept na perníkovou chaloupku</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vanocni-stromecky-ktere-muzete-cele-snist-vyrobte-si-je-ze-zeleniny-ovoce-syru-nebo-treba-testa-na-palacinky-1898.html' title="Vánoční stromečky, které můžete celé sníst: Vyrobte si je ze zeleniny, ovoce, sýrů nebo třeba těsta na palačinky">Vánoční stromečky, které můžete celé sníst: Vyrobte si je ze…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nejlepsi-svarak-zname-recept-ktery-ovladl-internet-1900.html' title="Nejlepší svařák: Známe recept, který ovládl internet">Nejlepší svařák: Známe recept, který ovládl internet</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/budte-pripraveni-cukrovi-ktere-se-potrebuje-k-dokonalosti-odlezet-1437.html' title="Buďte připraveni: Cukroví, které se potřebuje k dokonalosti odležet">Buďte připraveni: Cukroví, které se potřebuje k dokonalosti odležet</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/729981/dva-unikatni-betlemy-v-trinci-obri-s-celou-vesnici-a-gorolsky.html' title="Dva unikátní betlémy v Třinci: Obří s celou vesnicí a gorolský">Dva unikátní betlémy v Třinci: Obří s celou vesnicí a gorolský</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/116270/akademie-lide-a-zeme-skoly-tibetskeho-buddhismu.html' title="Akademie Lidé a Země: Školy tibetského buddhismu">Akademie Lidé a Země: Školy tibetského buddhismu</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/730367/jablunkov-predbehl-prahu-korunovacni-klenoty-tu-vystavuji-uz-nyni.html' title="Jablunkov předběhl Prahu: Korunovační klenoty tu vystavují už nyní">Jablunkov předběhl Prahu: Korunovační klenoty tu vystavují už nyní</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/roblox-fashion-co-si-generace-z-mysli-o-virtualni-mode' title="Roblox fashion: Co si myslí generace Z o digitální módě?">Roblox fashion: Co si myslí generace Z o digitální módě?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ledove-plochy-po-praze-kam-si-muzes-jit-zabruslit' title="Ledové plochy v Praze, kam si můžeš jít zabruslit">Ledové plochy v Praze, kam si můžeš jít zabruslit</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/and-just-like-that-nhl-a-nba-zapasy-hiphop-na-ulicich-a-coca-cola-se-zmrzkou' title="And Just Like That: NHL a NBA zápasy, hip hop na ulicích a Coca-Cola se zmrzlinou!">And Just Like That: NHL a NBA zápasy, hip hop na ulicích a Coca-Cola…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/skolka-ryma-kasel-jak-podporit-imunitu-svych-deti-5076.html'>Podpořte dětskou imunitu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/babske-rady-proti-nachlazeni-zvladnete-zimu-bez-leku-2017.html'>Babské rady proti nachlazení</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/rymovnik-a-jeho-ucinky-na-zdravi-ryma-kasel-bolest-v-krku-rymovnikovy-caj-sirup-mast-nachlazeni-imunita'>S čím vším pomůže rýmovník</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vanocka-trikrat-jinak-jak-si-pochutnat-bez-lepku-ci-vajec-a-pritom-dodrzet-zasady-zdraveho-stravovani-6559.html' title="Vánočka třikrát jinak: Jak si pochutnat bez lepku či vajec a přitom dodržet zásady zdravého stravování">Vánočka třikrát jinak: Jak si pochutnat bez lepku či vajec a přitom…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/rs-virus-respiracni-syncytialni-virus' title="Zákeřný RS virus: Nebezpečný je především pro děti. Proč kvůli němu končí na JIP?">Zákeřný RS virus: Nebezpečný je především pro děti. Proč kvůli němu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/biohacking-co-to-je-a-jak-muze-zlepsit-nas-zivot-k-lepsimu-7052.html' title="Biohacking: Co to je a jak může zlepšit náš život k lepšímu">Biohacking: Co to je a jak může zlepšit náš život k lepšímu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/cyberpunk-2077-phantom-liberty-se-ukazalo-v-novem-traileru-ke-keanu-reevesovi-se-prida-dalsi-herecka-hvezda' title="Cyberpunk 2077: Phantom Liberty se ukázalo v novém traileru. Ke Keanu Reevesovi se přidá další herecká hvězda">Cyberpunk 2077: Phantom Liberty se ukázalo v novém traileru. Ke Keanu…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/29532/vodikove-vlaky-revoluce-na-kolejich.html' title="Vodíkové vlaky: Revoluce na kolejích">Vodíkové vlaky: Revoluce na kolejích</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/29881/slavin-a-svatobor-jak-vznikl-cesky-pantheon.html' title="Slavín a Svatobor: Jak vznikl český pantheon ">Slavín a Svatobor: Jak vznikl český pantheon </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8080611/sestrih-ceske-budejovice-kometa-brno-3-1-motor-otocil-vyvoj-a-vzdalil-se-poslednimu-mistu-hoste-dal-tapou.html' title="SESTŘIH: České Budějovice - Kometa Brno 3:1. Motor otočil vývoj a vzdálil se poslednímu místu, hosté dál tápou">SESTŘIH: České Budějovice - Kometa Brno 3:1. Motor otočil vývoj a…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8080601/sestrih-olomouc-mlada-boleslav-2-0-nepovedena-druha-tretina-zapricinila-ctvrtou-prohru-bruslaru-v-rade.html' title="SESTŘIH: Olomouc - Mladá Boleslav 2:0. Nepovedená druhá třetina zapříčinila čtvrtou prohru Bruslařů v řadě">SESTŘIH: Olomouc - Mladá Boleslav 2:0. Nepovedená druhá třetina…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/8080599/ceske-budejovice-kometa-gazdova-presilovkova-delovka-zapadla-pod-furchovu-horni-tycku-3-1.html' title="České Budějovice - Kometa: Gazdova přesilovková dělovka zapadla pod Furchovu horní tyčku, 3:1">České Budějovice - Kometa: Gazdova přesilovková dělovka zapadla pod…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/inzeraty-nove-lego/' title="Lego">Lego</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Pyžama">Pyžama</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Kosmetika a parfémy">Kosmetika a parfémy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Teplákové soupravy">Teplákové soupravy</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Vánoční dekorace">Vánoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Ložní povlečení">Ložní povlečení</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday na Mall.cz">Black Friday na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vanoce/produkty' title="Tipy na vánoční dárky">Tipy na vánoční dárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
		

<div class="ar-detail pLockModal" id="footer-info-popup" style="display:none;">
<div class="ar-content fs-os">
	<div class="subscription subscription--article subscription--nick">
		<div class="subscription__logo">
			<img style="border: 0px;height: 40px; opacity: .6;" alt="" src="//www.zive.cz/_rev2015/img/logo-transparent.svg" />
		</div>
		<h2 class="subscription__headline">Nastavte si přezdívku</h2>
		<p class="subscription__description" style="line-height:1.6em">Potvrďte prosím přezdívku, kterou jsme náhodně vygenerovali, nebo si zvolte jinou. Zajistí, že váš profil bude unikátní.</p>
		<input style="display:block;margin-bottom:15px;padding:8px 20px;border: 0px;color: #666;width:calc(100% - 40px);font-size:16px;" class='nickcheck fs-os' id="tbNewNick" type="text" maxLength="50" value="" placeholder="" />
		<p class="subscription__description errmsg">Tato přezdívka je už obsazená, zvolte prosím jinou.</p>
		<a class="subscription__type-order" href="javascript:void(0);" onClick="changeNick();return false">Potvrdit přezdívku</a>
	</div>
</div>
</div>
<script>
    var setNick = false;
	

    function changeNick() {
        $(".errmsg").hide();
        var validator = new RegExp('[A-Za-z0-9._-]');
        var newNick = $("#tbNewNick").val();
        if (newNick == "" || newNick == null) {
            $(".errmsg").text("Přezdívka musí být zadaná").show();
            return false;
        }
        if (validator.test(newNick) == false) {
            $(".errmsg").text("Přezdívka může obsahovat pouze písmena bez diakritiky a číslice").show();
            return false;
        }
        $.ajax({
            method: "POST",
            url: "/setnick.ashx",
            cache: false,
            dataType: "json",
            data: { newNick: newNick }
        })
            .done(function (data) {
                if (data.status == 200) {
                    $("#footer-info-popup").hide();
		    $("form:first").removeClass("pWrapModal");
                    return;
                }
                $(".errmsg").text(data.message).show();
            })
            .error(function (data) {
                $(".errmsg").text(data.responseJSON.message).show();
            });
    }

    $(document).ready(function () {
        if (setNick) {
            $(".errmsg").hide();
	    $("form:first").addClass("pWrapModal");
            $("#footer-info-popup").show();
        }
    });
</script>

	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>