
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1353728',
		    sourceId: 'mobilmania-cz',
		    userId: 'ee82ecf1-b710-4350-90b0-8deedd11160d'
		  };
		</script>

		
		<title>Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022 – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="V marketech najdete množství titulů, ale jak objevit ty kvalitní? • Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android. • Výsledkem jsou kolekce těch nejlepších aplikací svého druhu." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022" />
		<meta property="og:description" content="V marketech najdete množství titulů, ale jak objevit ty kvalitní? • Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android. • Výsledkem jsou kolekce těch nejlepších aplikací svého druhu." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022" />
		<meta name="twitter:description" content="V marketech najdete množství titulů, ale jak objevit ty kvalitní? • Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android. • Výsledkem jsou kolekce těch nejlepších aplikací svého druhu." />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=485114061" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=485114061" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=485114061" />
		
		
		
	        <meta name="author" content="Adam Kos" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/a-1353728" >
		<meta name="id" content="1353728"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						for(var o in window.GA4list){
							let d = document, t='script';
							try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
							gt.src=window.GA4list[o]; s.parentNode.insertBefore(gt,s);} catch (e) {};
						};
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				window.ioObject='io';
				(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

				let d = document, t='script';
				try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
				gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

				window._io_config = window._io_config || {};
				window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({
		    			page_url: String(document.location),
		    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    			page_title: String(document.title),
		    			page_type: "article",
		    			page_language: "cs",
		    			article_type: "Články",
		    			article_publication_date: "Thu, 30 Dec 2021 09:45:00 GMT",
		    			article_authors: ["Adam Kos"],
		   			article_word_count: "650",
		    			article_categories: ["MobilMania"],
		    			article_subcategories: ["Free"],
		    			user_status: "Free_unreg"
				});
			}
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1353728',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.047' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Android', 'Mobilní aplikace', 'iOS', 'Nejlepší aplikace', 'IBM', 'VPN', 'Heslo', 'Yale', 'University of London', 'Hodnocení', 'Dropbox', 'Sezení', 'Aplikace', 'Forest', 'Duke', 'Hlídač', 'Telefony s Androidem na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".kFqpKhGfKU {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.CJHrchgvhA {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.wWsniVlOEc {width:700px;background:#fff;border:none;border-radius:0.5em;}.wWsniVlOEc > div {padding:1rem 1.5rem;}.wWsniVlOEc p {font-size: 1.1em}.bZPtB66BzR {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.QJBSY3IROL {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.QJBSY3IROL b {font-weight:700;}.kfKa2qKP7h {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.yn35Pkpnbs {background:#424242}.adyfLnHhlQ {background:#e8e8e8;color:#868686!important;}.xlGxOUwojk {display:inline-block}[--]<div class='fs-os kFqpKhGfKU'><div class='CJHrchgvhA'></div><div class='wWsniVlOEc'><div><div class='bZPtB66BzR'><span></span></div><div class='QJBSY3IROL'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='xlGxOUwojk'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='kfKa2qKP7h yn35Pkpnbs'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".kFqpKhGfKU\").hide()' title='Zatím zavřít' class='kfKa2qKP7h adyfLnHhlQ'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='kfKa2qKP7h'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022%2fsc-3-a-1353728%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1353728" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI1OTAwMDQ2MA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTgEIFJFQwN8MThkZMkXOGrQuILo9tLgvI6H+p3hpCbu" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=665620381" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022%2fsc-3-a-1353728%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/xiaomi-12-s-nejvykonnejsim-snapdragonem-prichazi-novinky-jsou-rovnou-dve-a-umi-tahle-kouzla/a-1353721/default.aspx" title="Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=762012669' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/xiaomi-12-s-nejvykonnejsim-snapdragonem-prichazi-novinky-jsou-rovnou-dve-a-umi-tahle-kouzla/a-1353721/default.aspx" title="Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla">Xiaomi 12 s nejvýkonnějším Snapdragonem přichází. Nové modely jsou rovnou dva a umí tahle kouzla</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1353728;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx"
  },
  "headline": "Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=485114061",
    "width": 1280,
    "height": 640
  },
  
  "datePublished": "2021-12-30T09:45:00Z",
  "dateModified": "2021-12-30T09:45:00Z",
  "author": {
    "@type": "Person",
    "name": "Adam Kos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "V marketech najdete množství titulů, ale jak objevit ty kvalitní? • Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.
• Výsledkem jsou kolekce těch nejlepších aplikací svého druhu."
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1353728">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/mobilni-aplikace/sc-321/default.aspx" class="article-crumb">Mobilní aplikace</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1353728" data-io-article-url="https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx">


	<h1 itemprop="name">Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=584" rel="author" itemprop="author">Adam Kos</a></span>
				
				<span class="ar-date">30. prosince 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-3-a-1353747/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12">Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1353728%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Nejlep%c5%a1%c3%ad+aplikace+pro+tento+t%c3%bdden%3a+Hl%c3%adda%c4%8d+nadm%c4%9brn%c3%a9ho+sezen%c3%ad%2c+spr%c3%a1vce+hesel+a+co+ned%c4%9blat+v+roce+2022&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022%2fsc-3-a-1353728%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>V marketech najdete množství titulů, ale jak objevit ty kvalitní?</li><li>Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.</li><li>Výsledkem jsou kolekce těch nejlepších aplikací svého druhu.</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='558719907' href='/Client.Gallery/show.aspx?id_file=558719907&article=1353728' onclick='javascript:ShowArticleImage(558719907,750,500,""); return false' title='Couch Potato '><img itemprop='image' alt='Couch Potato ' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=558719907' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=734339846&article=1353728'  onclick='javascript:ShowArticleImage(734339846,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='The To Don"t List ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=734339846' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=710643525&article=1353728'  onclick='javascript:ShowArticleImage(710643525,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='WaterDo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=710643525' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=407671413&article=1353728'  onclick='javascript:ShowArticleImage(407671413,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Dashlane ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=407671413' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=79101791&article=1353728'  onclick='javascript:ShowArticleImage(79101791,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Coursera ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=79101791' /></a><a href='/Client.Gallery/show.aspx?id_file=558719907&article=1353728' onclick='javascript:ShowArticleImage(558719907,750,500,""); return false' class='info'><span class='gallery-count'>6</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022%2fsc-3-a-1353728%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022%2fsc-3-a-1353728%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><h2>Couch Potato</h2>

<p><strong>Trochu jiná trackovací aplikace</strong></p>

<ul>
	<li><a href="https://apps.apple.com/us/app/couch-potato-sit-tracker/id1412972952">iOS</a>: zdarma (hodnocení 90 %)</li>
</ul>

<p>Jistě používáte nějakou aplikaci, která vám počítá, kolik jste daný den udělali kroků. Tahle aplikace je však jejím pravým protikladem. Počítá totiž, kolik času jste strávili v sedě. Čím déle tedy sedíte, tím získáváte vyšší úrovně, a tím více se také vaše brambora proměňuje.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=558719907" onclick="javascript:ShowArticleImage(558719907,750,500,'1 Couch Potato.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=558719907&amp;width=487&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="487" /></a></h6>

<p>Za jednu hodinu sezení dosáhnete první úrovně, ale zkuste prolomit hranici deseti hodin flákání se. Rázem poskočíte na 5. úroveň, kdy vaší bramboře začne rašit první výhonek. Smysl aplikace je samozřejmě takový, abyste si v tom každodenním shonu také trochu odpočinuli. Nechce, abyste prokrastinovali, ale abyste cíleně odpočívali.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ne</li>
	<li><strong>Vhodné i pro tablety</strong>: ne</li>
	<li><strong>Web</strong>: <a href="https://getcouchpotato.com/">Getcouchpotato.com</a></li>
</ul><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>The To Don't List</h2>

<p><strong>Obrácený seznam úkolů</strong></p>

<ul>
	<li><a href="https://apps.apple.com/cz/app/the-to-dont-list/id1435499941">iOS</a>: zdarma (zatím bez hodnocení)</li>
</ul>

<p>Proti proudu jde i aplikace The To Don't List. Ve světě, ve kterém totiž neustále myslíme na plánování si záležitostí, které musíme plnit, vám tento titul připomene, co naopak rozhodně dělat nemusíte. Sestavíte si zde tedy seznam věcí do To Don't listu, abyste si připomněli, jaké úkoly za investici vašeho času opravdu nestojí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=734339846" onclick="javascript:ShowArticleImage(734339846,750,500,'2 the to dont list.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=734339846&amp;width=361&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="361" /></a></h6>

<p>Plněním úkolů typu „nebudu číst e-maily po šesté večerní“, nebo „dnes nebudu odpovídat na konverzace ve whatsappových skupinách“ si značně uvolníte ruce na ty aktivity, které si vaši pozornost zaslouží více. Anebo si jen uděláte čas na nicnedělání, které můžete trackovat v předchozím titulu Couch Potato.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ne</li>
	<li><strong>Vhodné i pro tablety</strong>: ne</li>
	<li><strong>Web</strong>: <a href="https://burrow.com/">Burrow.com</a></li>
</ul><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>WaterDo</h2>

<p><strong>Úkoly jako vodní bubliny</strong></p>

<ul>
	<li><a href="https://apps.apple.com/cz/app/waterdo-to-do-list-notes/id1388228852">iOS</a>: zdarma (hodnocení 82 %)</li>
	<li><a href="https://play.google.com/store/apps/details?id=com.seekrtech.waterapp&amp;hl=cs">Android</a>: zdarma (hodnocení 100 %)</li>
</ul>

<p>Pokud jsou na vás předchozí aplikace příliš punkové, můžete sáhnout po titulu WaterDo, za kterým stojí odborníci na produktivitu z vývojářského studia Seekrtech. Ti totiž vyvinuli populární titul Forest: Stay Focused, tedy aplikaci číslo 1 pro produktivitu s více než 40 miliony aktivních uživatelů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=710643525" onclick="javascript:ShowArticleImage(710643525,750,500,'3 WaterDo.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=710643525&amp;width=481&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="481" /></a></h6>

<p>Tento titul se však snaží pomoci zůstat vám na té „správné cestě“, abyste si v něm uspořádali svůj denní seznam úkolů trochu jiným způsobem, než na který jste z podobných titulů běžně zvyklí. Jednotlivé úkoly zde totiž značí bubliny s vodou, a když je splníte, dočkáte se skutečně uklidňujícího efektu jejich prasknutí.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ano</li>
	<li><strong>Vhodné i pro tablety</strong>: ne</li>
	<li><strong>Web</strong>: <a href="https://waterdo.seekrtech.com/en/">Waterdo.seekrtech.com</a></li>
</ul><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2>Dashlane</h2>

<p><strong>Víc než jen správce hesel</strong></p>

<ul>
	<li><a href="https://apps.apple.com/cz/app/dashlane-password-manager/id517914548">iOS</a>: zdarma (hodnocení 100 %)</li>
	<li><a href="https://play.google.com/store/apps/details?id=com.dashlane&amp;hl=cs">Android</a>: zdarma (hodnocení 86 %)</li>
</ul>

<p>Dashlane vyplní všechna vaše hesla, platby a osobní údaje, kdekoli je vlastně potřebujete, tedy především webu, a to na jakémkoli zařízení, kde aplikaci používáte. Velkou její výhodou je, že nabízí personalizovaná bezpečností upozornění a také monitoring Dark webu, zda na něho nějaké vaše informace neunikly.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=407671413" onclick="javascript:ShowArticleImage(407671413,750,500,'4 Dashlane.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=407671413&amp;width=486&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="486" /></a></h6>

<p>Do aplikace je možné přihlašovat se biometrickými daty, nabízí dvoufaktorové ověření nebo vestavěnou VPN pro bezpečné a anonymní prohlížení webu. K vašim datům zde máte přístup jen a jen vy, přičemž pokud potřebujete, je možné je i exportovat.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ano</li>
	<li><strong>Vhodné i pro tablety</strong>: ano</li>
	<li><strong>Web</strong>: <a href="https://www.dashlane.com/">Dashlane.com</a></li>
</ul><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2>Coursera</h2>

<p><strong>Na vzdělání není nikdy pozdě</strong></p>

<ul>
	<li><a href="https://apps.apple.com/cz/app/coursera-learn-new-skills/id736535961">iOS</a>: zdarma (hodnocení 96 %)</li>
	<li><a href="https://play.google.com/store/apps/details?id=org.coursera.android&amp;hl=cs">Android</a>: zdarma (hodnocení 78 %)</li>
</ul>

<p>Aplikace se pasuje na pozici nejlepšího on-line vzdělávacího portálu na světě. Jde na to formou kurzů napříč různou problematikou, které sestavili odborníci z univerzit, jako jsou Yale, Duke, University of London a další, stejně jako ti ze společností Google, IBM a Meta.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=79101791" onclick="javascript:ShowArticleImage(79101791,750,500,'5 Coursera.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=79101791&amp;width=488&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="488" /></a></h6>

<p>K dispozici je více jak stovka bezplatných kurzů, samozřejmě jsou zde ale i ty placené, které se vám zpřístupní po přechodu na předplatné. Obsah si lze uložit i off-line pro jeho konzumaci bez nutnosti využití mobilních dat. Zajímavostí jsou pak různé certifikáty, které můžete po úspěšném složení přítomných zkoušek získat.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ano</li>
	<li><strong>Vhodné i pro tablety</strong>: ano</li>
	<li><strong>Web</strong>: <a href="https://www.coursera.org/">Coursera.org</a></li>
</ul><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2>Cryptomator</h2>

<p><strong>Šifrování cloudového úložiště</strong></p>

<ul>
	<li><a href="https://apps.apple.com/cz/app/cryptomator/id953086535">iOS</a>: 299 Kč (hodnocení 92 %)</li>
	<li><a href="https://play.google.com/store/apps/details?id=org.cryptomator&amp;hl=cs">Android</a>: 260 Kč (hodnocení 88 %)</li>
</ul>

<p>S Cryptomatorem máte klíč k vašim datům ve svých rukou. A to doslova. Je kompatibilní s nejčastěji používanými cloudovými úložišti (iCloudem, Dropboxem, Diskem Google, OneDrivem a úložištěmi založenými na WebDAV) a je k dispozici pro všechny hlavní operační systémy, tedy nejen ty mobilní.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=733382279" onclick="javascript:ShowArticleImage(733382279,750,500,'6 Cryptomator.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=733382279&amp;width=488&amp;height=250&amp;q=80" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="488" /></a></h6>

<p>Aplikace je založena na open-source základech, šifrování obsahu souboru a jeho názvu pak probíhá za pomoci 256bitového AES. O kvalitách aplikace ostatně svědčí i to, že získala ocenění CeBIT Innovation Award zohledňující míru zabezpečení a soukromí.</p>

<ul>
	<li><strong>Nákupy in-app</strong>: ne</li>
	<li><strong>Vhodné i pro tablety</strong>: ano</li>
	<li><strong>Web</strong>: <a href="https://cryptomator.org/">Cryptomator.org</a></li>
</ul><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        
			<div class="ar-spec-box">
				<h4><a href="/nejlepsi-aplikace/sc-1759/default.aspx">Nejlepší aplikace</a></h4>
				<p>Každý týden na MobilManii doporučujeme nejlepší mobilní aplikace pro všechny tři nejrozšířenější mobilní platformy: Android od Googlu, iOS od Applu&nbsp;a EMUI/HarmonyOS&nbsp;od Huawei. U každého titulu se dozvíte základní charakteristiku a zaměření aplikace, její hodnocení z marketu i naši&nbsp;redakční zkušenost.&nbsp;</p>

<p><strong>Sledujte naše seriály s aplikacemi:</strong></p>

<ul>
	<li><a href="https://mobilmania.zive.cz/nejlepsi-aplikace/sc-1759/default.aspx" target="_blank">Nejlepší aplikace</a></li>
	<li><a href="https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" target="_blank">Aplikace se slevou</a></li>
	<li><a href="https://mobilmania.zive.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" target="_blank">Aplikace trvale zdarma</a></li>
</ul>

			</div>
		        

		
	</div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-3-a-1353747/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1353728">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS'); /*]]>*/</script>, <a href="/nejlepsi-aplikace/sc-1759/default.aspx">Nejlepší aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejlepší aplikace'); /*]]>*/</script>, <a href="/ibm/sc-999/default.aspx">IBM</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IBM'); /*]]>*/</script>, <a href="/vpn/sc-1269/default.aspx">VPN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VPN'); /*]]>*/</script>, <a href="/heslo/sc-464/default.aspx">Heslo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Heslo'); /*]]>*/</script>, <a href="/yale/sc-1288/default.aspx">Yale</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Yale'); /*]]>*/</script>, <a href="/university-of-london/at-1062076/default.aspx">University of London</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('University of London'); /*]]>*/</script>, <a href="/hodnoceni/at-1003132/default.aspx">Hodnocení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodnocení'); /*]]>*/</script>, <a href="/dropbox/at-1008910/default.aspx">Dropbox</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dropbox'); /*]]>*/</script>, <a href="/sezeni/at-1062073/default.aspx">Sezení</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sezení'); /*]]>*/</script>, <a href="/aplikace/at-1000428/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/forest/at-1062070/default.aspx">Forest</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Forest'); /*]]>*/</script>, <a href="/duke/at-1062069/default.aspx">Duke</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Duke'); /*]]>*/</script>, <a href="/hlidac/at-1030540/default.aspx">Hlídač</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hlídač'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1353728","name":"Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022","imageCount":"0"}}
        var cncArticle = {"id":1353728,"versionId":"1640781480000","title":"Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022","author":["Adam Kos"],"published":"2021-12-30T10:45:00","created":"2021-12-28T14:10:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353747" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353747" data-rel="1640852100000"  data-ver="1640845560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx' title='Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=716826898' alt='Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12' href='https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx'>Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353736" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353736" data-rel="1640785500000"  data-ver="1640772480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-si-patentoval-dvojitou-skladacku-podivejte-se-kam-by-se-mohl-za-par-let-posunout-koncept-z-fold/sc-309-a-1353736/default.aspx' title='Samsung si patentoval dvojitou skládačku. Podívejte se, kam by se mohl za pár let posunout koncept Z Fold'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=125836095' alt='Samsung si patentoval dvojitou skládačku. Podívejte se, kam by se mohl za pár let posunout koncept Z Fold' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Samsung si patentoval dvojitou skládačku. Podívejte se, kam by se mohl za pár let posunout koncept Z Fold' href='https://samsungmania.mobilmania.zive.cz/clanky/samsung-si-patentoval-dvojitou-skladacku-podivejte-se-kam-by-se-mohl-za-par-let-posunout-koncept-z-fold/sc-309-a-1353736/default.aspx'>Samsung si patentoval dvojitou skládačku. Podívejte se, kam by se mohl za pár let posunout koncept Z Fold</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Skládací konstrukce</span><span class="article-crumb">Hybridy</span><span class="article-crumb">Patent</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213933" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="213933" data-rel="1640627100000"  data-ver="1639670760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20094061' alt='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'>Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun</a>
				</h2>
				<p class="ar-anno">** Sdílení účtů mezi kamarády je jen začátek ** Dnes letí nákupy předplatných v Indii nebo na Aliexpressu ** Superlevné „netflixy“ ale mohou nakonec spíš škodit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Předplatné</span><span class="article-crumb">Netflix</span><span class="article-crumb">Spotify</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210854" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210854" data-rel="1624535100000"  data-ver="1624530060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=586263502' alt='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby' href='https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Dudek</span></div><div style="display:none"><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214064" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="214064" data-rel="1640857500000"  data-ver="1640856120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/tiktok-je-podle-cloudflaru-nejnavstevovanejsi-strankou-roku-2021-porazil-i-google/sc-3-a-214064/default.aspx' title='TikTok je podle Cloudflaru nejnavštěvovanější stránkou roku 2021. Porazil i Google'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=784368575' alt='TikTok je podle Cloudflaru nejnavštěvovanější stránkou roku 2021. Porazil i Google' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='TikTok je podle Cloudflaru nejnavštěvovanější stránkou roku 2021. Porazil i Google' href='https://www.zive.cz/clanky/tiktok-je-podle-cloudflaru-nejnavstevovanejsi-strankou-roku-2021-porazil-i-google/sc-3-a-214064/default.aspx'>TikTok je podle Cloudflaru nejnavštěvovanější stránkou roku 2021. Porazil i Google</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">TikTok</span><span class="article-crumb">Doména</span><span class="article-crumb">Sociální sítě</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1633462800000"  data-ver="1639055220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v prosinci 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=671595698' alt='Vybrali jsme nejlepší telefony, které si v prosinci 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v prosinci 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v prosinci 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211151" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211151" data-rel="1626090300000"  data-ver="1626175620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=599572' alt='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx'>Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eIdentita</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211517" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211517" data-rel="1627908300000"  data-ver="1627907760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=514439931' alt='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Ode dneška se vydávají nové občanky včetně NFC a otisků prstů' href='https://connect.zive.cz/clanky/ode-dneska-se-vydavaji-nove-obcanky-vcetne-nfc-a-otisku-prstu/sc-320-a-211517/default.aspx'>Ode dneška se vydávají nové občanky včetně NFC a otisků prstů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eObčanka</span><span class="article-crumb">Česko</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211275" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211275" data-rel="1626720300000"  data-ver="1626766980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377218844' alt='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu' href='https://www.zive.cz/clanky/pravo-na-opravu-z-diskuze-vyplouvaji-konkretni-pripady-kurvitek-od-applu-samsungu-i-microsoftu/sc-3-a-211275/default.aspx'>Právo na opravu: Z diskuze vyplouvají konkrétní případy kurvítek od Applu, Samsungu i Microsoftu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Právo</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210661" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="210661" data-rel="1623422700000"  data-ver="1623415560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=741612570' alt='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro' href='https://www.zive.cz/clanky/smrt-windows-10-je-temer-jista-microsoft-odhalil-datum-ukonceni-podpory-verze-home-a-pro/sc-3-a-210661/default.aspx'>Smrt Windows 10 je téměř jistá. Microsoft odhalil datum ukončení podpory verze Home a Pro</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353739" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353739" data-rel="1640799900000"  data-ver="1640780760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=19364638' alt='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy' href='https://mobilmania.zive.cz/clanky/madari-vyvinuli-aplikaci-ktera-ze-staticke-fotky-udela-gif-k-dispozici-je-pro-vsechny-tri-mobilni-platformy/sc-3-a-1353739/default.aspx'>Maďaři vyvinuli aplikaci, která ze statické fotky udělá GIF. K dispozici je pro všechny tři mobilní platformy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">GIF</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353728" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353728" data-rel="1640857500000"  data-ver="1640781480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx' title='Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=485114061' alt='Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-hlidac-nadmerneho-sezeni-spravce-hesel-a-co-nedelat-v-roce-2022/sc-3-a-1353728/default.aspx'>Nejlepší aplikace pro tento týden: Hlídač nadměrného sezení, správce hesel a co nedělat v roce 2022</a>
				</h2>
				<p class="ar-anno">** V marketech najdete množství titulů, ale jak objevit ty kvalitní?
** Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.
** Výsledkem jsou kolekce těch nejlepších aplikací svého druhu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211458" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211458" data-rel="1627544700000"  data-ver="1627572300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=752289162' alt='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě' href='https://vtm.zive.cz/clanky/150-kilometru-od-ceskych-hranic-najdete-elektrarnu-s-nejvetsi-uhlikovou-stopou-na-svete/sc-870-a-211458/default.aspx'>150 kilometrů od českých hranic najdete elektrárnu s největší uhlíkovou stopou na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Polsko</span><span class="article-crumb">Elektrárna</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211620" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211620" data-rel="1628495100000"  data-ver="1631712900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=681787120' alt='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut' href='https://vtm.zive.cz/clanky/svet-zaspal-v-cine-za-mesic-koupite-auto-s-grafenovou-baterii-a-dojezdem-1-000-km-nabije-se-za-8-minut/sc-870-a-211620/default.aspx'>Svět zaspal. V Číně v září koupíte auto s grafenovou baterií a dojezdem 1 000 km. Nabije se za 8 minut</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Elektromobilita</span><span class="article-crumb">Grafen</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352321" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1352321" data-rel="1627906800000"  data-ver="1627890480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tmavy-rezim-prodlouzi-vydrz-telefonu-na-jedno-nabiti-je-tu-jen-jeden-maly-hacek/sc-3-a-1352321/default.aspx' title='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=834992374' alt='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...' href='https://mobilmania.zive.cz/clanky/tmavy-rezim-prodlouzi-vydrz-telefonu-na-jedno-nabiti-je-tu-jen-jeden-maly-hacek/sc-3-a-1352321/default.aspx'>Tmavý režim prodlouží výdrž telefonu na jedno nabití. Je tu jen jeden malý háček...</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Tmavý režim</span><span class="article-crumb">Studie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1352068" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1352068" data-rel="1625730000000"  data-ver="1625681160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-atlas-mraku-skener-dokumentu-a-uzasna-mista-ceska/sc-3-a-1352068/default.aspx' title='Nejlepší aplikace pro tento týden: Atlas mraků, skener dokumentů a úžasná místa Česka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=36052550' alt='Nejlepší aplikace pro tento týden: Atlas mraků, skener dokumentů a úžasná místa Česka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nejlepší aplikace pro tento týden: Atlas mraků, skener dokumentů a úžasná místa Česka' href='https://mobilmania.zive.cz/clanky/nejlepsi-aplikace-pro-tento-tyden-atlas-mraku-skener-dokumentu-a-uzasna-mista-ceska/sc-3-a-1352068/default.aspx'>Nejlepší aplikace pro tento týden: Atlas mraků, skener dokumentů a úžasná místa Česka</a>
				</h2>
				<p class="ar-anno">**V marketech najdete množství titulů, ale jak objevit ty kvalitní?
**Každý týden je vybírá Apple, ale řada z nich má i verzi pro Android.
**Výsledkem jsou kolekce těch nejlepších aplikací svého druhu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Nejlepší aplikace</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211283" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211283" data-rel="1626767100000"  data-ver="1626759660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/rock-3a-vypada-jako-rpi-stoji-stejne-ale-umi-pripojit-ssd-a-napajet-se-pres-sit/sc-3-a-211283/default.aspx' title='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=449393466' alt='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť' href='https://www.zive.cz/clanky/rock-3a-vypada-jako-rpi-stoji-stejne-ale-umi-pripojit-ssd-a-napajet-se-pres-sit/sc-3-a-211283/default.aspx'>Rock 3A vypadá jako RPi, stojí stejně, ale umí připojit SSD a napájet se přes síť</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Raspberry Pi</span><span class="article-crumb">Modulární PC</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211092" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211092" data-rel="1625661900000"  data-ver="1625742960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx' title='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=99684565' alt='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás' href='https://www.zive.cz/clanky/nakupy-z-aliexpresu-jsou-jednoduche-i-po-1-cervenci-asijsky-e-shop-odvadi-dph-za-nas/sc-3-a-211092/default.aspx'>Nákupy z AliExpresu jsou jednoduché i po 1. červenci. Asijský e-shop odvádí DPH za nás</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">E-shopy</span><span class="article-crumb">AliExpress</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9006" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="9006" data-rel="1627382700000"  data-ver="1627383240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete' title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=279396956' alt='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě' href='https://avmania.zive.cz/tolik-filmu-a-serialu-nemaji-nikde-jinde-cesky-katalog-netflixu-je-nejvetsi-na-svete'>Tolik filmů a seriálů nemají nikde jinde. Český katalog Netflixu je největší na světě</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Netflix</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211111" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="211111" data-rel="1626079500000"  data-ver="1626071580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=48170862' alt='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|18")' class='ar-title gtm-track-t' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx'>Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Počítače</span><span class="article-crumb">Intel</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|18")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|18")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 12 Pro" href="/xiaomi-12-pro">
        	                    <img class="img-61817" src="https://mobilmania.zive.cz/files/katalog/ikony/smartfon_fltxs.jpg" alt="Xiaomi 12 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 12 Pro" data-title="1, Xiaomi 12 Pro" href="/xiaomi-12-pro">
					Xiaomi 12 Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="2, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 12" href="/xiaomi-12">
        	                    <img class="img-61816" src="https://mobilmania.zive.cz/files/katalog/ikony/smartfon_fltxs.jpg" alt="Xiaomi 12" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 12" data-title="3, Xiaomi 12" href="/xiaomi-12">
					Xiaomi 12
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_ohv5y.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="4, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="5, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://mobilmania.zive.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" alt="Samsung Galaxy A40" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="6, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704672'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/redmi-9-at/sc-20-cq-704672/default.aspx?consultanswers=1" title='Redmi 9 at'>Redmi 9 at</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704658'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/qr-kod/sc-20-cq-704658/default.aspx?consultanswers=1" title='QR kód '>QR kód </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704659'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyplati-se-ted-koupit-iphone-se-2020/sc-20-cq-704659/default.aspx?consultanswers=1" title='vyplatí se teď koupit iPhone SE (2020)?'>Vyplatí se teď koupit iPhone SE (2020)?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704472'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/huawei-smart-brand-6-naramek-nelze-sparovat/sc-20-cq-704472/default.aspx?consultanswers=1" title='Huawei smart brand 6 náramek nelze sparovat'>Huawei smart brand 6 náramek nelze...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704644'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aktualizace-konfigurace-trva-uz-moc-dlouho-android/sc-20-cq-704644/default.aspx?consultanswers=1" title='Aktualizace konfigurace trvá už moc dlouho ANDROID'>Aktualizace konfigurace trvá už moc...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704625'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zmena-ip-adresy-bez-vypnuti-mobilu/sc-20-cq-704625/default.aspx?consultanswers=1" title='Změna IP adresy bez vypnutí mobilu'>Změna IP adresy bez vypnutí mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704586'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/oprava-praskleho-displeje/sc-20-cq-704586/default.aspx?consultanswers=1" title='Oprava prasklého displeje'>Oprava prasklého displeje</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704442'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/otravna-reklama/tapeta-na-poco-x3-nfc/sc-20-cq-704442/default.aspx?consultanswers=1" title='Otravná reklama/tapeta na POCO X3 nfc'>Otravná reklama/tapeta na POCO X3 nfc</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704486'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-12-vs-12-mini/sc-20-cq-704486/default.aspx?consultanswers=1" title='iPhone 12 vs. 12 mini'>IPhone 12 vs. 12 mini</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='704596'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-se-sim-karta/sc-20-cq-704596/default.aspx?consultanswers=1" title='IPhone SE SIM karta'>IPhone SE SIM karta</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemci-vysli-kvuli-opatrenim-do-ulic-a-velky-zajem-o-treti-davku-v-cesku.html" title="Koronavirus ONLINE: Němci vyšli kvůli opatřením do ulic. A velký zájem o třetí dávku v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemci-vysli-kvuli-opatrenim-do-ulic-a-velky-zajem-o-treti-davku-v-cesku.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/koronavirus-onl/MTAweDYwL3NtYXJ0L2JveA/1288104.jpg?v=0&amp;st=2nUk9Wfys-2_6q7hmv4m5Al0hFZBk5T9PJpzgbuUc60&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemci-vysli-kvuli-opatrenim-do-ulic-a-velky-zajem-o-treti-davku-v-cesku.html" title="Koronavirus ONLINE: Němci vyšli kvůli opatřením do ulic. A velký zájem o třetí dávku v Česku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-nemci-vysli-kvuli-opatrenim-do-ulic-a-velky-zajem-o-treti-davku-v-cesku.html'});"><span>Koronavirus ONLINE: Němci vyšli kvůli opatřením do ulic. A velký zájem o třetí dávku v Česku</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/MTAweDYwL3NtYXJ0L2JveA/1266203.jpg?v=0&amp;st=kqZusrZXEznuyGjytQE7YYyOGLml8oBnDD29yUgU55E&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><span>Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/MTAweDYwL3NtYXJ0L2JveA/1241265.jpg?v=0&amp;st=uTFwemsVrbd6hegZU4Me-Kl6aua5CJBb3ryJ4v54b4s&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><span>Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/MTAweDYwL3NtYXJ0L2JveA/1279569.jpg?v=0&amp;st=nWdP64x1lNTtDpZS990CdaKx50uSt2H4QHdvwa7V6kw&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><span>Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu" title="Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-kia-sporta/MTAweDYwL3NtYXJ0L2JveA/1274438.jpg?v=0&amp;st=8SzQ5Y1iKOpfKTmue9OlrwLFOcUZOiGhgEZap4jWSwo&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu" title="Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-kia-sportage-detailne-ukazala-interier-do-prodeje-v-cr-vstoupi-v-lednu'});"><span>Nová Kia Sportage detailně ukázala interiér. Do prodeje v ČR vstoupí v lednu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143" title="Rallye Dakar 2022: Monsieur Dakar vzpomíná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rallye-dakar-20/MTAweDYwL3NtYXJ0L2JveA/1288085.jpg?v=0&amp;st=XybsawUDxTNP03VjJ8dv_DgE15t0BOtr-kQHFLW4Nu4&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143" title="Rallye Dakar 2022: Monsieur Dakar vzpomíná" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/rallye-dakar-2022-monsieur-dakar-vzpomina-142143'});"><span>Rallye Dakar 2022: Monsieur Dakar vzpomíná</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-vanocnich-ti/MTAweDYwL3NtYXJ0L2JveA/1269775.jpg?v=0&amp;st=fjRkLqhp7bzdSS18je8VBLZaE4Wp0Qf9qVBVgJCd5qo&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><span>12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/MTAweDYwL3NtYXJ0L2JveA/1280937.jpg?v=0&amp;st=4p6tnlBd-xYBR4Bi4CI073eRoAgoyyEY2th3nHoI_HY&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><span>Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5" title="Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/matrix-awakens/MTAweDYwL3NtYXJ0L2JveA/1282924.jpg?v=0&amp;st=VrzzYS1M79ragcB-QksSWA6oi5lZnbdrQ0aTxT-n6tk&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5" title="Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/matrix-awakens-oficialne-oznamen-predvede-co-umi-unreal-engine-5'});"><span>Matrix Awakens oficiálně oznámen. Předvede, co umí Unreal Engine 5</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28358/laboratorni-chobotnicka-nebo-miniaturni-mazlicek.html" title="Laboratorní chobotnička. Nebo miniaturní mazlíček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28358/laboratorni-chobotnicka-nebo-miniaturni-mazlicek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/laboratorni-cho/MTAweDYwL3NtYXJ0L2JveA/1287836.jpg?v=0&amp;st=K7pWp8TpgyyaX_7EHsjzG-C59DWspEwh5hMmRcyalZM&amp;ts=1640653034&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28358/laboratorni-chobotnicka-nebo-miniaturni-mazlicek.html" title="Laboratorní chobotnička. Nebo miniaturní mazlíček?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28358/laboratorni-chobotnicka-nebo-miniaturni-mazlicek.html'});"><span>Laboratorní chobotnička. Nebo miniaturní mazlíček?</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/12-vanocnich-ti/Mjc4eDIwOS9zbWFydC9ib3g/1269775.jpg?v=0&amp;st=9hT_KL_4q7r6jb2F7dYtM-xus0R2LjF9gvQKtS2C880&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">12 vánočních tipů na levné televizory se skvělým poměrem cena/výkon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-macbooky-p/Mjc4eDIwOS9zbWFydC9ib3g/1266203.jpg?v=0&amp;st=s3KR3fT3OxU44kFWxPPQzY08m3Gu46G7IfnetP7dmZU&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx" title="Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/nove-macbooky-pro-jsou-neuveritelne-stroje-ale-za-jednu-vadu-na-krase-to-apple-schyta/sc-3-a-212891/default.aspx'});">Nové MacBooky Pro jsou neuvěřitelné stroje! Ale za jednu vadu na kráse to Apple schytá...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cas-na-prevlece/Mjc4eDIwOS9zbWFydC9ib3g/1280937.jpg?v=0&amp;st=Sq7M1uc8dM-uF8xgn48KIb_cO86nq_W8IfECbuupFWQ&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html" title="Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/muj-isport-blogy-redaktori-jan-vacek/405896/cas-na-prevleceni-dockal-o-vejminek-nestoji-vhodna-chvile-odlozit-dres.html'});">Čas na převlečení. Dočkal o vejminek nestojí, vhodná chvíle odložit dres?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html" title="Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-na-c/Mjc4eDIwOS9zbWFydC9ib3g/1288014.jpg?v=0&amp;st=hq4Krb847_ctUpM3PTKsydPEXSxox-G40Uh2nH91XvI&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html" title="Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/699534/prehledne-na-cesko-se-riti-vlna-zdrazovani-za-co-a-kolik-si-priplatite-ve-vasem-kraji.html'});">Přehledně: Na Česko se řítí vlna zdražování. Za co a kolik si připlatíte ve vašem kraji?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481" title="Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/jakub-horak-va/Mjc4eDIwOS9zbWFydC9ib3g/1286766.jpg?v=0&amp;st=4rePDE5AEK-bmJIxiP6jGTYLHJORHtbIcxsYiJb7TQ8&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481" title="Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/jakub-horak-vanoce-jako-zne-pro-korporatni-pachatele-dobra-1386481'});">Jakub Horák: Vánoce jako žně pro korporátní pachatele dobra</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/od-hippokrata-k/Mjc4eDIwOS9zbWFydC9ib3g/1279569.jpg?v=0&amp;st=mS3yn-FE0P0azKKj8TTuVcS9_qXSuB_XA80ppYpn1hI&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html" title="Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/110456/od-hippokrata-k-mengelemu-na-letne-se-seslo-10-tisic-odpurcu-proticovidovych-opatreni-i-ockovani.html'});">Od Hippokrata k Mengelemu! Na Letné se sešlo 10 tisíc odpůrců proticovidových opatření i očkování</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neznama-valka/Mjc4eDIwOS9zbWFydC9ib3g/1279551.jpg?v=0&amp;st=jS_aHYv_TOvW4uUTnho7E2nElCWpIsAbbbMEWDYbKsE&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html" title="Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/historie/110436/neznama-valka-ceskoslovensko-se-tesne-po-svem-vzniku-muselo-branit-nemecke-armade.html'});">Neznámá válka: Československo se těsně po svém vzniku muselo bránit německé armádě</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012" title="Češi rádi zkoušejí produktové novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesi-radi-zkous/Mjc4eDIwOS9zbWFydC9ib3g/1288117.jpg?v=0&amp;st=dGW8-EFkCLil8ZxKka1cIqU72EzsZ59l43Nj3qfxqy8&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012" title="Češi rádi zkoušejí produktové novinky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cesi-radi-zkouseji-produktove-novinky-1386012'});">Češi rádi zkoušejí produktové novinky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137" title="Škoda 200 RS jako restomod? Takto by mohla vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-200-rs-ja/Mjc4eDIwOS9zbWFydC9ib3g/1288068.jpg?v=0&amp;st=eugx0oWuVTMCtFxJkLlqijVD7YjGfF63Kg_9VaudQXA&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137" title="Škoda 200 RS jako restomod? Takto by mohla vypadat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/skoda-200-rs-jako-restomod-takto-by-mohla-vypadat-142137'});">Škoda 200 RS jako restomod? Takto by mohla vypadat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smolari-5-lege/Mjc4eDIwOS9zbWFydC9ib3g/1241265.jpg?v=0&amp;st=02DbcA9xXIVKG_AZyZ8Zl8ikaLAWIBX2rixjp67FaHA&amp;ts=1640652953&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu" title="Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/smolari-5-legend-ceskeho-hokeje-ktere-prisly-o-zlaty-turnaj-v-naganu'});">Smolaři. 5 legend českého hokeje, které přišly o zlatý turnaj v Naganu</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 30. 12. 2021 10:51:35 -->
<!-- GetData(): 30. 12. 2021 10:51:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110955/karel-steigerwald-myslite-si-ze-mame-vyhrano-kdepak.html' title="Karel Steigerwald: Myslíte si, že máme vyhráno. Kdepak ">Karel Steigerwald: Myslíte si, že máme vyhráno. Kdepak </a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/699854/bizar-u-valasskeho-mezirici-zfetovany-ridic-rval-na-policisty-ze-jsou-mimozemstani.html' title="Bizár u Valašského Meziříčí: Zfetovaný řidič řval na policisty, že jsou mimozemšťani">Bizár u Valašského Meziříčí: Zfetovaný řidič řval na policisty, že…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-izrael-kvuli-omikronu-zvazuje-hromadne-promoreni-v-cr-pocty-pripadu-dal-klesaji.html' title="Koronavirus ONLINE: Izrael kvůli omikronu zvažuje hromadné promoření. V ČR počty případů dál klesají">Koronavirus ONLINE: Izrael kvůli omikronu zvažuje hromadné promoření.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2022'>MS hokej 2022</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-dakar/407142/odesla-legenda-dakaru-zemrel-zavodnik-karel-loprais-72.html' title="Odešla legenda Dakaru. Zemřel závodník Karel Loprais (†72)">Odešla legenda Dakaru. Zemřel závodník Karel Loprais (†72)</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma-oktagon/407140/oktagon-30-v-tv-kde-sledovat-zaverecnou-mma-akci-roku-zive.html' title="Oktagon 30 v TV: kde sledovat závěrečnou MMA akci roku živě?">Oktagon 30 v TV: kde sledovat závěrečnou MMA akci roku živě?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni/405250/koronavirus-a-sport-online-zrusene-ms-by-se-mohlo-hrat-v-lete.html' title="Koronavirus a sport ONLINE: Zrušené MS by se mohlo hrát v létě">Koronavirus a sport ONLINE: Zrušené MS by se mohlo hrát v létě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/699846/vrazda-u-kardashianek-tragicky-konec-patrani-nikdo-necekal.html' title="Vražda u Kardashianek: Tragický konec pátrání nikdo nečekal">Vražda u Kardashianek: Tragický konec pátrání nikdo nečekal</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/zhave-drby/189695/jagrova-neter-vyzradila-pohlavi-miminka-kmotr-jaromir-zari-stestim.html' title="Jágrova neteř vyzradila pohlaví miminka: Kmotr Jaromír září štěstím">Jágrova neteř vyzradila pohlaví miminka: Kmotr Jaromír září štěstím</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/699848/stihlejsi-nez-kdy-predtim-pohubly-kim-promluvil-ke-stranikum-zminil-covid-i-ekonomickou-krizi.html' title="Štíhlejší než kdy předtím: Pohublý Kim promluvil ke straníkům, zmínil covid i ekonomickou krizi">Štíhlejší než kdy předtím: Pohublý Kim promluvil ke straníkům, zmínil…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/dite-jako-splneny-sen-lucie-na-vymodleneho-syna-cekala-dlouhych-sedm-let' title="Dítě jako splněný sen. Lucie na vymodleného syna čekala dlouhých sedm let">Dítě jako splněný sen. Lucie na vymodleného syna čekala dlouhých sedm…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/osud-detske-hvezdicky-honey-boo-boo-z-roztomile-miss-ktera-plnila-ambice-matky-obezni-a-nestastna-pubertacka' title="Osud dětské hvězdičky Honey Boo Boo: Z roztomilé Miss, která plnila ambice matky, obézní a nešťastná puberťačka">Osud dětské hvězdičky Honey Boo Boo: Z roztomilé Miss, která plnila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-ovlivnuje-vas-temperament-vychovu-vasich-deti-vic-nez-si-myslite' title="Jak ovlivňuje váš temperament výchovu vašich dětí? Víc, než si myslíte!">Jak ovlivňuje váš temperament výchovu vašich dětí? Víc, než si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/triadvacet-zavodu-je-hodne-rika-prost-formule-1-podle-nej-ztraci-na-atraktivite' title="Třiadvacet závodů je hodně, říká Prost. Formule 1 podle něj ztrácí na atraktivitě">Třiadvacet závodů je hodně, říká Prost. Formule 1 podle něj ztrácí na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/mercedes-vision-eqxx-na-dalsi-upoutavce-pujde-o-elektromobil-s-dojezdem-1000-km' title="Mercedes Vision EQXX na další upoutávce. Půjde o elektromobil s dojezdem 1000 km">Mercedes Vision EQXX na další upoutávce. Půjde o elektromobil s…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rallye-dakar-2022-dva-cesi-si-musi-pomoci-sami-142158' title="Rallye Dakar 2022: Dva Češi si musí pomoci sami">Rallye Dakar 2022: Dva Češi si musí pomoci sami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/amd-chysta-dalsi-technologii-zlepsovani-obrazu-radeon-super-resolution-bude-fungovat-ve-vsech-hrach/sc-3-a-214108/default.aspx' title="AMD chystá další technologii zlepšování obrazu. Radeon Super Resolution bude fungovat ve všech hrách">AMD chystá další technologii zlepšování obrazu. Radeon Super…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/pozdni-darek-pod-stromecek-samsung-aktualizuje-spoustu-dalsich-telefonu-a-tabletu-na-android-12/sc-309-a-1353747/default.aspx' title="Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších telefonů a tabletů na Android 12">Pozdní dárek pod stromeček. Samsung aktualizuje spoustu dalších…</a><a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/lidem-v-salvadoru-mizi-bitcoiny-z-oficialni-vladni-mobilni-penezenky-chivo/sc-320-a-214084/default.aspx' title="Lidem v Salvadoru mizí bitcoiny z oficiální vládní mobilní peněženky Chivo">Lidem v Salvadoru mizí bitcoiny z oficiální vládní mobilní peněženky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/odspuntovane-brownfieldy-stavi-se-na-masarycce-rohanu-i-na-roztylech-1386556' title="„Odšpuntované“ brownfieldy. Staví se na Masaryčce, Rohanu i na Roztylech">„Odšpuntované“ brownfieldy. Staví se na Masaryčce, Rohanu i na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/inzenyrske-orgie-prohlednete-si-ty-nejdivocejsi-prototypy-sovetskych-nakladaku-1325599' title="Inženýrské orgie: prohlédněte si ty nejdivočejší prototypy sovětských náklaďáků">Inženýrské orgie: prohlédněte si ty nejdivočejší prototypy sovětských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/hledame-investora-pro-expanzi-do-usa-rikaji-zakladatele-startupu-weboard-1386336' title="Hledáme investora pro expanzi do USA, říkají zakladatelé startupu WeBoard">Hledáme investora pro expanzi do USA, říkají zakladatelé startupu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/barevna-ryze-se-slaninou-a-zampiony-287' title="Barevná rýže se slaninou a žampiony">Barevná rýže se slaninou a žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/pikantni-muffiny-se-sunkou-60525' title="Pikantní muffiny se šunkou">Pikantní muffiny se šunkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/189339/grilovany-losos-s-cockou-berglinsen-v-drcenych-rajcatech.html' title="Grilovaný losos s čočkou berglinsen v drcených rajčatech">Grilovaný losos s čočkou berglinsen v drcených rajčatech</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/110837/po-stopach-velkych-bitev-aneb-divoke-trojmezi-vychodnich-karpat.html' title="Po stopách velkých bitev aneb Divoké trojmezí Východních Karpat">Po stopách velkých bitev aneb Divoké trojmezí Východních Karpat</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/110734/dostat-se-az-na-dno-aneb-canyoning-v-pekelne-dire.html' title="Dostat se až na dno aneb Canyoning v Pekelné díře">Dostat se až na dno aneb Canyoning v Pekelné díře</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/110834/west-coast-trail-stezka-podel-pohrebiste-pacifiku.html' title="West Coast Trail: Stezka podél Pohřebiště Pacifiku">West Coast Trail: Stezka podél Pohřebiště Pacifiku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-rouchovany-rouchovany-171-752191' title="Rouchovany 171, Rouchovany">Rouchovany 171, Rouchovany</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/699696/silvestrovske-oslavy-jsou-pro-pejsky-velky-stres-jak-vydesene-mazlicky-nejlepe-ochranit.html' title="Silvestrovské oslavy jsou pro pejsky velký stres. Jak vyděšené mazlíčky nejlépe ochránit?">Silvestrovské oslavy jsou pro pejsky velký stres. Jak vyděšené…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/699757/na-silvestra-nas-ohreje-jarnich-14-c-jake-pocasi-prijde-v-lednu-sledujte-radar-blesku' title="Na Silvestra nás ohřeje jarních 14 °C, jaké počasí přijde v lednu? Sledujte radar Blesku">Na Silvestra nás ohřeje jarních 14 °C, jaké počasí přijde v lednu?…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/mikrobiom-ust-prozradi-jak-jste-na-tom-se-zdravim-jak-ho-posilnit-aby-telo-bylo-v-rovnovaze-prestante-kourit-a-zamerte-se-na-zdrave-bakterie-6572.html' title="Mikrobiom úst prozradí, jak jste na tom se zdravím. Jak ho posilnit, aby tělo bylo v rovnováze? Přestaňte kouřit a zaměřte se na zdravé bakterie!">Mikrobiom úst prozradí, jak jste na tom se zdravím. Jak ho posilnit,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/na-co-je-dobra-medunka-uklidni-a-zazene-bolest-hlavy-3633.html' title="Na co je dobrá meduňka? Uklidní a zažene bolest hlavy">Na co je dobrá meduňka? Uklidní a zažene bolest hlavy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/pece-o-zuby/co-signalizuje-bolest-jednotlivych-zubu-spicaky-zlucnik-osmicky-srdce-6299.html' title="Co signalizuje bolest jednotlivých zubů? Špičáky žlučník, osmičky srdce">Co signalizuje bolest jednotlivých zubů? Špičáky žlučník, osmičky…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28362/mame-sanci-u-pop-idolu.html' title="Máme šanci u – pop idolů?">Máme šanci u – pop idolů?</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/milovnici-rpg-si-dark-souls-budou-moci-zahrat-i-s-tuzkou-a-papirem' title="Milovníci RPG si Dark Souls budou moci zahrát i s tužkou a papírem">Milovníci RPG si Dark Souls budou moci zahrát i s tužkou a papírem</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma' title="Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu">Nejlepší hry zdarma: Jak si skvěle zahrát a neutratit za to ani korunu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7410502/v-centru-brna-je-leto-i-uprostred-zimy-poletuje-tam-tisic-motylu.html' title="V centru Brna je léto i uprostřed zimy, poletuje tam tisíc motýlů.">V centru Brna je léto i uprostřed zimy, poletuje tam tisíc motýlů.</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7378040/co-ceka-blizence-v-roce-2022.html' title="Co čeká Blížence v roce 2022?">Co čeká Blížence v roce 2022?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7378049/co-ceka-byky-v-roce-2022.html' title="Co čeká Býky v roce 2022?">Co čeká Býky v roce 2022?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>