
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352647',
		    sourceId: 'mobilmania-cz',
		    userId: '515a3275-1117-4ee8-b3a9-caeddaed58c7'
		  };
		</script>

		
		<title>Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Německá vláda chce (možná v rámci předvolebního boje) mobilním výrobcům na svém území zpřísnit podmínky týkající se aktualizací smartphonů a dostupnosti náhradních dílů pro starší modely. Zatímco Evropská komise bude po výrobcích v brzké" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací" />
		<meta property="og:description" content="Německá vláda chce (možná v rámci předvolebního boje) mobilním výrobcům na svém území zpřísnit podmínky týkající se aktualizací smartphonů a dostupnosti náhradních dílů pro starší modely. Zatímco Evropská komise bude po výrobcích v brzké" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací" />
		<meta name="twitter:description" content="Německá vláda chce (možná v rámci předvolebního boje) mobilním výrobcům na svém území zpřísnit podmínky týkající se aktualizací smartphonů a dostupnosti náhradních dílů pro starší modely. Zatímco Evropská komise bude po výrobcích v brzké" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=906218282" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=906218282" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=906218282" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/a-1352647" >
		<meta name="id" content="1352647"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 06 Sep 2021 06:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "411",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1352647',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.031' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Smartphony', 'Tablety', 'EU', 'Aktualizace softwaru', 'Evropská komise', 'Německo', 'Baterie', 'Aktualizace', 'Evropská unie', 'Komponenty', 'Regulace', 'Podpora', 'Životní cyklus', 'Výrobce', 'Brusel', 'Součástka', 'Telefon', 'Náhradní díl', 'Dostupnost', 'Europa'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->

<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1352647" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTcyMTg4NTU4OQ9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgIED2QWAmYPZBYCAgEPFQQAAAAAZGRj3fS/0LFaRr8TLb9jM8anRuk96Q==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=743814276" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci%2fsc-3-a-1352647%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/t-mobile-stavi-5g-na-loni-vydrazenych-frekvencich-pouziva-i-technologie-od-huawei/a-1352618/default.aspx" title="T-Mobile staví 5G na loni vydražených frekvencích. Používá i technologie od Huawei"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=850648218' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/t-mobile-stavi-5g-na-loni-vydrazenych-frekvencich-pouziva-i-technologie-od-huawei/a-1352618/default.aspx" title="T-Mobile staví 5G na loni vydražených frekvencích. Používá i technologie od Huawei">T-Mobile staví 5G na loni vydražených frekvencích. Používá i technologie od Huawei</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1352647;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx"
  },
  "headline": "Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=906218282",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-09-06T06:40:00Z",
  "dateModified": "2021-09-06T06:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1352647">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/evropska-komise/sc-428/default.aspx" class="article-crumb">Evropská komise</a>
                    
                 | 
                    <a href="/podpora/sc-1022/default.aspx" class="article-crumb">Podpora</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1352647" data-io-article-url="https://mobilmania.zive.cz/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx">


	<h1 itemprop="name">Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">6. září 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/samsung-galaxy-watch4-pokud-hledate-hodinky-s-wear-os-lepsi-nenajdete/sc-3-a-1352570/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung Galaxy Watch4. Pokud hledáte hodinky s Wear OS, lepší nenajdete">Samsung Galaxy Watch4. Pokud hledáte hodinky s Wear OS, lepší nenajdete</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352647%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=N%c4%9bmci+cht%c4%9bj%c3%ad+b%c3%bdt+p%c5%99%c3%adsn%c4%9bj%c5%a1%c3%ad+ne%c5%be+cel%c3%a1+EU.+Po+v%c3%bdrobc%c3%adch+telefon%c5%af+po%c5%beaduj%c3%ad+a%c5%be+sedm+let+aktualizac%c3%ad&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fnemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci%2fsc-3-a-1352647%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='863675138' href='/Client.Gallery/show.aspx?id_file=863675138&article=1352647' onclick='javascript:ShowArticleImage(863675138,750,500,""); return false' title='europa.eu'><img itemprop='image' alt='europa.eu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=863675138' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=800863392&article=1352647'  onclick='javascript:ShowArticleImage(800863392,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='europa.eu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=800863392' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=531994913&article=1352647'  onclick='javascript:ShowArticleImage(531994913,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='europa.eu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=531994913' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=903520939&article=1352647'  onclick='javascript:ShowArticleImage(903520939,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=903520939' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=543535286&article=1352647'  onclick='javascript:ShowArticleImage(543535286,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=543535286' /></a><a href='/Client.Gallery/show.aspx?id_file=863675138&article=1352647' onclick='javascript:ShowArticleImage(863675138,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Německá vláda chce (možná v rámci předvolebního boje) mobilním výrobcům na svém území zpřísnit podmínky týkající se aktualizací smartphonů a dostupnosti náhradních dílů pro starší modely. Zatímco Evropská komise bude po výrobcích v brzké době, alespoň podle prvních nástřelů pravidel, požadovat pětiletou softwarovou podporu a dostupnost náhradních dílů, Německo chce tento limit nastavit na rovných sedm let.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/co-vy-na-to-eu-by-mela-zakrocit-a-prinutit-vyrobce-ke-sjednoceni-nabijecich-konektoru/sc-3-a-1352529/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Co vy na to? EU by měla zakročit a přinutit výrobce ke sjednocení nabíjecích konektorů">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=269370281' alt='Co vy na to? EU by měla zakročit a přinutit výrobce ke sjednocení nabíjecích konektorů' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/co-vy-na-to-eu-by-mela-zakrocit-a-prinutit-vyrobce-ke-sjednoceni-nabijecich-konektoru/sc-3-a-1352529/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Co vy na to? EU by měla zakročit a přinutit výrobce ke sjednocení nabíjecích konektorů">Co vy na to? EU by měla zakročit a přinutit výrobce ke sjednocení nabíjecích konektorů</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Nová pravidla mají v EU vstoupit v platnost v roce 2023, a to&nbsp;s cílem co největší opravitelnosti a prodloužení životního cyklu telefonů, což bude společně s povinnými energetickými štítky u smartphonů znamenat daleko větší důraz na ekologii. Ovšem to je v ostrém kontrastu s aktuální situací na trhu, kdy výrobci chrlí nástupce modelů, často ani ne, v ročním odstupu. V současné době se dohaduje, že je&nbsp;„životní cyklus“ smartphonu dva až tři roky. A to je pro EU, vzhledem k ostatním kategoriím elektronických zařízení, až žalostně málo. Ostatně, jak často třeba měníte lednici nebo televizi v obýváku?</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pripravuje-se-evropska-digitalni-identita-obcanku-i-ridicak-presune-do-mobilu/sc-3-a-1351778/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Připravuje se Evropská digitální identita. Občanku i řidičák přesune do mobilu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=406880153' alt='Připravuje se Evropská digitální identita. Občanku i řidičák přesune do mobilu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/pripravuje-se-evropska-digitalni-identita-obcanku-i-ridicak-presune-do-mobilu/sc-3-a-1351778/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Připravuje se Evropská digitální identita. Občanku i řidičák přesune do mobilu">Připravuje se Evropská digitální identita. Občanku i řidičák přesune do mobilu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Pravidla stanovená EU budou, s ohledem na aktuální situaci na poli smartphonů, dost přísná. Výrobci musí držet skladem součástky pro smartphony po dobu pěti let od jejich uvedení na trh, v případě tabletů to bude dokonce o jeden rok více. Výrobci musí uveřejnit ceny jednotlivých součástek, aby po několika letech nedošlo k jejich skokovému navýšení. Ceny součástek však Brusel diktovat nebude. Baterie musí být uživatelsky vyměnitelné, a po 500 nabíjecích cyklech musí mít alespoň 80 procent své původní kapacity. A u telefonů se má uvádět i množství použitých recyklovaných materiálů</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/eu-chce-jednotne-nabijecky-a-moznost-aby-si-zakaznici-mohli-sami-opravit-mobil/sc-3-a-1349963/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="EU chce jednotné nabíječky a možnost, aby si zákazníci mohli sami opravit mobil">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=71171991' alt='EU chce jednotné nabíječky a možnost, aby si zákazníci mohli sami opravit mobil' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/eu-chce-jednotne-nabijecky-a-moznost-aby-si-zakaznici-mohli-sami-opravit-mobil/sc-3-a-1349963/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="EU chce jednotné nabíječky a možnost, aby si zákazníci mohli sami opravit mobil">EU chce jednotné nabíječky a možnost, aby si zákazníci mohli sami opravit mobil</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Po stránce softwarové podpory mají výrobci poskytnout minimálně tři roky&nbsp;„funkčních“ updatů, což můžeme vidět jako updaty systému, ovšem ne jen u topmodelů, ale v rámci celého portfolia.&nbsp;Telefony mají také dostávat bezpečnostní aktualizace až po dobu pěti let. Proti tomu se ostře staví skupina DigitalEurope, jejímiž členy je např. Google, Apple nebo Samsung, která požaduje maximálně tříletou softwarovou podporu a pouze dostupnost náhradních displejů a baterií, protože ostatní součástky se&nbsp;„tolik nekazí“.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/s-timhle-steve-jobs-nepocital-eu-nuti-apple-uvolnit-pravidla-pro-instalaci-aplikaci/sc-3-a-1352105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=35676503' alt='S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/s-timhle-steve-jobs-nepocital-eu-nuti-apple-uvolnit-pravidla-pro-instalaci-aplikaci/sc-3-a-1352105/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací">S tímhle Steve Jobs nepočítal. EU nutí Apple uvolnit pravidla pro instalaci aplikací</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>V Německu se zatím hovoří o sedmileté&nbsp;„vynucené“ podpoře, což sice zatím vypadá jen jako slib v politické kampani, ovšem v reálu by to pro mobilní výrobce znamenalo dost velký problém. Nejen logistický, ale také finanční. A mezi řádky už teď vidíme důvod, kvůli němuž by mohly jít ceny telefonů v budoucnu o dost výše...</p>

<p><strong>Zatím největší&nbsp;„ryba“ Evropské komise? Konec roamingu v EU (2017):</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="3507201" data-pre="om"><div id="video-3507201"></div></div>
<div class="clear"></div>

<p>Zdroj <a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/12797-Ekodesign-mobilnich-telefonu-a-tabletu_cs">Europa</a> Via <a href="https://www.heise.de/news/Bundesregierung-Smartphones-sollen-sieben-Jahre-lang-Updates-erhalten-6179995.html">Heise</a></p>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/nemci-chteji-byt-prisnejsi-nez-cela-eu-po-vyrobcich-telefonu-chteji-az-sedm-let-aktualizaci/sc-3-a-1352647/default.aspx?artcomments=1">Diskuze (24)</a>
				
			</span>
			<a href="/clanky/samsung-galaxy-watch4-pokud-hledate-hodinky-s-wear-os-lepsi-nenajdete/sc-3-a-1352570/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Samsung Galaxy Watch4. Pokud hledáte hodinky s Wear OS, lepší nenajdete">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Samsung Galaxy Watch4. Pokud hledáte hodinky s Wear OS, lepší nenajdete
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352647">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/tablety/sc-263/default.aspx">Tablety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tablety'); /*]]>*/</script>, <a href="/eu/sc-1054/default.aspx">EU</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EU'); /*]]>*/</script>, <a href="/aktualizace-softwaru/sc-388/default.aspx">Aktualizace softwaru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace softwaru'); /*]]>*/</script>, <a href="/evropska-komise/sc-428/default.aspx">Evropská komise</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská komise'); /*]]>*/</script>, <a href="/nemecko/sc-1780/default.aspx">Německo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Německo'); /*]]>*/</script>, <a href="/baterie/sc-557/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="/aktualizace/sc-1687/default.aspx">Aktualizace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace'); /*]]>*/</script>, <a href="/evropska-unie/sc-429/default.aspx">Evropská unie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropská unie'); /*]]>*/</script>, <a href="/komponenty/sc-867/default.aspx">Komponenty</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komponenty'); /*]]>*/</script>, <a href="/regulace/sc-902/default.aspx">Regulace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Regulace'); /*]]>*/</script>, <a href="/podpora/sc-1022/default.aspx">Podpora</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Podpora'); /*]]>*/</script>, <a href="/zivotni-cyklus/at-1011948/default.aspx">Životní cyklus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Životní cyklus'); /*]]>*/</script>, <a href="/vyrobce/at-1000991/default.aspx">Výrobce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výrobce'); /*]]>*/</script>, <a href="/brusel/at-1007287/default.aspx">Brusel</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Brusel'); /*]]>*/</script>, <a href="/soucastka/at-1004602/default.aspx">Součástka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Součástka'); /*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="/nahradni-dil/at-1014438/default.aspx">Náhradní díl</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Náhradní díl'); /*]]>*/</script>, <a href="/dostupnost/at-1006108/default.aspx">Dostupnost</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Dostupnost'); /*]]>*/</script>, <a href="/europa/at-1061038/default.aspx">Europa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Europa'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352647","name":"Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací","imageCount":"0"}}
        var cncArticle = {"id":1352647,"versionId":"1630915980000","title":"Němci chtějí být přísnější než celá EU. Po výrobcích telefonů požadují až sedm let aktualizací","author":["Martin Chroust"],"published":"2021-09-06T08:40:00","created":"2021-09-06T07:46:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":24}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1351722" data-rel="1622491560000"  data-ver="1624373760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/ockovaci-certifikat-jak-stahnout/sc-3-a-1351722/default.aspx' title='Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=644613894' alt='Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí' href='/clanky/ockovaci-certifikat-jak-stahnout/sc-3-a-1351722/default.aspx'>Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">covid-19</span><span class="article-crumb">QR kód</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352155" data-rel="1626280800000"  data-ver="1626289140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/pixely-zastavi-nabijeni-na-80--proc-byste-tuto-funkci-meli-chtit-i-na-svem-telefonu/sc-3-a-1352155/default.aspx' title='Pixely zastaví nabíjení na 80 %. Proč byste tuto funkci měli chtít i na svém telefonu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=210060937' alt='Pixely zastaví nabíjení na 80 %. Proč byste tuto funkci měli chtít i na svém telefonu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Pixely zastaví nabíjení na 80 %. Proč byste tuto funkci měli chtít i na svém telefonu?' href='/clanky/pixely-zastavi-nabijeni-na-80--proc-byste-tuto-funkci-meli-chtit-i-na-svem-telefonu/sc-3-a-1352155/default.aspx'>Pixely zastaví nabíjení na 80 %. Proč byste tuto funkci měli chtít i na svém telefonu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Baterie</span><span class="article-crumb">Pixel</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352401" data-rel="1628581200000"  data-ver="1628578500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/aplikace-tecka-ma-dalsi-update-konecne-zmizelo-nesmyslne-zabarveni-qr-kodu/sc-3-a-1352401/default.aspx' title='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=147016021' alt='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu' href='/clanky/aplikace-tecka-ma-dalsi-update-konecne-zmizelo-nesmyslne-zabarveni-qr-kodu/sc-3-a-1352401/default.aspx'>Aplikace Tečka má další update. Konečně zmizelo nesmyslné zabarvení QR kódu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Tečka</span><span class="article-crumb">Covid pas</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352612" data-rel="1630491600000"  data-ver="1630568160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=186683623' alt='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone' href='/clanky/tady-jsou-hlavni-duvody-proc-uzivatele-androidu-nikdy-neprejdou-na-iphone/sc-3-a-1352612/default.aspx'>Tady jsou hlavní důvody, proč uživatelé Androidu nikdy nepřejdou na iPhone</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Statistika</span><span class="article-crumb">iPhone</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352530" data-rel="1629721200000"  data-ver="1629713940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx' title='Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=984468177' alt='Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant' href='/clanky/google-rusi-aplikaci-android-auto-jeji-funkce-prevezme-google-assistant/sc-3-a-1352530/default.aspx'>Google ruší aplikaci Android Auto. Její funkce převezme Google Assistant</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Android Auto</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352342" data-rel="1628059200000"  data-ver="1628077140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/par-jednoduchych-kroku-jak-zjistite-ze-si-vas-nekdo-na-whatsapp-zablokoval/sc-3-a-1352342/default.aspx' title='Jak zjistíte, že si vás někdo na WhatsApp zablokoval? Tady je návod'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=152219850' alt='Jak zjistíte, že si vás někdo na WhatsApp zablokoval? Tady je návod' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak zjistíte, že si vás někdo na WhatsApp zablokoval? Tady je návod' href='/clanky/par-jednoduchych-kroku-jak-zjistite-ze-si-vas-nekdo-na-whatsapp-zablokoval/sc-3-a-1352342/default.aspx'>Jak zjistíte, že si vás někdo na WhatsApp zablokoval? Tady je návod</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">WhatsApp</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352147" data-rel="1626248400000"  data-ver="1626248880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/pozor-na-tecku-se-zmenami-pravidel-hlasi-i-v-cizine-neplatny-qr-kod/sc-3-a-1352147/default.aspx' title='Pozor na Tečku. Se změnami pravidel hlásí (i v cizině) neplatný QR kód'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=339377473' alt='Pozor na Tečku. Se změnami pravidel hlásí (i v cizině) neplatný QR kód' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Pozor na Tečku. Se změnami pravidel hlásí (i v cizině) neplatný QR kód' href='/clanky/pozor-na-tecku-se-zmenami-pravidel-hlasi-i-v-cizine-neplatny-qr-kod/sc-3-a-1352147/default.aspx'>Pozor na Tečku. Se změnami pravidel hlásí (i v cizině) neplatný QR kód</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Covid pas</span><span class="article-crumb">QR kód</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352387" data-rel="1628493600000"  data-ver="1628497740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=535604966' alt='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje' href='/clanky/sberatel-se-dostal-k-prototypu-nabijecky-airpower-podivejte-se-jak-vypada-uvnir/sc-3-a-1352387/default.aspx'>Sběratel získal prototyp AirPower. Teď je jasné, proč Apple svoji bezdrátovou nabíječku nikdy neuvedl do prodeje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">AirPower</span><span class="article-crumb">Prototyp</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352026" data-rel="1625054160000"  data-ver="1625130900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii/sc-3-a-1352026/default.aspx' title='Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=839281538' alt='Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)' href='/clanky/aplikace-tecka-stahujte-covid-pas-plati-v-cele-evropske-unii/sc-3-a-1352026/default.aspx'>Aplikace Tečka: Stahujte Covid pas, platí v celé Evropské unii (už i pro Android)</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Koronavirus</span><span class="article-crumb">Certifikát</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="09"  class="ar-row gtm-list-i" data-gtmid="1352619" data-rel="1630560000000"  data-ver="1630529280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx' title='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=305577301' alt='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data' href='/clanky/vsechny-nove-tarify-t-mobilu-prehledne-nejlevnejsi-stoji-225-kc-obsahuje-ale-pouze-data/sc-3-a-1352619/default.aspx'>Všechny nové tarify T-Mobilu přehledně. Nejlevnější stojí 225 Kč, obsahuje ale pouze data</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Neomezená data</span><span class="article-crumb">Tarify a mobilní služby</span><span class="article-crumb">T-Mobile</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A22 5G" href="/samsung-galaxy-a22-5g">
        	                    <img class="img-61689" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a22-5g_brzyd.jpg" alt="Samsung Galaxy A22 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A22 5G" data-title="1, Samsung Galaxy A22 5G" href="/samsung-galaxy-a22-5g">
					Samsung Galaxy A22 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="2, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Redmi Note 10 Pro" href="/redmi-note-10-pro">
        	                    <img class="img-61616" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-10-pro_rpba3.jpg" alt="Redmi Note 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Redmi Note 10 Pro" data-title="3, Redmi Note 10 Pro" href="/redmi-note-10-pro">
					Redmi Note 10 Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="4, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="5, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 Ultra 5G 256GB" href="/samsung-galaxy-s21-ultra-5g-256gb">
        	                    <img class="img-61605" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-ultra_x3u2q.jpg" alt="Samsung Galaxy S21 Ultra 5G 256GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 Ultra 5G 256GB" data-title="6, Samsung Galaxy S21 Ultra 5G 256GB" href="/samsung-galaxy-s21-ultra-5g-256gb">
					Samsung Galaxy S21 Ultra 5G 256GB
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701104'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/qr-kod---tmavy-rezim/sc-20-cq-701104/default.aspx?consultanswers=1" title='QR kod - tmavy rezim '>QR kod - tmavy rezim </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701105'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi-redmi-note-8t---virus/sc-20-cq-701105/default.aspx?consultanswers=1" title='Xiaomi Redmi Note 8T - virus'>Xiaomi Redmi Note 8T - virus</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701024'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nahrada-za-tel-google-nexus-5x/sc-20-cq-701024/default.aspx?consultanswers=1" title='Náhrada za tel Google Nexus 5X?'>Náhrada za tel Google Nexus 5X?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701006'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/note-10-pro-vs-note-10-pro-max/sc-20-cq-701006/default.aspx?consultanswers=1" title='Note 10 Pro vs. Note 10 Pro Max'>Note 10 Pro vs. Note 10 Pro Max</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701098'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nahrada-iphone-7---spatny-signal/sc-20-cq-701098/default.aspx?consultanswers=1" title='Náhrada iPhone 7 - špatný signal'>Náhrada iPhone 7 - špatný signal</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700439'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/smazane-foto/video-z-galerie-samsung-galaxy-s20/sc-20-cq-700439/default.aspx?consultanswers=1" title='Smazané foto/video z galerie Samsung galaxy S20'>Smazané foto/video z galerie Samsung...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='700760'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nahodne-opozdeny-cas-na-nokii/sc-20-cq-700760/default.aspx?consultanswers=1" title='Náhodně opožděný čas na Nokii'>Náhodně opožděný čas na Nokii</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701056'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefon-sa-nevie-pripojit-na-internet/dns-problem/sc-20-cq-701056/default.aspx?consultanswers=1" title='Telefón sa nevie pripojiť na Internet/DNS problem'>Telefón sa nevie pripojiť na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701037'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zamek-aplikaci-xiaomi-nefunguje/sc-20-cq-701037/default.aspx?consultanswers=1" title='Zámek aplikací Xiaomi nefunguje'>Zámek aplikací Xiaomi nefunguje</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='701044'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sms-bez-sim/sc-20-cq-701044/default.aspx?consultanswers=1" title='SMS bez SIM'>SMS bez SIM</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/688685/hon-na-duchodce-pred-volbami-babis-nadbiha-s-20-tisici-experti-rekli-co-bude-klicove.html" title="Hon na důchodce před volbami: Babiš nadbíhá s 20 tisíci, experti řekli, co bude klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/688685/hon-na-duchodce-pred-volbami-babis-nadbiha-s-20-tisici-experti-rekli-co-bude-klicove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hon-na-duchodce/MTAweDYwL3NtYXJ0L2JveA/1256855.jpg?v=0&amp;st=RbcxFM80qidqF3AbYkoTrb_ikQf6CAdt-ga7mISJpFA&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/volby-volby-do-snemovny/688685/hon-na-duchodce-pred-volbami-babis-nadbiha-s-20-tisici-experti-rekli-co-bude-klicove.html" title="Hon na důchodce před volbami: Babiš nadbíhá s 20 tisíci, experti řekli, co bude klíčové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/volby-volby-do-snemovny/688685/hon-na-duchodce-pred-volbami-babis-nadbiha-s-20-tisici-experti-rekli-co-bude-klicove.html'});"><span>Hon na důchodce před volbami: Babiš nadbíhá s 20 tisíci, experti řekli, co bude klíčové</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx" title="Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/twitter-zautoci/MTAweDYwL3NtYXJ0L2JveA/1229161.jpg?v=0&amp;st=bBC37ZTtjwHpDLzqhzEqm4ncNev0a8zDkReKjU0lK3w&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx" title="Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/twitter-zautoci-na-onlyfans-nova-funkce-super-follow-prevrati-eroticky-prumysl-naruby/sc-3-a-210854/default.aspx'});"><span>Twitter zaútočí na OnlyFans. Nová funkce Super Follow převrátí erotický průmysl naruby</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii" title="Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/pavel-horvath-a/MTAweDYwL3NtYXJ0L2JveA/1231104.jpg?v=0&amp;st=d4yBixAvRUhre1-Ue16Cccma-grIy5fMUHhDUv2feE4&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii" title="Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/pavel-horvath-a-spol-aneb-22-nejbajecnejsich-tlustochu-ve-fotbalove-historii'});"><span>Pavel Horváth a spol. aneb 23 nejbáječnějších tlusťochů ve fotbalové historii</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html" title="Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-vykradl-p/MTAweDYwL3NtYXJ0L2JveA/1256845.jpg?v=0&amp;st=9ViQ8xoG5Csp7Y3tT9Rf1BLqZ9IZ-K_yP9gla3Ww3fY&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html" title="Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html'});"><span>Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-combi-wiki-historie" title="Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-combi-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/skoda-fabia-com/MTAweDYwL3NtYXJ0L2JveA/1256209.jpg?v=0&amp;st=hxJbc2I8Y__kFgWCxTS7D--qxH8oj7WWjQKEHLZ_vrk&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-fabia-combi-wiki-historie" title="Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-fabia-combi-wiki-historie'});"><span>Škoda Fabia Combi vznikla i v podivných verzích. Znáte předchůdce malé hvězdy?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-concept-eqg-k-produkcni-verzi-pry-nema-daleko-140704" title="Mercedes-Benz představil Concept EQG, k produkční verzi prý nemá daleko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-concept-eqg-k-produkcni-verzi-pry-nema-daleko-140704'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mercedes-benz-p/MTAweDYwL3NtYXJ0L2JveA/1256832.jpg?v=0&amp;st=SeBbcSlmZnCL-lWs3SuLogwCebBm0ZrGWbzUa48O0lE&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/mercedes-benz-predstavil-concept-eqg-k-produkcni-verzi-pry-nema-daleko-140704" title="Mercedes-Benz představil Concept EQG, k produkční verzi prý nemá daleko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/mercedes-benz-predstavil-concept-eqg-k-produkcni-verzi-pry-nema-daleko-140704'});"><span>Mercedes-Benz představil Concept EQG, k produkční verzi prý nemá daleko</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/MTAweDYwL3NtYXJ0L2JveA/1256835.jpg?v=0&amp;st=zQjW6HHz92IMghTGHiMvEhSpmtV8mrTVgZoVh7y_tHo&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><span>22 nejlepších erotických thrillerů. Kde je najdete online?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html" title="Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neprofesionalni/MTAweDYwL3NtYXJ0L2JveA/1256678.jpg?v=0&amp;st=Xm98UmDBOUi5edwrUGT-wVGeJZI5xBNE0jaZKqxvXYc&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html" title="Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html'});"><span>Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/stronghold-war/MTAweDYwL3NtYXJ0L2JveA/1228563.jpg?v=0&amp;st=Wk9GhJJeW83mhPWphBlHkpRCQpdvqLvZFac0AlucVmo&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze" title="Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/stronghold-warlords---nejzbytecnejsi-strategie-tohoto-roku--recenze'});"><span>Stronghold: Warlords - nejzbytečnější strategie tohoto roku | Recenze</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27921/uz-jen-zamrkat-vedci-vypestovali-miniaturni-mozek-s-funkcnima-ocima.html" title="Už jen zamrkat: Vědci vypěstovali miniaturní mozek s funkčníma očima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27921/uz-jen-zamrkat-vedci-vypestovali-miniaturni-mozek-s-funkcnima-ocima.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/uz-jen-zamrkat/MTAweDYwL3NtYXJ0L2JveA/1256781.jpg?v=0&amp;st=gpe6nxEKD43p8c33B1a7V0E2hZpzUhlZzJ1kS73Jzxo&amp;ts=1630932716&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27921/uz-jen-zamrkat-vedci-vypestovali-miniaturni-mozek-s-funkcnima-ocima.html" title="Už jen zamrkat: Vědci vypěstovali miniaturní mozek s funkčníma očima" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27921/uz-jen-zamrkat-vedci-vypestovali-miniaturni-mozek-s-funkcnima-ocima.html'});"><span>Už jen zamrkat: Vědci vypěstovali miniaturní mozek s funkčníma očima</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/22-nejlepsich-e/Mjc4eDIwOS9zbWFydC9ib3g/1256835.jpg?v=0&amp;st=Fl816Kr54tlJfeWDT6PwvAYuqLze_o5AnCgu-XONxrE&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-eroticky-thriller-online" title="22 nejlepších erotických thrillerů. Kde je najdete online?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-eroticky-thriller-online'});">22 nejlepších erotických thrillerů. Kde je najdete online?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/bozsky-rezim-je-nesmrtelny-nerdi-z-redmondu-na-nej-nezapomneli-ani-ve-windows-11/sc-3-a-211851/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/bozsky-rezim-je-nesmrtelny-nerdi-z-redmondu-na-nej-nezapomneli-ani-ve-windows-11/sc-3-a-211851/default.aspx" title="Božský režim je nesmrtelný. Nerdi z Redmondu na něj nezapomněli ani ve Windows 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/bozsky-rezim-je-nesmrtelny-nerdi-z-redmondu-na-nej-nezapomneli-ani-ve-windows-11/sc-3-a-211851/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bozsky-rezim-je/Mjc4eDIwOS9zbWFydC9ib3g/1252998.jpg?v=0&amp;st=mfmdLW5SPnvy0AFO2Bgqzkl-r4SxnYYgbFeUU27CxR8&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/bozsky-rezim-je-nesmrtelny-nerdi-z-redmondu-na-nej-nezapomneli-ani-ve-windows-11/sc-3-a-211851/default.aspx" title="Božský režim je nesmrtelný. Nerdi z Redmondu na něj nezapomněli ani ve Windows 11" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/bozsky-rezim-je-nesmrtelny-nerdi-z-redmondu-na-nej-nezapomneli-ani-ve-windows-11/sc-3-a-211851/default.aspx'});">Božský režim je nesmrtelný. Nerdi z Redmondu na něj nezapomněli ani ve Windows 11</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html" title="Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neprofesionalni/Mjc4eDIwOS9zbWFydC9ib3g/1256678.jpg?v=0&amp;st=YmaqxG7tknwFKT59MveDq_hfhJ2UaMD3rCmJboXF1zQ&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html" title="Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/tenis-us-open/401651/oslabena-krejcikova-ve-ctvrtfinale-tak-neprofesionalni-zurila-spanelka.html'});">Neprofesionální, zuřila Španělka po prohře. Krejčíkovou z kurtu odváděli</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689216/dalsi-drazba-soukromi-jiriny-jiraskove-81-po-obrazech-prisel-na-radu-nabytek.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689216/dalsi-drazba-soukromi-jiriny-jiraskove-81-po-obrazech-prisel-na-radu-nabytek.html" title="Další dražba soukromí Jiřiny Jiráskové (†81): Po obrazech přišel na řadu nábytek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689216/dalsi-drazba-soukromi-jiriny-jiraskove-81-po-obrazech-prisel-na-radu-nabytek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dalsi-drazba-so/Mjc4eDIwOS9zbWFydC9ib3g/1256600.jpg?v=0&amp;st=1g90K4a0eccJyrmG1-nGUVjQgHIIkZLNi0WwHO3AVv4&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689216/dalsi-drazba-soukromi-jiriny-jiraskove-81-po-obrazech-prisel-na-radu-nabytek.html" title="Další dražba soukromí Jiřiny Jiráskové (†81): Po obrazech přišel na řadu nábytek!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689216/dalsi-drazba-soukromi-jiriny-jiraskove-81-po-obrazech-prisel-na-radu-nabytek.html'});">Další dražba soukromí Jiřiny Jiráskové (†81): Po obrazech přišel na řadu nábytek!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/akcie-meny-n/Mjc4eDIwOS9zbWFydC9ib3g/1255647.jpg?v=0&amp;st=O0L7bpA_dPhpWhgG9Mo29ZTSB8ctokFbmCLA-f_At1U&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253" title="Akcie, měny &amp;amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/akcie-meny-nazory-jany-steckerove-extremne-uvolnene-menove-politice-je-konec-1383253'});">Akcie, měny &amp; názory Jany Steckerové: Extrémně uvolněné měnové politice je konec</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html" title="Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-vykradl-p/Mjc4eDIwOS9zbWFydC9ib3g/1256845.jpg?v=0&amp;st=lWmcJy-L1rMw0LoOtcrWyGvqIQjcBvY6kHKbVwzTM2g&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html" title="Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/109058/babis-vykradl-program-cssd-a-kupuje-si-hlasy-senioru-o-vysledku-ano-rozhodnou-mladsi-volici.html'});">Babiš vykradl program ČSSD a kupuje si hlasy seniorů. O výsledku ANO rozhodnou mladší voliči</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108970/studie-ukazala-ze-lonske-zavirani-skol-vedlo-k-sireni-nakazy-mezi-seniory-jak-to-bude-letos.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108970/studie-ukazala-ze-lonske-zavirani-skol-vedlo-k-sireni-nakazy-mezi-seniory-jak-to-bude-letos.html" title="Studie ukázala, že loňské zavírání škol vedlo k šíření nákazy mezi seniory. Jak to bude letos?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108970/studie-ukazala-ze-lonske-zavirani-skol-vedlo-k-sireni-nakazy-mezi-seniory-jak-to-bude-letos.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/studie-ukazala/Mjc4eDIwOS9zbWFydC9ib3g/1256846.jpg?v=0&amp;st=o4Hi-kJ9w6FZwp_aOjLfEUuJ4J8utqhCZSlOudiwYbA&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/108970/studie-ukazala-ze-lonske-zavirani-skol-vedlo-k-sireni-nakazy-mezi-seniory-jak-to-bude-letos.html" title="Studie ukázala, že loňské zavírání škol vedlo k šíření nákazy mezi seniory. Jak to bude letos?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/108970/studie-ukazala-ze-lonske-zavirani-skol-vedlo-k-sireni-nakazy-mezi-seniory-jak-to-bude-letos.html'});">Studie ukázala, že loňské zavírání škol vedlo k šíření nákazy mezi seniory. Jak to bude letos?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-misto-kteremu-rez-slusi-vyskovsky-hrbitov-stihacek-vrtulniku-a-dalsich-stroju-1370192'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-misto-kteremu-rez-slusi-vyskovsky-hrbitov-stihacek-vrtulniku-a-dalsich-stroju-1370192" title="OBRAZEM: Místo, kterému rez sluší. Vyškovský hřbitov stíhaček, vrtulníků a dalších strojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-misto-kteremu-rez-slusi-vyskovsky-hrbitov-stihacek-vrtulniku-a-dalsich-stroju-1370192'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-misto/Mjc4eDIwOS9zbWFydC9ib3g/1256694.jpg?v=0&amp;st=14K2p-r20E7f-mrk_CEM_k3CyKNEeVoap2iNvw4btqU&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-misto-kteremu-rez-slusi-vyskovsky-hrbitov-stihacek-vrtulniku-a-dalsich-stroju-1370192" title="OBRAZEM: Místo, kterému rez sluší. Vyškovský hřbitov stíhaček, vrtulníků a dalších strojů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-misto-kteremu-rez-slusi-vyskovsky-hrbitov-stihacek-vrtulniku-a-dalsich-stroju-1370192'});">OBRAZEM: Místo, kterému rez sluší. Vyškovský hřbitov stíhaček, vrtulníků a dalších strojů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-golf-alltrack-2-0-tdi-147-kw-skautuv-revir-140709'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-golf-alltrack-2-0-tdi-147-kw-skautuv-revir-140709" title="Volkswagen Golf Alltrack 2.0 TDI (147 kW) – Skautův revír" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-golf-alltrack-2-0-tdi-147-kw-skautuv-revir-140709'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/volkswagen-golf/Mjc4eDIwOS9zbWFydC9ib3g/1256815.jpg?v=0&amp;st=t2LIlgIt5V1HlWwPo80WtCq1gmGEcaEV1T-wJB_h3Vo&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/volkswagen-golf-alltrack-2-0-tdi-147-kw-skautuv-revir-140709" title="Volkswagen Golf Alltrack 2.0 TDI (147 kW) – Skautův revír" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/volkswagen-golf-alltrack-2-0-tdi-147-kw-skautuv-revir-140709'});">Volkswagen Golf Alltrack 2.0 TDI (147 kW) – Skautův revír</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-video-pa/Mjc4eDIwOS9zbWFydC9ib3g/1239560.jpg?v=0&amp;st=Uu8_v9OQ9z6uCqeH7zoXvMhTquSoBopHUic2KKc9eAQ&amp;ts=1630931159&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram" title="FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/paige-spiranac---nejrajcovnejsi-golfistka-sveta-zhavi-instagram'});">FOTO, VIDEO: Paige Spiranac - nejrajcovnější golfistka světa žhaví Instagram</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 6. 9. 2021 15:07:41 -->
<!-- GetData(): 6. 9. 2021 15:07:41 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/689356/drama-u-zriceniny-hlaska-pro-zraneneho-vyletnika-museli-spechat-zachranari.html' title="Drama u zříceniny Hláska: Pro zraněného výletníka museli spěchat záchranáři">Drama u zříceniny Hláska: Pro zraněného výletníka museli spěchat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/689359/v-kolinskem-babyboxu-nasli-maleho-cyrila-jmeno-dostal-po-byvalem-ministrovi.html' title="V kolínském babyboxu našli malého Cyrila: Jméno dostal po bývalém ministrovi">V kolínském babyboxu našli malého Cyrila: Jméno dostal po bývalém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/689360/inspektori-odhalili-ryzi-plnou-pesticidu-v-cesku-ji-je-vic-nez-tuna-za-prodej-hrozi-pokuta.html' title="Inspektoři odhalili rýži plnou pesticidů. V Česku jí je víc než tuna, za prodej hrozí pokuta">Inspektoři odhalili rýži plnou pesticidů. V Česku jí je víc než tuna,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/401667/posily-pro-posledni-liberec-resi-se-jusuf-spartansky-stoper-do-obrany.html' title="Posily pro poslední Liberec! Řeší se Júsuf, sparťanský stoper do obrany">Posily pro poslední Liberec! Řeší se Júsuf, sparťanský stoper do…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-basketbal-nba/401654/krejci-oklahoma-mi-vyhovuje-zapas-proti-satymu-specialni-nejen-pro-nas.html' title="Krejčí po podpisu: Začnu v prvním týmu. Když mě trenér seřve, věří mi">Krejčí po podpisu: Začnu v prvním týmu. Když mě trenér seřve, věří mi</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-plzen-bere-posilu-z-khl-dano-do-trince.html' title="Přestupy v extralize ONLINE: Plzeň bere posilu z KHL! Daňo do Třince">Přestupy v extralize ONLINE: Plzeň bere posilu z KHL! Daňo do Třince</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/689331/penny-se-podruhe-rozvadi-manzelstvi-skoncilo-velkym-treskem.html' title="Penny se podruhé rozvádí! Manželství skončilo „velkým třeskem“">Penny se podruhé rozvádí! Manželství skončilo „velkým třeskem“</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/689361/smlouva-rencar-s-dpp-je-neplatna-potvrdil-soud-firma-se-opet-odvola.html' title="Smlouva Rencar s DPP je neplatná, potvrdil soud. Firma se opět odvolá">Smlouva Rencar s DPP je neplatná, potvrdil soud. Firma se opět odvolá</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/689310/oslavenkyne-hana-zagorova-na-unikatnich-fotkach-nezna-holcicka-i-svudna-slecna.html' title="Oslavenkyně Hana Zagorová na unikátních fotkách: Něžná holčička i svůdná slečna!">Oslavenkyně Hana Zagorová na unikátních fotkách: Něžná holčička i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186062/houbove-recepty-srbske-maso-s-houbami.html' title="Houbové recepty: Srbské maso s houbami">Houbové recepty: Srbské maso s houbami</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/185990/ustecko-priroda-a-krasne-vyhledy.html' title="Ústecko - Příroda a krásné výhledy...">Ústecko - Příroda a krásné výhledy...</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/hura-do-noveho-skolniho-roku-se-slunickem' title="Hurá do nového školního roku se Sluníčkem! ">Hurá do nového školního roku se Sluníčkem! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/iaa-2021-zive-hyundai-v-evrope-take-skonci-se-spalovacimi-motory-140708' title="IAA 2021 živě: Hyundai v Evropě také skončí se spalovacími motory">IAA 2021 živě: Hyundai v Evropě také skončí se spalovacími motory</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/mercedes-benz-predstavil-concept-eqg-k-produkcni-verzi-pry-nema-daleko-140704' title="Mercedes-Benz představil Concept EQG, k produkční verzi prý nemá daleko">Mercedes-Benz představil Concept EQG, k produkční verzi prý nemá…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/alfa-romeo-potvrdila-prichod-valtteriho-bottase' title="Alfa Romeo potvrdila příchod Valtteriho Bottase">Alfa Romeo potvrdila příchod Valtteriho Bottase</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/na-maker-fairu-zahraje-youtuber-nicolas-bras-nastroje-si-sam-vyrabi-z-harampadi/sc-3-a-212140/default.aspx' title="Na Maker Fairu zahraje youtuber Nicolas Bras. Nástroje si sám vyrábí z harampádí">Na Maker Fairu zahraje youtuber Nicolas Bras. Nástroje si sám vyrábí…</a><a class="list-section-article dt-ct-nav-f" href='https://samsungmania.mobilmania.zive.cz/clanky/rozborka-skladacek-odhalila-tajemstvi-takhle-si-samsung-pomaha-k-vodeodolnosti-ipx8/sc-309-a-1352650/default.aspx' title="Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k voděodolnosti IPx8">Rozborka skládaček odhalila tajemství. Takhle si Samsung pomáhá k…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/twitter-zkousi-automaticke-blokovani-trollu-chce-bojovat-proti-obtezovani-na-sve-socialni-siti/sc-3-a-212131/default.aspx' title="Twitter zkouší automatické blokování trollů. Chce bojovat proti obtěžování na své sociální síti">Twitter zkouší automatické blokování trollů. Chce bojovat proti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/kryptomeny/salvadorci-sve-mene-bitcoinu-neveri-cesi-doufaji-ze-je-prelomovy-krok-zbavi-dani-z-krypta-1383329' title="Salvadorci své měně bitcoinu nevěří. Češi doufají, že je přelomový krok zbaví daní z krypta">Salvadorci své měně bitcoinu nevěří. Češi doufají, že je přelomový…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/volby/volby-do-snemovny/personalni-otres-u-komunistu-filip-skonci-v-cele-strany-stahnou-se-i-grebenicek-nebo-kovacik-1383327' title="Personální otřes u komunistů: Filip skončí v čele strany, stáhnou se i Grebeníček nebo Kováčik">Personální otřes u komunistů: Filip skončí v čele strany, stáhnou se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/robert-malecky-proste-to-vytrollime-do-roztrhani-zeme-volebni-kampane-uz-necti-zadna-pravidla-1383326' title="Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební kampaně už nectí žádná pravidla">Robert Malecký: Prostě to vytrollíme, do roztrhání země. Volební…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/186060/houbove-recepty-ragu-s-horcicovou-omackou.html' title="Houbové recepty: Ragů s hořčicovou omáčkou">Houbové recepty: Ragů s hořčicovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kapr-na-cerno-60194' title="Kapr na cerno">Kapr na cerno</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/108870/noc-na-hrade-houska-aneb-jake-to-je-prespat-nad-jamou-pekelnou-behem-nejmagictejsi-noci-v-roce.html' title="Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během nejmagičtější noci v roce">Noc na hradě Houska aneb Jaké to je přespat nad jámou pekelnou během…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/108586/akademie-lide-a-zeme-kontinent-versus-svetadil.html' title="Akademie Lidé a Země: Kontinent versus světadíl">Akademie Lidé a Země: Kontinent versus světadíl</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/109019/nejzajimavejsi-prazske-galerie.html' title="Nejzajímavější pražské galerie">Nejzajímavější pražské galerie</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-baarova-55-550760' title="Baarova 55, Praha">Baarova 55, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/688857/jak-bydli-muzikalovi-herci-tomesovi-v-dome-ktery-si-naplanovali-na-tabletu.html' title="Jak bydlí muzikáloví herci Tomešovi v domě, který si naplánovali na tabletu?">Jak bydlí muzikáloví herci Tomešovi v domě, který si naplánovali na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/688760/postavte-si-sklenik-mame-pro-vas-navod-krok-za-krokem.html' title="Postavte si skleník! Máme pro vás návod krok za krokem">Postavte si skleník! Máme pro vás návod krok za krokem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/psychika/jste-na-dne-nezoufejte-zvladnete-vic-nez-si-myslite-potvrzuje-odbornice-6446.html' title="Jste na dně? Nezoufejte. Zvládnete víc, než si myslíte, potvrzuje odbornice">Jste na dně? Nezoufejte. Zvládnete víc, než si myslíte, potvrzuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-podzimni-marmelady-pro-vase-zdravi-zkuste-sipek-bezinky-i-dyni-6448.html' title="Nejlepší podzimní marmelády pro vaše zdraví: Zkuste šípek, bezinky i dýni">Nejlepší podzimní marmelády pro vaše zdraví: Zkuste šípek, bezinky i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/maso-ze-sladkovodnich-ryb-je-ve-zdravem-jidelnicku-sazkou-na-jistotu-6436.html' title="Maso ze sladkovodních ryb je ve zdravém jídelníčku sázkou na jistotu">Maso ze sladkovodních ryb je ve zdravém jídelníčku sázkou na jistotu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27921/uz-jen-zamrkat-vedci-vypestovali-miniaturni-mozek-s-funkcnima-ocima.html' title="Už jen zamrkat: Vědci vypěstovali miniaturní mozek s funkčníma očima">Už jen zamrkat: Vědci vypěstovali miniaturní mozek s funkčníma očima</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/co-se-stalo-s-deep-down-od-capcomu-to-netusi-ani-byvaly-reditel-sony' title="Co se stalo s Deep Down od Capcomu? To netuší ani bývalý ředitel Sony">Co se stalo s Deep Down od Capcomu? To netuší ani bývalý ředitel Sony</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-priroda/1055/ani-rostlina-ani-zivocich-jak-houby-vladnou-zemi.html' title="Ani rostlina, ani živočich: Jak houby vládnou Zemi">Ani rostlina, ani živočich: Jak houby vládnou Zemi</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7192480/slegrovi.html' title="šlegrovi">šlegrovi</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7192433/ajax-a-ken-kteri-zabili-v-hodonine-dva-psy-se-v-utulku-chovaji-klidne.html' title="Ajax a Ken, kteří zabili v Hodoníně dva psy, se v útulku chovají klidně.">Ajax a Ken, kteří zabili v Hodoníně dva psy, se v útulku chovají…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7170861/rapperka-sharlota-odlozila-svatbu-za-pul-milionu-miminko-na-ceste.html' title="Rapperka Sharlota odložila svatbu za půl milionu: Miminko na cestě! ">Rapperka Sharlota odložila svatbu za půl milionu: Miminko na cestě! </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-12' title="iPhony 12">iPhony 12</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>