
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354059',
		    sourceId: 'mobilmania-cz',
		    userId: 'cb8665aa-93b2-48fe-8073-001822f60a55'
		  };
		</script>

		
		<title>O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="O2 TV nově nabízí tři další Eurosporty, které pokryjí olympiádu • Všichni členového O2 TV je budou mít zdarma • Kuki.tv v únoru zase nabízí promo kanál s přirodou ve 4K" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál" />
		<meta property="og:description" content="O2 TV nově nabízí tři další Eurosporty, které pokryjí olympiádu • Všichni členového O2 TV je budou mít zdarma • Kuki.tv v únoru zase nabízí promo kanál s přirodou ve 4K" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál" />
		<meta name="twitter:description" content="O2 TV nově nabízí tři další Eurosporty, které pokryjí olympiádu • Všichni členového O2 TV je budou mít zdarma • Kuki.tv v únoru zase nabízí promo kanál s přirodou ve 4K" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=992202491" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=992202491" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=992202491" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/a-1354059" >
		<meta name="id" content="1354059"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 05 Feb 2022 16:15:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "362",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1354059',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.060' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.000"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Mobilní aplikace', 'Ostatní', 'Sport', 'Bonus', 'O2 TV', 'Kuki.tv', 'Filmový kanál', 'Europe +', 'Příroda', 'Olympiáda', 'Eurosport', 'EPG', 'IPTV', 'Sport Plus', 'Full HD', 'Únor', 'Stříbrný', 'Bronzová', 'Kanál', 'TLC', 'Standard', 'Kuki'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>
const gd = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".aEZoZMY2pE {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.javAJ83hPE {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.bx5HjhvXkS {width:700px;background:#fff;border:none;border-radius:0.5em;}.bx5HjhvXkS > div {padding:1rem 1.5rem;}.bx5HjhvXkS p {font-size: 1.1em}.gXZ6r8fazJ {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.TTXhdfwBVk {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.TTXhdfwBVk b {font-weight:700;}.PK42xiKRE2 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.WARXbOFySL {background:#424242}.YXsGrJjXoE {background:#e8e8e8;color:#868686!important;}.nmB99bhhII {display:inline-block}[--]<div class='fs-os aEZoZMY2pE'><div class='javAJ83hPE'></div><div class='bx5HjhvXkS'><div><div class='gXZ6r8fazJ'><span></span></div><div class='TTXhdfwBVk'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='nmB99bhhII'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='PK42xiKRE2 WARXbOFySL'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".aEZoZMY2pE\").hide()' title='Zatím zavřít' class='PK42xiKRE2 YXsGrJjXoE'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='PK42xiKRE2'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fo2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal%2fsc-3-a-1354059%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  gd();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1354059" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI1OTAwMDQ2MA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MDcEIFJFQwN8MDdkZF8dVDSDmIdTFieUJQfWo9x/sOOM" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=168557320" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fo2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal%2fsc-3-a-1354059%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/apple-prechytracil-urady-i-vyvojare-v-marketu-sice-povoli-alternativni-platby-ale-provize-mu-zustane-skoro-stejna/a-1354092/default.aspx" title="Apple přechytračil úřady i vývojáře. V marketu sice povolí alternativní platby, ale provize mu zůstane skoro stejná"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=611107707' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/apple-prechytracil-urady-i-vyvojare-v-marketu-sice-povoli-alternativni-platby-ale-provize-mu-zustane-skoro-stejna/a-1354092/default.aspx" title="Apple přechytračil úřady i vývojáře. V marketu sice povolí alternativní platby, ale provize mu zůstane skoro stejná">Apple přechytračil úřady i vývojáře. V marketu sice povolí alternativní platby, ale provize mu zůstane skoro stejná</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1354059;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx"
  },
  "headline": "O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=992202491",
    "width": 1158,
    "height": 579
  },
  
  "datePublished": "2022-02-05T16:15:00Z",
  "dateModified": "2022-02-05T16:15:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "O2 TV nově nabízí tři další Eurosporty, které pokryjí olympiádu • Všichni členového O2 TV je budou mít zdarma • Kuki.tv v únoru zase nabízí promo kanál s přirodou ve 4K"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1354059">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/sport/sc-878/default.aspx" class="article-crumb">Sport</a>
                    
                 | 
                    <a href="/o2-tv/sc-1295/default.aspx" class="article-crumb">O2 TV</a>
                    
                 | 
                    <a href="/kukitv/sc-1853/default.aspx" class="article-crumb">Kuki.tv</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1354059" data-io-article-url="https://mobilmania.zive.cz/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx?ref=chromeapp">


	<h1 itemprop="name">O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">5. února 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: Zaheslování souborů, editor dokumentů a vpád do Dragonspearu">Normálně za peníze, dnes zadarmo nebo se slevou: Zaheslování souborů, editor dokumentů a vpád do Dragonspearu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354059%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=O2+TV+p%c5%99id%c3%a1v%c3%a1+t%c5%99i+olympijsk%c3%a9+Eurosporty.+Kuki+nad%c4%9blilo+4K+p%c5%99%c3%adrodu+na+m%c4%9bs%c3%adc%2c+SledovaniTV+zase+filmov%c3%bd+kan%c3%a1l&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fo2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal%2fsc-3-a-1354059%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>O2 TV nově nabízí tři další Eurosporty, které pokryjí olympiádu</li><li>Všichni členového O2 TV je budou mít zdarma</li><li>Kuki.tv v únoru zase nabízí promo kanál s přirodou ve 4K</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='299967377' href='/Client.Gallery/show.aspx?id_file=299967377&article=1354059' onclick='javascript:ShowArticleImage(299967377,750,500,""); return false' title='O2 TV přidalo do nabídky při nové Eurosporty, které pokryjí olympijské hry'><img itemprop='image' alt='O2 TV přidalo do nabídky při nové Eurosporty, které pokryjí olympijské hry' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=299967377' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=994505036&article=1354059'  onclick='javascript:ShowArticleImage(994505036,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Kuki.tv zase v rámci Promo kanálu přidává kanál Love Nature UHD' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=994505036' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=43585847&article=1354059'  onclick='javascript:ShowArticleImage(43585847,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Jedná se o první kanál na Kuki.tv, který vysílá v rozlišení 4K' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=43585847' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=196430444&article=1354059'  onclick='javascript:ShowArticleImage(196430444,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Najdete na něm programy zaměřené na zemi, rostliny a živočichy' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=196430444' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=231934895&article=1354059'  onclick='javascript:ShowArticleImage(231934895,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='SledovaniTV zase v únoru všem nabízí filmový kanál Film Europe+ ve Full HD' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=231934895' /></a><a href='/Client.Gallery/show.aspx?id_file=299967377&article=1354059' onclick='javascript:ShowArticleImage(299967377,750,500,""); return false' class='info'><span class='gallery-count'>16</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Služby pro sledování IPTV v únoru přicházejí s novinkami, které se budou líbit stávajícím uživatelům. Začněme u O2 TV, které, <a href="https://mobilmania.zive.cz/clanky/o2-tv-v-prubehu-olympiady-nabizi-navic-sedm-specializovanych-kanalu-eurosport/sc-3-a-1352319/default.aspx">stejně jako u loňské olympiády</a>, dočasně rozšiřuje svou programovou nabídku o tři speciální kanály Eurosportu, které budou pokrývat dění ze Zimních olympijských her v Pekingu. První&nbsp;„pop-up“ kanál byl spuštěn ve středu 2. února, další se přidají postupně v průběhu olympiády.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/o2-tv-v-prubehu-olympiady-nabizi-navic-sedm-specializovanych-kanalu-eurosport/sc-3-a-1352319/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O2 TV v průběhu olympiády nabízí navíc sedm specializovaných kanálů Eurosport">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=380812611' alt='O2 TV v průběhu olympiády nabízí navíc sedm specializovaných kanálů Eurosport' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/o2-tv-v-prubehu-olympiady-nabizi-navic-sedm-specializovanych-kanalu-eurosport/sc-3-a-1352319/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="O2 TV v průběhu olympiády nabízí navíc sedm specializovaných kanálů Eurosport">O2 TV v průběhu olympiády nabízí navíc sedm specializovaných kanálů Eurosport</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Stávající kanály <strong>Eurosport 1</strong> a <strong>Eurosport 2</strong> s českým komentářem se zaměří na venkovní sporty, zejména na alpské lyžování, biatlon, běh na lyžích, skoky na lyžích, freestyle, snowboard, skeleton, sáně a boby. Tři nové Eurosporty budou vysílat v HD kvalitě s anglickou zvukovou stopou. Objeví se u všech diváků s tarify Bronzová, Stříbrná, Zlatá a dále pak u tarifů Sport Plus, O2 TV Business a také v předplacených tarifech. V EPG se budou nacházet na pozicích 600 až 602.</p>

<p><strong>Eurosport 3</strong> bude domovem ledního hokeje mužů a žen, a to od základních skupin až po medailové boje (celkem 100 hodin živých přenosů). <strong>Eurosport 4</strong> se bude soustředit na rychlobruslení, short track a na krasobruslení. A to vše v 80 hodinách živých přenosů. Curling bude vyhrazen pro kanál <strong>Eurosport 5</strong>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/vyzkouseli-jsme-kukitv-boduje-programovou-skladbou-mobilni-aplikace-vsak-neni-bez-chyb/sc-3-a-1352097/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme Kuki.tv. Boduje programovou skladbou, mobilní aplikace však není bez chyb">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=190888210' alt='Vyzkoušeli jsme Kuki.tv. Boduje programovou skladbou, mobilní aplikace však není bez chyb' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/vyzkouseli-jsme-kukitv-boduje-programovou-skladbou-mobilni-aplikace-vsak-neni-bez-chyb/sc-3-a-1352097/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vyzkoušeli jsme Kuki.tv. Boduje programovou skladbou, mobilní aplikace však není bez chyb">Vyzkoušeli jsme Kuki.tv. Boduje programovou skladbou, mobilní aplikace však není bez chyb</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Služba <a href="/kukitv/sc-1853/default.aspx">Kuki.tv</a> se v průběhu února rozrostla o promo kanál <strong>Love Nature UHD</strong>, který vysílá ve 4K rozlišení a samozřejmě v češtině. Stávající uživatelé služby jej mohou celý měsíc sledovat zdarma, ať už v televizi, v počítači, tabletu či ve smartphonu. Kanál je v portfoliu IPTV od roku 2020, vůbec poprvé je však zpřístupněn i pro uživatele základních tarifů Kuki start a Kuki menší. V případě Kuki.tv je tento 4K kanál jakýmsi pilotem, protože výhledově chce služba nabídnout i další 4K kanály. V HD kvalitě služba vysílá 96 televizních kanálů.</p>

<p><strong>Představení mobilní aplikace Kuki.tv:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7238032" data-pre="om"><div id="video-7238032"></div></div>
<div class="clear"></div>

<p>U dvou větších tarifů se bezplatně objevuje nový kanál <strong>HGTV</strong> pro domácí kutily, který byl v průběhu ledna k dispozici jako promo kanál. Televizní stanici TLC, která vysílá lifestylové pořady, je možné od února sledovat v HD rozlišení. Naší recenzi mobilní aplikace Kuki.tv si <a href="https://mobilmania.zive.cz/clanky/vyzkouseli-jsme-kukitv-boduje-programovou-skladbou-mobilni-aplikace-vsak-neni-bez-chyb/sc-3-a-1352097/default.aspx">můžete přečíst zde</a>.</p>

<p>IPTV služba SledivaniTV v únoru zase potěší fanoušky evropského filmu. Kanál <strong>Film Europe+</strong> ve Full HD rozlišení, který je běžnou součástí balíčků Standard a Premium, se do konce února dostává i do balíčků Základ, Start a Startovací. Na tomto kanálu jsou k dispozici evropské filmy různých žánrů včetně československé klasiky.&nbsp;</p>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: Zaheslování souborů, editor dokumentů a vpád do Dragonspearu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Normálně za peníze, dnes zadarmo nebo se slevou: Zaheslování souborů, editor dokumentů a vpád do Dragonspearu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354059">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/ostatni/sc-150/default.aspx">Ostatní</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ostatní'); /*]]>*/</script>, <a href="/sport/sc-878/default.aspx">Sport</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport'); /*]]>*/</script>, <a href="/bonus/sc-753/default.aspx">Bonus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bonus'); /*]]>*/</script>, <a href="/o2-tv/sc-1295/default.aspx">O2 TV</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('O2 TV'); /*]]>*/</script>, <a href="/kukitv/sc-1853/default.aspx">Kuki.tv</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuki.tv'); /*]]>*/</script>, <a href="/filmovy-kanal/at-1062489/default.aspx">Filmový kanál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Filmový kanál'); /*]]>*/</script>, <a href="/europe-/at-1062488/default.aspx">Europe +</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Europe +'); /*]]>*/</script>, <a href="/priroda/at-1029744/default.aspx">Příroda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příroda'); /*]]>*/</script>, <a href="/olympiada/at-1024407/default.aspx">Olympiáda</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Olympiáda'); /*]]>*/</script>, <a href="/eurosport/at-1025350/default.aspx">Eurosport</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Eurosport'); /*]]>*/</script>, <a href="/epg/at-1060780/default.aspx">EPG</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('EPG'); /*]]>*/</script>, <a href="/iptv/at-1037036/default.aspx">IPTV</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IPTV'); /*]]>*/</script>, <a href="/sport-plus/at-1062492/default.aspx">Sport Plus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sport Plus'); /*]]>*/</script>, <a href="/full-hd/at-1000222/default.aspx">Full HD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Full HD'); /*]]>*/</script>, <a href="/unor/at-1024317/default.aspx">Únor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Únor'); /*]]>*/</script>, <a href="/stribrny/at-1049881/default.aspx">Stříbrný</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stříbrný'); /*]]>*/</script>, <a href="/bronzova/at-1057297/default.aspx">Bronzová</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bronzová'); /*]]>*/</script>, <a href="/kanal/at-1001620/default.aspx">Kanál</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kanál'); /*]]>*/</script>, <a href="/tlc/at-1062494/default.aspx">TLC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TLC'); /*]]>*/</script>, <a href="/standard/at-1006394/default.aspx">Standard</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Standard'); /*]]>*/</script>, <a href="/kuki/at-1025090/default.aspx">Kuki</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kuki'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354059","name":"O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál","imageCount":"0"}}
        var cncArticle = {"id":1354059,"versionId":"1643791500000","title":"O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál","author":["Martin Chroust"],"published":"2022-02-05T17:15:00","created":"2022-02-02T08:37:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9428" data-rec-source-id="avmania-cz" data-rec-position="0" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="9428" data-rel="1643793300000"  data-ver="1643806800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://avmania.zive.cz/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=362355974' alt='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud' href='https://avmania.zive.cz/prestrelka-na-televiznim-trhu-prima-zmizi-z-o2-tv-a-mozna-nejen-odtamtud'>Přestřelka na televizním trhu. Prima zmizí z O2 TV a možná nejen odtamtud</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">O2 TV</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354054" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='https://mobilmania.zive.cz/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214701" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214701" data-rel="1643697900000"  data-ver="1643629920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=65358824' alt='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu' href='https://vtm.zive.cz/clanky/vedci-vyvinuli-novy-test-na-covid-19-vyuziva-fotak-mobilniho-telefonu-a-stoji-desetinu-ceny-pcr-testu/sc-870-a-214701/default.aspx'>Vědci vyvinuli nový test na covid-19. Využívá foťák mobilního telefonu a stojí desetinu ceny PCR testu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">COVID-19</span><span class="article-crumb">Mobilní telefon</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166922" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="166922" data-rel="1643617800000"  data-ver="1643559900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/dice-bude-i-nadale-pracovat-na-battlefieldu-2042-na-battlefront-3-se-nechysta' title='DICE bude i nadále pracovat na Battlefieldu 2042. Na Battlefront 3 se nechystá'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=635911794' alt='DICE bude i nadále pracovat na Battlefieldu 2042. Na Battlefront 3 se nechystá' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='DICE bude i nadále pracovat na Battlefieldu 2042. Na Battlefront 3 se nechystá' href='https://doupe.zive.cz/clanek/dice-bude-i-nadale-pracovat-na-battlefieldu-2042-na-battlefront-3-se-nechysta'>DICE bude i nadále pracovat na Battlefieldu 2042. Na Battlefront 3 se nechystá</a>
				</h2>
				<p class="ar-anno">O Hvězdné války se EA postaralo se studiem Respawn. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Battlefield 2042</span><span class="article-crumb">Dice</span><span class="article-crumb">Battlefield</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214695" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214695" data-rel="1643798700000"  data-ver="1643731740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/teenager-smiruje-muskuv-soukromy-tryskac-elon-se-chtel-vyplatit-ale-castka-mela-spatny-pocet-nul/sc-870-a-214695/default.aspx' title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=256413991' alt='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul' href='https://vtm.zive.cz/clanky/teenager-smiruje-muskuv-soukromy-tryskac-elon-se-chtel-vyplatit-ale-castka-mela-spatny-pocet-nul/sc-870-a-214695/default.aspx'>Teenager šmíruje Muskův soukromý tryskáč. Elon se chtěl vyplatit, ale částka měla špatný počet nul</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Letadla</span><span class="article-crumb">Elon Musk</span><span class="article-crumb">Twitter</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214512" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214512" data-rel="1642671900000"  data-ver="1643311980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=524628389' alt='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify' href='https://www.zive.cz/clanky/bezplatny-gmail-na-vlastni-domene-definitivne-konci-google-uzivatele-prevede-na-placene-tarify/sc-3-a-214512/default.aspx'>Bezplatný Gmail na vlastní doméně definitivně končí. Google uživatele převede na placené tarify</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Google Workspace</span><span class="article-crumb">G Suite</span><span class="article-crumb">Gmail</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="6" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1643820600000"  data-ver="1629876480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'>40 ženských sex symbolů 21. století</a>
				</h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214018" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214018" data-rel="1640268900000"  data-ver="1640187300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=990854480' alt='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem' href='https://www.zive.cz/clanky/tip-jak-zjistit-heslo-k-ulozene-wi-fi-jedinym-prikazem/sc-3-a-214018/default.aspx'>Tip: Jak zjistit heslo k uložené Wi-Fi jediným příkazem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Heslo</span><span class="article-crumb">Wi-Fi</span><span class="article-crumb">Tipy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1642599900000"  data-ver="1632167280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='15 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='15 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='15 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>15 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214499" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214499" data-rel="1642668300000"  data-ver="1642614360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=425262817' alt='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry' href='https://vtm.zive.cz/clanky/elon-musk-ma-noveho-oceloveho-cerva-blahovy-plan-na-sit-tunelu-pod-las-vegas-nabyva-realne-rozmery/sc-870-a-214499/default.aspx'>Elon Musk má nového ocelového červa. Bláhový plán na síť tunelů pod Las Vegas nabývá reálné rozměry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Melechin</span><span class="author">Karel Dlabač</span></div><div style="display:none"><span class="article-crumb">Elonovinky</span><span class="article-crumb">Boring Company</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354073" data-rec-source-id="mobilmania-cz" data-rec-position="10" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354073" data-rel="1643872500000"  data-ver="1643870940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/tecka-brzy-ztrati-smysl-uz-za-par-dni-nebude-aplikace-potreba-ani-pri-vstupu-na-kulturni-a-sportovni-akce/sc-3-a-1354073/default.aspx' title='Tečka brzy ztratí smysl. Už za pár dní nebude aplikace potřeba ani při vstupu na kulturní a sportovní akce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=340420166' alt='Tečka brzy ztratí smysl. Už za pár dní nebude aplikace potřeba ani při vstupu na kulturní a sportovní akce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Tečka brzy ztratí smysl. Už za pár dní nebude aplikace potřeba ani při vstupu na kulturní a sportovní akce' href='https://mobilmania.zive.cz/clanky/tecka-brzy-ztrati-smysl-uz-za-par-dni-nebude-aplikace-potreba-ani-pri-vstupu-na-kulturni-a-sportovni-akce/sc-3-a-1354073/default.aspx'>Tečka brzy ztratí smysl. Už za pár dní nebude aplikace potřeba ani při vstupu na kulturní a sportovní akce</a>
				</h2>
				<p class="ar-anno">** Aplikace Tečka konečně jakž takž funguje... **...brzy však ztratí hlubší smysl ** Od 9. února už kontrola certifikátů v Česku nebude vyžadována</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Tečka</span><span class="article-crumb">Certifikát</span><span class="article-crumb">QR</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213933" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="213933" data-rel="1640627100000"  data-ver="1641732660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=20094061' alt='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun' href='https://www.zive.cz/clanky/sedy-trh-s-predplatnym-se-vymyka-kontrole-spotify-netflix-nebo-disney-muzete-mit-doslova-za-par-korun/sc-3-a-213933/default.aspx'>Šedý trh s předplatným se vymyká kontrole. Spotify, Netflix nebo Disney+ můžete mít doslova za pár korun</a>
				</h2>
				<p class="ar-anno">** Sdílení účtů mezi kamarády je jen začátek ** Dnes letí nákupy předplatných v Indii nebo na Aliexpressu ** Superlevné „netflixy“ ale mohou nakonec spíš škodit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Předplatné</span><span class="article-crumb">Netflix</span><span class="article-crumb">Spotify</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1638524400000"  data-ver="1642102080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=305331332' alt='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx'>Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Pixely už jej mají, postupně se přidávají další mobilní výrobci ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V našem seznamu se dozvíte, kdy aktualizace dorazí i na váš telefon</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354011" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1354011" data-rel="1643291100000"  data-ver="1643281980000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/na-uzivatele-androidu-se-vali-dalsi-malware-ktery-jim-chce-vysat-bankovni-ucty/sc-3-a-1354011/default.aspx' title='Na uživatele Androidů se valí další malware, který jim chce vysát bankovní účty'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=508711406' alt='Na uživatele Androidů se valí další malware, který jim chce vysát bankovní účty' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Na uživatele Androidů se valí další malware, který jim chce vysát bankovní účty' href='https://mobilmania.zive.cz/clanky/na-uzivatele-androidu-se-vali-dalsi-malware-ktery-jim-chce-vysat-bankovni-ucty/sc-3-a-1354011/default.aspx'>Na uživatele Androidů se valí další malware, který jim chce vysát bankovní účty</a>
				</h2>
				<p class="ar-anno">** Android je opět cílem útoků zákeřného malwaru ** V nové verzi stále primárně krade data pro přístup k bankovnictví ** Nově však po ukončení  „neplechy“ dokáže smazat celý telefon!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Antivirus</span><span class="article-crumb">Mobilní bankovnictví</span><span class="article-crumb">Malware</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353787" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1353787" data-rel="1641289500000"  data-ver="1641290760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=481507659' alt='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu' href='https://mobilmania.zive.cz/clanky/proc-byste-meli-chtit-pridavnou-termokameru-k-mobilu-aby-vas-nikdo-nesmiroval-na-hotelu/sc-3-a-1353787/default.aspx'>Proč byste měli chtít přídavnou termokameru k mobilu? Aby vás nikdo nešmíroval na hotelu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Termokamera</span><span class="article-crumb">CES</span><span class="article-crumb">Příslušenství</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214552" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214552" data-rel="1642970640000"  data-ver="1643033760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=544025566' alt='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie' href='https://www.zive.cz/clanky/navrhli-jsme-si-zakladni-desku-bobik-32s2-stalo-to-par-dolaru-a-za-ctyri-dny-dorazila-z-asie/sc-3-a-214552/default.aspx'>Navrhli jsme si základní desku Bobík 32S2. Stálo to pár dolarů a za čtyři dny dorazila z Asie</a>
				</h2>
				<p class="ar-anno">** Dnes si ukážeme, že design tištěného obvodu zvládne i zelenáč ** Díky editoru EasyEDA si vystačíte s webovým prohlížečem ** Hotovou desku vyrobí hongkongský JLCPCB</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Bastlení</span><span class="article-crumb">DIY</span><span class="article-crumb">Pojďme programovat elektroniku</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353556" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1353556" data-rel="1642516200000"  data-ver="1642524420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/utopili-jste-telefon-jeste-neni-vse-ztraceno-poradime-jak-jej-zachranit/sc-3-a-1353556/default.aspx' title='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=853990606' alt='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit' href='https://mobilmania.zive.cz/clanky/utopili-jste-telefon-jeste-neni-vse-ztraceno-poradime-jak-jej-zachranit/sc-3-a-1353556/default.aspx'>Utopili jste telefon? Ještě není vše ztraceno. Poradíme, jak ho zachránit</a>
				</h2>
				<p class="ar-anno">** Voděodolnost dnes ještě stále není samozřejmost u všech telefonů ** Polití či utopení tak může telefon nenávratně zničit ** Poradíme, co v takových případech dělat a jak jej zachránit</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214278" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214278" data-rel="1641829500000"  data-ver="1641830100000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx' title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=42789315' alt='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní' href='https://www.zive.cz/clanky/na-trh-prichazeji-prvni-ctyrpasmove-wi-fi-routery-souhrn-z-cesu/sc-3-a-214278/default.aspx'>Na trh přicházejí první čtyřpásmové Wi-Fi routery. Ceny vás uzemní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Síť</span><span class="article-crumb">Router</span><span class="article-crumb">Wi-Fi</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214659" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="214659" data-rel="1643381100000"  data-ver="1643382300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://www.zive.cz/clanky/ale-ne-nejvetsim-ceskym-superpocitacum-dochazi-elektrina-bezi-na-zlomek-vykonu/sc-3-a-214659/default.aspx' title='Ale ne, největším českým superpočítačům dochází elektřina. Běží na zlomek výkonu '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=251957081' alt='Ale ne, největším českým superpočítačům dochází elektřina. Běží na zlomek výkonu ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Ale ne, největším českým superpočítačům dochází elektřina. Běží na zlomek výkonu ' href='https://www.zive.cz/clanky/ale-ne-nejvetsim-ceskym-superpocitacum-dochazi-elektrina-bezi-na-zlomek-vykonu/sc-3-a-214659/default.aspx'>Ale ne, největším českým superpočítačům dochází elektřina. Běží na zlomek výkonu </a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Česko</span><span class="article-crumb">Superpočítače</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353477" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="07"  class="ar-row gtm-list-i" data-gtmid="1353477" data-rel="1638274800000"  data-ver="1638271200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/google-play-vyhlasil-nejlepsi-aplikace-roku-2021-tady-jsou-ocenene-vitezne-tituly-i-hry-pro-android/sc-3-a-1353477/default.aspx' title='Google Play vyhlásil nejlepší aplikace roku 2021. Tady jsou oceněné vítězné tituly i hry pro Android'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=670721837' alt='Google Play vyhlásil nejlepší aplikace roku 2021. Tady jsou oceněné vítězné tituly i hry pro Android' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|07")' class='ar-title gtm-track-t' title='Google Play vyhlásil nejlepší aplikace roku 2021. Tady jsou oceněné vítězné tituly i hry pro Android' href='https://mobilmania.zive.cz/clanky/google-play-vyhlasil-nejlepsi-aplikace-roku-2021-tady-jsou-ocenene-vitezne-tituly-i-hry-pro-android/sc-3-a-1353477/default.aspx'>Google Play vyhlásil nejlepší aplikace roku 2021. Tady jsou oceněné vítězné tituly i hry pro Android</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Ocenění</span><span class="article-crumb">Obchod s aplikacemi</span><span class="article-crumb">Google Play</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|07")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|07")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="2, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10" href="/samsung-galaxy-s10">
        	                    <img class="img-61004" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS101i.jpg" alt="Samsung Galaxy S10" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10" data-title="3, Samsung Galaxy S10" href="/samsung-galaxy-s10">
					Samsung Galaxy S10
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 11T" href="/xiaomi-11t">
        	                    <img class="img-61774" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-11t_u04ci.jpg" alt="Xiaomi 11T" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 11T" data-title="4, Xiaomi 11T" href="/xiaomi-11t">
					Xiaomi 11T
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 Ultra 5G 256GB" href="/samsung-galaxy-s21-ultra-5g-256gb">
        	                    <img class="img-61605" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-ultra_x3u2q.jpg" alt="Samsung Galaxy S21 Ultra 5G 256GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 Ultra 5G 256GB" data-title="5, Samsung Galaxy S21 Ultra 5G 256GB" href="/samsung-galaxy-s21-ultra-5g-256gb">
					Samsung Galaxy S21 Ultra 5G 256GB
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A40" href="/samsung-galaxy-a40">
        	                    <img class="img-61215" src="https://mobilmania.zive.cz/files/katalog/ikony/SamsungGalaxyA40ii.jpg" alt="Samsung Galaxy A40" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A40" data-title="6, Samsung Galaxy A40" href="/samsung-galaxy-a40">
					Samsung Galaxy A40
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705842'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nelze-vytvorit-kontakt-na-sim-karte-ani-na-ni-presunout-kontakty/sc-20-cq-705842/default.aspx?consultanswers=1" title='nelze vytvořit kontakt na sim kartě, ani na ni přesunout kontakty '>Nelze vytvořit kontakt na sim kartě,...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705978'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/z-box/sc-20-cq-705978/default.aspx?consultanswers=1" title='Z box'>Z box</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705972'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger-zadost-o-zpravu-od-blokovaneho-uctu/sc-20-cq-705972/default.aspx?consultanswers=1" title='(messenger) Žádost o zprávu od blokovaného účtu'>(messenger) Žádost o zprávu od...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705943'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/xiaomi---jak-najit-foto-z-interni-pameti/sc-20-cq-705943/default.aspx?consultanswers=1" title='Xiaomi - jak najít foto z interní paměti '>Xiaomi - jak najít foto z interní...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705949'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/muze-dojit-objektivne-k-navyseni-platby-za-telhovor/sc-20-cq-705949/default.aspx?consultanswers=1" title='Může dojít objektivně k navýšení platby za tel.hovor?'>Může dojít objektivně k navýšení...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705909'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-poslat-mail-na-sms/sc-20-cq-705909/default.aspx?consultanswers=1" title='Jak poslat Mail na SMS'>Jak poslat Mail na SMS</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705919'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/externi-mikrofon-a-propojeni-s-mobilem/sc-20-cq-705919/default.aspx?consultanswers=1" title='Externi mikrofon a propojení s mobilem'>Externi mikrofon a propojení s mobilem</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705928'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger---vyber-fotek/sc-20-cq-705928/default.aspx?consultanswers=1" title='Messenger - výběr fotek'>Messenger - výběr fotek</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705783'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/audioknihu-do-iphone/sc-20-cq-705783/default.aspx?consultanswers=1" title='Audioknihu do iPhone '>Audioknihu do iPhone </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='705907'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android-rootovani-kolik-z-vas-ma-root/sc-20-cq-705907/default.aspx?consultanswers=1" title='Android rootování.... kolik z vás má root?'>Android rootování.... kolik z vás má...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html" title="Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tucne-odmeny-pr/MTAweDYwL3NtYXJ0L2JveA/1302364.jpg?v=0&amp;st=VIw78G0ecmIToMeYn9gvTWwC0sz4_wivtHXxdCupZJg&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html" title="Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});"><span>Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx" title="Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/analyza-black-f/MTAweDYwL3NtYXJ0L2JveA/1292339.jpg?v=0&amp;st=9PwsvxEaZ1nLc52ahVlMvd62XJbLSs2P2yIE4s8KHiY&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx" title="Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx'});"><span>Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-fotbal/MTAweDYwL3NtYXJ0L2JveA/1231810.jpg?v=0&amp;st=YrIxroNkehOZOSs7-v5ZS1aqIU4LP1i7WFBq1-Q4sHo&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><span>FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html" title="Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neuveritelna-pr/MTAweDYwL3NtYXJ0L2JveA/1302302.jpg?v=0&amp;st=jxgKsTkYo3ffJlkOmomFKQKvHQwEPNI2u6qNHgCq5ss&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html" title="Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});"><span>Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali" title="Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nova-toyota-yar/MTAweDYwL3NtYXJ0L2JveA/1286969.jpg?v=0&amp;st=r19qsaItfUybRr-NDL5ueQkaiPlgshJI7kttP1kYz1M&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali" title="Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nova-toyota-yaris-gr-sport-ma-ceske-ceny-je-mnohem-dostupnejsi-nez-jsme-prepokladali'});"><span>Nová Toyota Yaris GR Sport má české ceny. Je mnohem dostupnější, než jsme přepokládali</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616" title="Tito sportovci neměli nikdy upravovat svá drahá auta. Dopadlo to špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tito-sportovci/MTAweDYwL3NtYXJ0L2JveA/1302334.jpg?v=0&amp;st=Tyb83Y1byuiNldWL8CPx3hwaV4paYFAs69eeaKPDDJc&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616" title="Tito sportovci neměli nikdy upravovat svá drahá auta. Dopadlo to špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616'});"><span>Tito sportovci neměli nikdy upravovat svá drahá auta. Dopadlo to špatně</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/MTAweDYwL3NtYXJ0L2JveA/1228462.jpg?v=0&amp;st=IZqyhQ44Lmwf9eF6WYg405BgD0hCLeG-BbhFwASpQ_g&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><span>25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html" title="VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-slavia/MTAweDYwL3NtYXJ0L2JveA/1302357.jpg?v=0&amp;st=LLNtNwDW2bBrr8nbk6pUSe9Ya8mmbNtrSyrYcEDhbT8&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html" title="VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html'});"><span>VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-spekulace/MTAweDYwL3NtYXJ0L2JveA/1258672.jpg?v=0&amp;st=C9GBraQWC2z5QZOTwoj6VEg3u5kO9qonVVFP20eruxk&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><span>Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28520/vombat-a-jeho-trus-zahada-pachnoucich-krychlicek.html" title="Vombat a jeho trus: Záhada páchnoucích krychliček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28520/vombat-a-jeho-trus-zahada-pachnoucich-krychlicek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vombat-a-jeho-t/MTAweDYwL3NtYXJ0L2JveA/1302146.jpg?v=0&amp;st=uKu4EffLrQJLQiy0UqUWho6Bu77Hur3nL5aUOfiPuQw&amp;ts=1644078934&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/28520/vombat-a-jeho-trus-zahada-pachnoucich-krychlicek.html" title="Vombat a jeho trus: Záhada páchnoucích krychliček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/28520/vombat-a-jeho-trus-zahada-pachnoucich-krychlicek.html'});"><span>Vombat a jeho trus: Záhada páchnoucích krychliček</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/25-nejlepsich-f/Mjc4eDIwOS9zbWFydC9ib3g/1228462.jpg?v=0&amp;st=hsqdI4sgaKKv69xyFF9zNRDh9vOBg6HkYMhr7MYFkn8&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmove-parodie" title="25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmove-parodie'});">25 nejlepších filmových parodií, které můžete vidět. Víme, kde je najdete online</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx" title="Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/analyza-black-f/Mjc4eDIwOS9zbWFydC9ib3g/1292339.jpg?v=0&amp;st=YL_7Lvh5PBlSqcuHVdNs-fcw4N7WOxeK2dn03g5AULM&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx" title="Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://connect.zive.cz/clanky/analyza-black-friday-2021-e-shopy-opet-lhaly-o-slevach-dva-nejvetsi-ale-jdou-prikladem/sc-320-a-213635/default.aspx'});">Analýza Black Friday 2021. E-shopy opět lhaly o slevách, dva největší ale jdou příkladem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html" title="VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-slavia/Mjc4eDIwOS9zbWFydC9ib3g/1302357.jpg?v=0&amp;st=nyXiUEBGPa1uSVT4bEOW3hnrRrtbPCWla_DtaTb0uKM&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html" title="VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/408794/video-slavia-karvina-0-1-totalni-sok-na-uvod-jara-posledni-obral-lidra.html'});">VIDEO: Slavia - Karviná 0:1. Totální šok na úvod jara! Poslední obral lídra</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html" title="Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tucne-odmeny-pr/Mjc4eDIwOS9zbWFydC9ib3g/1302364.jpg?v=0&amp;st=oT8OLcglCbhRAfMnw0kNsTJcMJKFgs0Uvh0HEUVLt2w&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html" title="Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/703297/tucne-odmeny-pro-uredniky-za-babise-pul-milionu-i-vic-nejstedrejsi-byl-havlicek.html'});">Tučné odměny pro úředníky za Babiše: Půl milionu i víc. Nejštědřejší byl Havlíček</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/babis-v-kauze-schillerova-ukazal-ze-je-pripraven-hodit-pres-palubu-kohokoliv-1387415'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/babis-v-kauze-schillerova-ukazal-ze-je-pripraven-hodit-pres-palubu-kohokoliv-1387415" title="Babiš v kauze Schillerová ukázal, že je připraven hodit přes palubu kohokoliv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/babis-v-kauze-schillerova-ukazal-ze-je-pripraven-hodit-pres-palubu-kohokoliv-1387415'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-v-kauze-s/Mjc4eDIwOS9zbWFydC9ib3g/1301771.jpg?v=0&amp;st=4L7FSGQTsZK7zXD6sFlriiJ06r14R5EX-mSeIarWDlA&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/babis-v-kauze-schillerova-ukazal-ze-je-pripraven-hodit-pres-palubu-kohokoliv-1387415" title="Babiš v kauze Schillerová ukázal, že je připraven hodit přes palubu kohokoliv" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/babis-v-kauze-schillerova-ukazal-ze-je-pripraven-hodit-pres-palubu-kohokoliv-1387415'});">Babiš v kauze Schillerová ukázal, že je připraven hodit přes palubu kohokoliv</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html" title="Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neuveritelna-pr/Mjc4eDIwOS9zbWFydC9ib3g/1302302.jpg?v=0&amp;st=glT7yZNzJgo5T_Km5uyysP__6pQjGQDMK9LY2EEofDw&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html" title="Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111521/neuveritelna-promena-mrtveho-mista-do-temnych-zakouti-se-nikomu-nechtelo-ted-jsou-instafriendly.html'});">Neuvěřitelná proměna mrtvého místa: Do temných zakoutí se nikomu nechtělo, teď jsou „instafriendly“</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111507/hledani-umele-inteligence-aneb-pokus-o-rozhovor-s-explodujicim-mozkem-prezidenta-digihavla.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111507/hledani-umele-inteligence-aneb-pokus-o-rozhovor-s-explodujicim-mozkem-prezidenta-digihavla.html" title="Hledání umělé inteligence aneb Pokus o rozhovor s explodujícím mozkem prezidenta DigiHavla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111507/hledani-umele-inteligence-aneb-pokus-o-rozhovor-s-explodujicim-mozkem-prezidenta-digihavla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hledani-umele-i/Mjc4eDIwOS9zbWFydC9ib3g/1302349.jpg?v=0&amp;st=v3l6EHVbCHL64epyKKA5cmViAOwoAuQ5dFYCRXHgNNo&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/111507/hledani-umele-inteligence-aneb-pokus-o-rozhovor-s-explodujicim-mozkem-prezidenta-digihavla.html" title="Hledání umělé inteligence aneb Pokus o rozhovor s explodujícím mozkem prezidenta DigiHavla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/111507/hledani-umele-inteligence-aneb-pokus-o-rozhovor-s-explodujicim-mozkem-prezidenta-digihavla.html'});">Hledání umělé inteligence aneb Pokus o rozhovor s explodujícím mozkem prezidenta DigiHavla </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/auto-jako-zalozni-zdroj-elektriny-ford-f-150-posouva-hranice-automobility-1387451'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/auto-jako-zalozni-zdroj-elektriny-ford-f-150-posouva-hranice-automobility-1387451" title="Auto jako záložní zdroj elektřiny. Ford F-150 posouvá hranice automobility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/auto-jako-zalozni-zdroj-elektriny-ford-f-150-posouva-hranice-automobility-1387451'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/auto-jako-zaloz/Mjc4eDIwOS9zbWFydC9ib3g/1302279.jpg?v=0&amp;st=gldsLL13eLAy2STY_GjhZ6q3Hbd3x72EaDPhIy9bFOA&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/auto-jako-zalozni-zdroj-elektriny-ford-f-150-posouva-hranice-automobility-1387451" title="Auto jako záložní zdroj elektřiny. Ford F-150 posouvá hranice automobility" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/auto-jako-zalozni-zdroj-elektriny-ford-f-150-posouva-hranice-automobility-1387451'});">Auto jako záložní zdroj elektřiny. Ford F-150 posouvá hranice automobility</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616" title="Tito sportovci neměli nikdy upravovat svá auta. Dopadlo to špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tito-sportovci/Mjc4eDIwOS9zbWFydC9ib3g/1302335.jpg?v=0&amp;st=gKRzRiIPbXFoNjYpVY0xwOSBJ4q2Kle-B3xwDixmZr4&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616" title="Tito sportovci neměli nikdy upravovat svá auta. Dopadlo to špatně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616'});">Tito sportovci neměli nikdy upravovat svá auta. Dopadlo to špatně</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-fotbal/Mjc4eDIwOS9zbWFydC9ib3g/1231810.jpg?v=0&amp;st=xsq0uUXCYNzWwZnqVRNZIyGx53np_3lYhYk301oflEg&amp;ts=1644078900&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 5. 2. 2022 18:12:40 -->
<!-- GetData(): 5. 2. 2022 18:12:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-pokles-novych-pripadu-v-cr-omikronem-se-nakazil-i-turecky-prezident.html' title="Koronavirus ONLINE: Pokles nových případů v ČR. Omikronem se nakazil i turecký prezident">Koronavirus ONLINE: Pokles nových případů v ČR. Omikronem se nakazil…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/111523/pandemicky-zakon-skok-koalice-na-vidle.html' title="Pandemický zákon: Skok koalice na vidle">Pandemický zákon: Skok koalice na vidle</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/703318/tragedie-na-rakovnicku-cyklista-47-neprezil-stret-s-automobilem.html' title="Tragédie na Rakovnicku: Cyklista (†47) nepřežil střet s automobilem!">Tragédie na Rakovnicku: Cyklista (†47) nepřežil střet s automobilem!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program'>Program ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-hokej-program'>Hokej na ZOH</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/cesi-zoh-2022-peking-program-vysledky'>Česko na ZOH</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/zoh-2022-peking-program' title="Program ZOH 2022 v Pekingu: kompletní průvodce sportovní akcí roku">Program ZOH 2022 v Pekingu: kompletní průvodce sportovní akcí roku</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-khl/408812/khl-nedohraje-zakladni-cast-riziko-nakazy-rekl-sef-rozhodla-uspesnost.html' title="KHL nedohraje základní část. Riziko nákazy, řekl šéf. Rozhodla úspěšnost">KHL nedohraje základní část. Riziko nákazy, řekl šéf. Rozhodla…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-zoh-2022-hokej-na-zoh-2022/408811/krejci-po-prvnim-treninku-zajima-me-jen-uspech-v-izolaci-jsem-si-odpocinul.html' title="Krejčí po prvním tréninku: Zajímá mě jen úspěch. V izolaci jsem si odpočinul">Krejčí po prvním tréninku: Zajímá mě jen úspěch. V izolaci jsem si…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/zoh-peking-2022'>Olympiáda 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/703299/tri-roky-od-smrti-rezisera-vaclava-vorlicka-88-dcera-prozradila-jeho-posledni-slova.html' title="Tři roky od smrti režiséra Václava Vorlíčka (†88): Dcera prozradila jeho poslední slova!">Tři roky od smrti režiséra Václava Vorlíčka (†88): Dcera prozradila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/703317/napadeni-v-prazske-libni-utocnika-hleda-policie-vazne-zranil-muze-a-utekl.html' title="Napadení v pražské Libni: Útočníka hledá policie, vážně zranil muže a utekl">Napadení v pražské Libni: Útočníka hledá policie, vážně zranil muže a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/703319/nepanikarime-pripravujeme-se-5000-ukrajincu-demonstrovalo-v-charkove-proti-ruske-agresi.html' title="„Nepanikaříme, připravujeme se.“ 5000 Ukrajinců demonstrovalo v Charkově proti ruské agresi">„Nepanikaříme, připravujeme se.“ 5000 Ukrajinců demonstrovalo v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/190490/ledove-kralovstvi-vetvicky.html' title="Ledové království: Větvičky">Ledové království: Větvičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/190499/restaurater-zdenek-krnavek-46-vlastni-palirna-byl-splneny-sen.html' title="Restauratér Zdeněk Krňávek (46): Vlastní palírna byl splněný sen!">Restauratér Zdeněk Krňávek (46): Vlastní palírna byl splněný sen!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-rychly-hraskovy-krem-s-krupavymi-krutony' title="RECEPT: Rychlý hráškový krém s křupavými krutony">RECEPT: Rychlý hráškový krém s křupavými krutony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/rozhovor-s-ministrem-dopravy-kupkou-doklady-brzy-zmizi-142610' title="Rozhovor s ministrem dopravy Martinem Kupkou: Doklady už brzy zmizí">Rozhovor s ministrem dopravy Martinem Kupkou: Doklady už brzy zmizí</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/jezdci-motogp-uz-testuji-v-sepangu-nejrychlejsim-muzem-prvniho-dne-je-aleix-espargaro' title="Jezdci MotoGP už testují v Sepangu. Nejrychlejším mužem prvního dne je Aleix Espargaro">Jezdci MotoGP už testují v Sepangu. Nejrychlejším mužem prvního dne…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/tito-sportovci-nemeli-nikdy-upravovat-sva-draha-auta-dopadlo-to-spatne-142616' title="Tito sportovci neměli nikdy upravovat svá drahá auta. Dopadlo to špatně">Tito sportovci neměli nikdy upravovat svá drahá auta. Dopadlo to…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/o2-tv-pridava-tri-olympijske-eurosporty-kuki-nadelilo-4k-prirodu-na-mesic-sledovanitv-zase-filmovy-kanal/sc-3-a-1354059/default.aspx' title="O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na měsíc, SledovaniTV zase filmový kanál">O2 TV přidává tři olympijské Eurosporty. Kuki nadělilo 4K přírodu na…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/astronomove-potvrdili-ze-kilometrovy-asteroid-2020-xl5-je-trojanem-nasi-planety/sc-870-a-214787/default.aspx' title="Astronomové potvrdili, že kilometrový asteroid 2020 XL5 je Trojánem naší planety">Astronomové potvrdili, že kilometrový asteroid 2020 XL5 je Trojánem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/lego-leze-do-penez-tady-je-10-nejdrazsich-setu-ktere-aktualne-muzete-koupit-zaciname-na-deseti-tisicich/sc-3-a-214487/default.aspx' title="Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně můžete koupit. Začínáme na deseti tisících">Lego leze do peněz. Tady je 10 nejdražších setů, které aktuálně…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-sedm-akciovych-lasek-dvanacti-milionu-americanu-lze-je-ignorovat-1387418' title="Jaroslav Bukovský: Sedm akciových lásek dvanácti milionů Američanů. Lze je ignorovat?">Jaroslav Bukovský: Sedm akciových lásek dvanácti milionů Američanů.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/manazeri-jsou-zbytecni-soudi-zamestnanci-v-usa-vstupuji-proto-do-hnuti-proti-praci-1387426' title="Manažeři jsou zbyteční, soudí zaměstnanci v USA. Vstupují proto do „hnutí proti práci“ ">Manažeři jsou zbyteční, soudí zaměstnanci v USA. Vstupují proto do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/az-80-procent-reklam-jsou-vyhozene-penize-znacky-potrebuji-emoci-rika-zakladatel-behavia-1387376' title="Až 80 procent reklam jsou vyhozené peníze. Značky potřebují emoci, říká zakladatel Behavia">Až 80 procent reklam jsou vyhozené peníze. Značky potřebují emoci,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/kimci-objevte-chutny-a-krupavy-salat-plny-vitaminu-a-probiotik-531.html'>Domácí kimči</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/vegetarianske-kung-pao-asie-250' title="Vegetariánské Kung Pao Asie">Vegetariánské Kung Pao Asie</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/asijske-kure-na-panvi-wok-60246' title="Asijské kuře na pánvi wok">Asijské kuře na pánvi wok</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/slehackovy-nepeceny-dort-60425' title="Šlehačkový nepečený dort">Šlehačkový nepečený dort</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111302/fotoreportaz-nevyzpytatelny-zivot-v-carech-aneb-zatim-nad-hladinou.html' title="Fotoreportáž: Nevyzpytatelný život v čárech aneb Zatím nad hladinou...">Fotoreportáž: Nevyzpytatelný život v čárech aneb Zatím nad hladinou...</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-spojene-arabske-emiraty/110886/jmeno-arabskeho-sejka-hamada-bin-hamdana-je-viditelne-i-z-vesmiru.html' title="Jméno arabského šejka Hamáda bin Hamdána je viditelné i z vesmíru">Jméno arabského šejka Hamáda bin Hamdána je viditelné i z vesmíru</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-volny-cas/701893/olympijsky-festival-v-brne-vyzkousejte-snezny-volejbal-i-metanou.html' title="Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!">Olympijský festival v Brně: Vyzkoušejte sněžný volejbal i metanou!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cphfw-streetstyle' title="Copenhagen Fashion Week 
aneb co nosí skandinávské 
IT GIRLS? ">Copenhagen Fashion Week 
aneb co nosí skandinávské 
IT GIRLS? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/childhood-serialy' title="Nostalgia trip: Childhood seriály ">Nostalgia trip: Childhood seriály </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/cr7-aneb-nestarnouci-portugalska-masina' title="Cristiano Ronaldo aneb nestárnoucí portugalská mašina ">Cristiano Ronaldo aneb nestárnoucí portugalská mašina </a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/pims-postcovidovy-syndrom-ktery-postihuje-deti-jak-se-projevuje-a-co-s-nim-6659.html' title="PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a co s ním?">PIMS: Postcovidový syndrom, který postihuje děti. Jak se projevuje a…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/467265/7-prekvapivych-duvodu-proc-vas-boli-zada-a-co-s-tim.html' title="7 překvapivých důvodů, proč vás bolí záda, a co s tím">7 překvapivých důvodů, proč vás bolí záda, a co s tím</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jste-prilis-unaveni-mozna-vam-chybi-horcik-jak-to-poznate-a-kde-ho-najdete-4025.html' title="Jste příliš unavení? Možná vám chybí hořčík. Jak to poznáte a kde ho najdete?">Jste příliš unavení? Možná vám chybí hořčík. Jak to poznáte a kde ho…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prodejni-cisla-konzole-playstation-5-prekrocily-hranici-17-milionu-nedostatek-stale-trva' title="Prodejní čísla konzole Playstation 5 překročily hranici 17 milionů. Nedostatek stále trvá">Prodejní čísla konzole Playstation 5 překročily hranici 17 milionů.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/28494/rodice-mi-zakazuji-cist-knizku-o-homosexualite.html' title="Rodiče mi zakazují číst knížku o homosexualitě">Rodiče mi zakazují číst knížku o homosexualitě</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/letosni-call-of-duty-a-dalsi-obsah-do-warzone-bude-mit-na-starosti-infinity-war' title="Letošní Call of Duty a další obsah do Warzone bude mít na starosti Infinity War">Letošní Call of Duty a další obsah do Warzone bude mít na starosti…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7480237/sestrih-slavia-karvina-0-1-po-59-duelech-ligova-prohra-doma-prvni-letosni-triumf-hostu.html' title="SESTŘIH: Slavia - Karviná 0:1. Po 59 duelech ligová prohra doma! První letošní triumf hostů">SESTŘIH: Slavia - Karviná 0:1. Po 59 duelech ligová prohra doma!…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7480216/sestrih-teplice-bohemians-1-0-cenna-vyhra-domacich-rozhodl-vondrasek.html' title="SESTŘIH: Teplice - Bohemians 1:0. Cenná výhra domácích, rozhodl Vondrášek">SESTŘIH: Teplice - Bohemians 1:0. Cenná výhra domácích, rozhodl…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7480185/jablonec-olomouc-hraci-sigmy-se-snazili-vyrovnat-po-centru-jakuba-matouska.html' title="Jablonec  – Olomouc: Hráči Sigmy se snažili vyrovnat po centru Jakuba Matouška">Jablonec  – Olomouc: Hráči Sigmy se snažili vyrovnat po centru Jakuba…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>