
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352073',
		    sourceId: 'mobilmania-cz',
		    userId: 'f177bbbc-4d3a-40d5-b2e1-19910096af4f'
		  };
		</script>

		
		<title>Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Poškození se typicky projeví při focení proti slunci • Rýhy způsobují odlesky a ztrátu kontrastu • Jak poškrábání ochranného skla předejít při čištění" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky" />
		<meta property="og:description" content="Poškození se typicky projeví při focení proti slunci • Rýhy způsobují odlesky a ztrátu kontrastu • Jak poškrábání ochranného skla předejít při čištění" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky" />
		<meta name="twitter:description" content="Poškození se typicky projeví při focení proti slunci • Rýhy způsobují odlesky a ztrátu kontrastu • Jak poškrábání ochranného skla předejít při čištění" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=178484047" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=178484047" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=178484047" />
		
		
		
	        <meta name="author" content="Jan Pánek" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/a-1352073" >
		<meta name="id" content="1352073"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 12 Jul 2021 16:40:00 GMT",
		    article_authors: ["Jan Pánek"],
		    article_word_count: "830",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1352073',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.036' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Fotoaparát', 'Fotomobily', 'DxOMark', 'Krycí sklo', 'Internet', 'Poškození', 'Fotka', 'Škrábanec', 'Rýha', 'Kontrast', 'Foťák', 'Sklo', 'Objektiv', 'Odlesk'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->



		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".mCFXS2fedD {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nJBB4prnU2 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.DNqEcwP909 {width:700px;background:#fff;border:none;border-radius:0.5em;}.DNqEcwP909 > div {padding:1rem 1.5rem;}.DNqEcwP909 p {font-size: 1.1em}.myb7v90JDR {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.owuxpZL5iv {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.owuxpZL5iv b {font-weight:700;}.FSfA517zrO {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#f59d0b;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.VlOdMvcDk6 {background:#424242}.vkxKyxduTo {background:#e8e8e8;color:#868686!important;}.Fsy4a71Ecu {display:inline-block}[--]<div class='fs-os mCFXS2fedD'><div class='nJBB4prnU2'></div><div class='DNqEcwP909'><div><div class='myb7v90JDR'><span></span></div><div class='owuxpZL5iv'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='Fsy4a71Ecu'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FSfA517zrO VlOdMvcDk6'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".mCFXS2fedD\").hide()' title='Zatím zavřít' class='FSfA517zrO vkxKyxduTo'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='FSfA517zrO'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fmobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1352073" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0NDgzNDY4OTYPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCAw9kFgJmD2QWBgIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGQCBA9kFgQCAw9kFgJmD2QWBmYPFgIfAWgWAmYPFQEAZAIBD2QWAgIBDxYCHwAFkQEvY2xhbmt5L3Bvc2tyYWJhbmUta3J5Y2ktc2tsby1vYmpla3RpdnUtbmUtdnpkeS10by1tdXNpLXpuYW1lbmF0LXByb2JsZW0tYS1vc2tsaXZlLWZvdGt5L3NjLTMtYS0xMzUyMDczL2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDDxYCHwFoFgQCAQ8WBB8ABYIBL2NsYW5reS9wb3NrcmFiYW5lLWtyeWNpLXNrbG8tb2JqZWt0aXZ1LW5lLXZ6ZHktdG8tbXVzaS16bmFtZW5hdC1wcm9ibGVtLWEtb3NrbGl2ZS1mb3RreS9zYy0zLWEtMTM1MjA3My9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MR8BaGQCAw8WAh8ABZEBL2NsYW5reS9wb3NrcmFiYW5lLWtyeWNpLXNrbG8tb2JqZWt0aXZ1LW5lLXZ6ZHktdG8tbXVzaS16bmFtZW5hdC1wcm9ibGVtLWEtb3NrbGl2ZS1mb3RreS9zYy0zLWEtMTM1MjA3My9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmQCBA9kFgJmD2QWAgIBDxUEBCBSRUMDfDAzBCBSRUMDfDAzZGSEY1xuXSqT4ZDp7IB6qWYBZffFng==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fposkrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky%2fsc-3-a-1352073%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Poradna">Poradna</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/jelly-bean-uz-to-ma-za-sebou-google-ukoncuje-podporu-9-let-stareho-systemu/a-1352121/default.aspx" title="Jelly Bean už to má za sebou. Google ukončuje podporu 9 let starého systému"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=399671168' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/jelly-bean-uz-to-ma-za-sebou-google-ukoncuje-podporu-9-let-stareho-systemu/a-1352121/default.aspx" title="Jelly Bean už to má za sebou. Google ukončuje podporu 9 let starého systému">Jelly Bean už to má za sebou. Google ukončuje podporu 9 let starého systému</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1352073;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx"
  },
  "headline": "Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=178484047",
    "width": 1800,
    "height": 900
  },
  
  "datePublished": "2021-07-12T16:40:00Z",
  "dateModified": "2021-07-12T16:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": "Poškození se typicky projeví při focení proti slunci • Rýhy způsobují odlesky a ztrátu kontrastu
• Jak poškrábání ochranného skla předejít při čištění"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1352073">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/fotoaparat/sc-512/default.aspx" class="article-crumb">Fotoaparát</a>
                    
                 | 
                    <a href="/dxomark/sc-1093/default.aspx" class="article-crumb">DxOMark</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1352073" data-io-article-url="https://mobilmania.zive.cz/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx">


	<h1 itemprop="name">Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=702" rel="author" itemprop="author">Jan Pánek</a></span>
				
				<span class="ar-date">12. července 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/ipad-mini-nekonci-naopak-se-docka-nejvetsich-zmen-za-9-let/sc-3-a-1352130/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="iPad mini nekončí. Naopak se dočká největších změn za 9 let">iPad mini nekončí. Naopak se dočká největších změn za 9 let</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352073%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Po%c5%a1kr%c3%a1ban%c3%a9+kryc%c3%ad+sklo+objektivu%3f+Ne+v%c5%bedy+to+mus%c3%ad+znamenat+probl%c3%a9m+a+o%c5%a1kliv%c3%a9+fotky&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fposkrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky%2fsc-3-a-1352073%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Poškození se typicky projeví při focení proti slunci</li><li>Rýhy způsobují odlesky a ztrátu kontrastu</li><li>Jak poškrábání ochranného skla předejít při čištění</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='645139500' href='/Client.Gallery/show.aspx?id_file=645139500&article=1352073' onclick='javascript:ShowArticleImage(645139500,750,500,""); return false' title='Poškrábané krycí sklo foťáku na mobilu'><img itemprop='image' alt='Poškrábané krycí sklo foťáku na mobilu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=645139500' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=681411780&article=1352073'  onclick='javascript:ShowArticleImage(681411780,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Portrét v protisvětle - bez poškození fotoaparátu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=681411780' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=346010981&article=1352073'  onclick='javascript:ShowArticleImage(346010981,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Portrét v protisvětle - s poškozením fotoaparátu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=346010981' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=325682409&article=1352073'  onclick='javascript:ShowArticleImage(325682409,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Noční scéna – bez poškození fotoaparátu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=325682409' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=332353013&article=1352073'  onclick='javascript:ShowArticleImage(332353013,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Noční scéna – s poškozením fotoaparátu.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=332353013' /></a><a href='/Client.Gallery/show.aspx?id_file=645139500&article=1352073' onclick='javascript:ShowArticleImage(645139500,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fposkrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky%2fsc-3-a-1352073%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fposkrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky%2fsc-3-a-1352073%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Každý si někdy umastí nebo zašpiní krycí sklo čoček foťáků na svém mobilu. To lze snadno vyčistit, co když se ale sklo poškrábe? Vyústí to ve zcela nepoužitelný foťák, nebo to není až takový problém? Naštěstí odpověď na tuto otázku nemusíte hledat experimentováním se svým telefonem – zodpověděli ji odborníci z&nbsp;<a href="https://www.dxomark.com/how-a-scratched-smartphone-camera-cover-affects-image-quality/">Dxomark</a>&nbsp;a přidali i pokročilá měření.</p>

<h2>Zjistit rozsah poškození</h2>

<p>Protože Dxomark&nbsp;pracoval se zcela poškrábaným sklem krycím všechny foťáky telefonu, my uděláme ještě krok zpět. Většinou totiž škrábance nebudou v&nbsp;intenzitě ani rozsahu jako při jejich testu, obvykle zaznamená&nbsp;újmu spíše&nbsp;část krycího skla před jedním z objektivů. Dobrou zprávou je, že hlavní foťák na mobilu výrobci často umisťují doprostřed a „havárii“ tak většinou&nbsp;odskáče krajní foťák, který není tolik používaný.</p>

<h6><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=645139500&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Rozsah poškození testovaného mobilu je značný&nbsp;<strong>| Foto: Dxomark</strong></h6>

<p>Krok jedna je tedy určit, který foťák je zasažený škrábanci. To typicky nejde poznat na první pohled, protože výrobci neoznačují jednotlivé moduly. Můžete ale například vzít kousek papíru, přidržet jej před poškrábaným&nbsp;fotoaparátem a v&nbsp;aplikaci přepínat mezi jednotlivými úhly záběru, dokud nenarazíte na papír ve výhledu. Pokud zjistíte, že škrábance ovlivňují nepoužívaný teleobjektiv, můžete si oddechnout. Pokud je však zasažen primární foťák, je zaděláno na problém.</p>

<p>Důležitou roli hraje hloubka rýh i jejich počet. Nepatrné škrábnutí, sotva zasahující do oblasti zorného pole objektivu, nemusí jít na fotce ani poznat, hluboká rýha už&nbsp;vidět bude a mnohačetné škrábance jsou nejhorší případ. Jak a kdy se poškození projeví? To si popíšeme na dalších listech tohoto článku.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2>Kdy jsou škrábance problém</h2>

<p>Prvním problematickým případem je focení ve slunečním protisvětle. Ať už jde o krajiny zalité sluncem nebo portréty, takové fotky budou trpět na lokální i celoplošnou ztrátu kontrastu. Ten je hlavně v&nbsp;protisvětle důležitý, protože s&nbsp;jeho ztrátou se pojí i ztráta detailů. Například obličej ve stínu bude takto ještě nevýraznější až nepůjdou tak dobře rozpoznat jeho rysy. Někdy focení ve slunečním protisvětle s&nbsp;poškrábaným foťákem může zvýraznit další optické vady objektivu jako například odlesky.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=681411780" onclick="javascript:ShowArticleImage(681411780,750,500,'BacklitGroup-HuaweiP40Pro-DxOMark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=681411780&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=346010981" onclick="javascript:ShowArticleImage(346010981,750,500,'BacklitGroup-Corning-DxOMark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=346010981&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Vlevo je bezvadný foťák, vpravo poškrábaný –&nbsp;na něm lze hůře rozeznat detaily tváře. Odlesk v pravém dolním rohu je vadou objektivu a s poškozením nesouvisí | Foto: Dxomark</h6>

<p>V&nbsp;druhém případě to jsou právě odlesky a zvláštní světelné artefakty, jež hrají klíčovou roli. V&nbsp;situacích, kdy je ve scéně silný zdroj světla (pouliční lampa, žárovka, popřípadě okno v&nbsp;potemnělých prostorech apod.) nejhůře na tmavém pozadí, se okolo světel vytvářejí například světelné paprsky či jiné artefakty a lokálně se zhoršuje kontrast. Typicky pouliční lampu na pozadí noční oblohy bude obklopovat silnější záře (tedy ztráta kontrastu) a středem zdroje světla bude procházet paprsek.</p>

<p>Nejhůře jsou těmito problémy zasaženy širokoúhlé objektivy, protože mají častěji v&nbsp;záběru slunce či zdroj světla. Obecně potom více trpí sekundární foťáky, protože často mívají méně kvalitní optiku, jež se s&nbsp;těmito jevy hůře vypořádává, zatímco hlavní objektiv může mít pokročilé antireflexivní vrstvy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=325682409" onclick="javascript:ShowArticleImage(325682409,750,500,'FlashOffShop-HuaweiP40Pro-DxOMark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=325682409&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=332353013" onclick="javascript:ShowArticleImage(332353013,750,500,'FlashOffShop-Corning-DxOMark.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=332353013&amp;width=5000&amp;height=180&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Na snímku vpravo poškození způsobuje světelné paprsky protínající světla lamp a okolo všech světelných zdrojů jde vidět záře, jež se u snímku vpravo neobjevuje | Foto: Dxomark</h6>

<p>Pokud tedy identifikujete některé výše popsané problémy, mohou být způsobené právě poškozením ochranného skla. Pro jistotu se ale podívejte na starší fotky a videa – když na nich najdete stejné znaky, potíž není v&nbsp;poškození, ale v&nbsp;nekvalitním objektivu daného foťáku. Méně kvalitní optiky mohou mít stejné obtíže, aniž by byly poškrábány.</p>

<p>Pokud jsou škrábance na často používaném foťáku, záleží na rozsahu poškození a na vašem zhodnocení, zdali snížená kvalita fotek bude, či nebude dostačovat. Na internetu naleznete spoustu „babských rad“ na zacelení rýh, nicméně nikdy nebude možné dokonale docílit původního stavu. Hlavně problematické hluboké škrábance nelze zaplnit jiným materiálem kvůli jinému lomu světla a ani samotné sklo by nepřilehlo dokonale.</p>

<p>Nejvhodnějším řešením je výměna krycího skla, pokud to servis vůbec umožňuje. Zcela ideální je problémům předcházet a použít ochranu v podobě krycích skel. Avšak i zde je zádrhel, nekvalitní skla nebo jejich nevhodná aplikace může způsobit odlesky, ztráty kontrastu i vytvořit podivné artefakty na snímcích.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2>Kdy poškození nemusí jít vidět</h2>

<p>Dobrou zprávou je, že ve scénách s&nbsp;nízkým kontrastem (nejsou v&nbsp;záběru velké rozdíly mezi světlem a tmou) se typicky škrábance na kvalitě fotek neprojeví. Nemají přímo vliv na kresbu, šum, vyvážení bílé nebo na automatické ostření.</p>

<p>Nepříjemným odleskům či ztrátě kontrastu je možné se vyhnout jednoduše tím, že fotograf portrét fotit v&nbsp;protisvětle, ale se sluncem za zády. V&nbsp;případě krajiny je vhodné nemít v&nbsp;záběru slunce a třeba rukou vytvořit improvizovanou sluneční clonu, aby paprsky světla nedopadaly na čočky objektivu. Poškrábané sklo totiž může do objektivu zalomit i paprsky, které by jinak šly mimo něj.</p>

<p>Je však potřeba si dávat pozor, aby se rýhy nezanesly špínou. V&nbsp;takovém případě by mohla jít kvalita fotek dolů velmi dramaticky.</p>

<h4>I profi fotografové řeší škrábance</h4>


	<div class="video-container" data-yt="Gy8-t7xP2oA" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/Gy8-t7xP2oA/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=Gy8-t7xP2oA"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="Gy8-t7xP2oA" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-Gy8-t7xP2oA" alt="YOUTUBE VIDEO: Gy8-t7xP2oA"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





<h2>Špína a jak udržovat optiku čistou</h2>

<p>I špína a mastnota bez jakýchkoli škrábanců mají vliv na kvalitu fotek. Projevují se nejčastěji lokální ztrátou kontrastu. A zde je namístě otázka – jak si mám tedy ochranné sklo vyčistit, aniž bych jej poškrábal?</p>

<p>V&nbsp;prvním kroku je potřeba se zbavit možných zrnek písku či prachu, které by mohly při samotném čištění optiku poničit. To je možné učinit vyfoukáním vzduchovým balónkem nebo očistěním lenspenem (fotografické náčiní s&nbsp;jemnými štětinami na jednom konci a čisticím polštářkem na straně druhé). V&nbsp;druhém kroku lze použít druhou stranu lenspenu nebo ideálně navlhčený ubrousek z&nbsp;mikrovláken (osobně jej vždy rychlým pohybem vypráším, kdyby byl nebezpečný písek v&nbsp;něm).&nbsp;</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/poskrabane-kryci-sklo-objektivu-ne-vzdy-to-musi-znamenat-problem-a-osklive-fotky/sc-3-a-1352073/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/ipad-mini-nekonci-naopak-se-docka-nejvetsich-zmen-za-9-let/sc-3-a-1352130/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="iPad mini nekončí. Naopak se dočká největších změn za 9 let">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: iPad mini nekončí. Naopak se dočká největších změn za 9 let
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352073">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát'); /*]]>*/</script>, <a href="/fotomobily/sc-1214/default.aspx">Fotomobily</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotomobily'); /*]]>*/</script>, <a href="/dxomark/sc-1093/default.aspx">DxOMark</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('DxOMark'); /*]]>*/</script>, <a href="/kryci-sklo/sc-944/default.aspx">Krycí sklo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Krycí sklo'); /*]]>*/</script>, <a href="/internet/sc-1681/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <a href="/poskozeni/at-1010825/default.aspx">Poškození</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poškození'); /*]]>*/</script>, <a href="/fotka/at-1003320/default.aspx">Fotka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotka'); /*]]>*/</script>, <a href="/skrabanec/at-1052789/default.aspx">Škrábanec</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Škrábanec'); /*]]>*/</script>, <a href="/ryha/at-1056363/default.aspx">Rýha</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Rýha'); /*]]>*/</script>, <a href="/kontrast/at-1042110/default.aspx">Kontrast</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kontrast'); /*]]>*/</script>, <a href="/fotak/at-1004825/default.aspx">Foťák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák'); /*]]>*/</script>, <a href="/sklo/at-1008562/default.aspx">Sklo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sklo'); /*]]>*/</script>, <a href="/objektiv/at-1007512/default.aspx">Objektiv</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Objektiv'); /*]]>*/</script>, <a href="/odlesk/at-1033524/default.aspx">Odlesk</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Odlesk'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352073","name":"Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky","imageCount":"0"}}
        var cncArticle = {"id":1352073,"versionId":"1626092760000","title":"Poškrábané krycí sklo objektivu? Ne vždy to musí znamenat problém a ošklivé fotky","author":["Jan Pánek"],"published":"2021-07-12T18:40:00","created":"2021-07-06T16:31:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211164" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211164" data-rel="1626155700000"  data-ver="1626098880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vesmirne-zpravy-spaceshiptwo-unity-vynesla-sest-lidi-do-86-kilometru/sc-870-a-211164/default.aspx' title='Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=780485598' alt='Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů' href='https://vtm.zive.cz/clanky/vesmirne-zpravy-spaceshiptwo-unity-vynesla-sest-lidi-do-86-kilometru/sc-870-a-211164/default.aspx'>Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Dušan Majer</span></div><div style="display:none"><span class="article-crumb">Vesmírné zprávy</span><span class="article-crumb">Virgin Galactic</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8970" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="8970" data-rel="1626153000000"  data-ver="1626156480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/soundbar-tcl-ts8132-alto-8e-duo-pro-lepsi-zvuk-televizoru-test' title='Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=178453779' alt='Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]' href='https://avmania.zive.cz/soundbar-tcl-ts8132-alto-8e-duo-pro-lepsi-zvuk-televizoru-test'>Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]</a>
				</h2>
				<p class="ar-anno">Po minulém testu nešlo nevidět obří zájem o soundbary značky TCL. Logicky tak navazujeme a představíme další produkt flotily, soundbar vyšší třídy TCL8132 s „kódovým“ značením ALTO 8e.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Alexandr Bray</span></div><div style="display:none"><span class="article-crumb">TCL</span><span class="article-crumb">Recenze</span><span class="article-crumb">Test</span><span class="article-crumb">Soundbary</span><span class="article-crumb">Testy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8929" data-rec-source-id="avmania-cz" data-rec-position="2" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="8929" data-rel="1626081720000"  data-ver="1626093780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://avmania.zive.cz/nejlepsi-sci-fi-filmy-a-serialy' title='Nejlepší sci-fi filmy a seriály, které musíte vidět. Víme, kde je najdete online'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=274683696' alt='Nejlepší sci-fi filmy a seriály, které musíte vidět. Víme, kde je najdete online' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Nejlepší sci-fi filmy a seriály, které musíte vidět. Víme, kde je najdete online' href='https://avmania.zive.cz/nejlepsi-sci-fi-filmy-a-serialy'>Nejlepší sci-fi filmy a seriály, které musíte vidět. Víme, kde je najdete online</a>
				</h2>
				<p class="ar-anno">Do našeho výběru nejlepších sci-fi filmů a seriálů jsme zvolil tituly, které představují základ žánru a které by měl vidět asi každý. Vybrali jsme to nejlepší z každé podkategorie, kterých je ve sci-fi více než dost.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Filmy, které musíte vidět</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1625856000000"  data-ver="1625867400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v červenci 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=831883017' alt='Vybrali jsme nejlepší telefony, které si v červenci 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v červenci 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v červenci 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211151" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211151" data-rel="1626090300000"  data-ver="1626089520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=599572' alt='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ' href='https://www.zive.cz/clanky/kdy-muzete-odejit-do-starobniho-duchodu-a-kolik-dostanete-prozradi-to-nova-aplikace-cssz/sc-3-a-211151/default.aspx'>Kdy můžete odejít do starobního důchodu a kolik dostanete? Prozradí to nová aplikace ČSSZ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">eIdentita</span><span class="article-crumb">eGovernment</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211111" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211111" data-rel="1626079500000"  data-ver="1626071580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=48170862' alt='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake' href='https://www.zive.cz/clanky/kdepak-arm-minipocitac-o-velikosti-diskety-obsahuje-vykonny-intel-tiger-lake/sc-3-a-211111/default.aspx'>Kdepak Arm. Minipočítač o velikosti diskety obsahuje výkonný Intel Tiger Lake</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Počítače</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211055" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211055" data-rel="1625645700000"  data-ver="1625830200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/chtel-rodokmen-a-dostane-vezeni-pote-co-poskytl-dna-genealogicke-databazi-ho-policie-zatkla-za-znasilneni/sc-3-a-211055/default.aspx' title='Chtěl rodokmen, a dostane vězení. Poté, co poskytl DNA genealogické databázi, ho policie zatkla za znásilnění'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=39409773' alt='Chtěl rodokmen, a dostane vězení. Poté, co poskytl DNA genealogické databázi, ho policie zatkla za znásilnění' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Chtěl rodokmen, a dostane vězení. Poté, co poskytl DNA genealogické databázi, ho policie zatkla za znásilnění' href='https://www.zive.cz/clanky/chtel-rodokmen-a-dostane-vezeni-pote-co-poskytl-dna-genealogicke-databazi-ho-policie-zatkla-za-znasilneni/sc-3-a-211055/default.aspx'>Chtěl rodokmen, a dostane vězení. Poté, co poskytl DNA genealogické databázi, ho policie zatkla za znásilnění</a>
				</h2>
				<p class="ar-anno">** Američan poskytl svou DNA otevřené genealogické databázi ** Odsouhlasil její použití pro účely policejního vyšetřování ** Policie ho následně obvinila ze 14 let starého znásilnění</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Genealogie</span><span class="article-crumb">Policie</span><span class="article-crumb">DNA</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211125" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211125" data-rel="1625993100000"  data-ver="1625828460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/elon-musk-bydli-v-boude-za-milion-korun-setri-nebo-proslapava-cestu-vesmirnym-kolonizatorum/sc-870-a-211125/default.aspx' title='Elon Musk bydlí v boudě za milión korun. Šetří, nebo prošlapává cestu vesmírným kolonizátorům?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=315092525' alt='Elon Musk bydlí v boudě za milión korun. Šetří, nebo prošlapává cestu vesmírným kolonizátorům?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Elon Musk bydlí v boudě za milión korun. Šetří, nebo prošlapává cestu vesmírným kolonizátorům?' href='https://vtm.zive.cz/clanky/elon-musk-bydli-v-boude-za-milion-korun-setri-nebo-proslapava-cestu-vesmirnym-kolonizatorum/sc-870-a-211125/default.aspx'>Elon Musk bydlí v boudě za milión korun. Šetří, nebo prošlapává cestu vesmírným kolonizátorům?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kolonizace</span><span class="article-crumb">SpaceX</span><span class="article-crumb">Elon Musk</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351998" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="1351998" data-rel="1625750400000"  data-ver="1625744760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/chystany-oneplus-nord2-ziska-prechodem-k-mediateku-lepsi-vybavu-i-podporu-5g/sc-3-a-1351998/default.aspx' title='OnePlus Nord 2 dostane procesor od MediaTeku. Známe datum premiéry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=943082231' alt='OnePlus Nord 2 dostane procesor od MediaTeku. Známe datum premiéry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='OnePlus Nord 2 dostane procesor od MediaTeku. Známe datum premiéry' href='https://mobilmania.zive.cz/clanky/chystany-oneplus-nord2-ziska-prechodem-k-mediateku-lepsi-vybavu-i-podporu-5g/sc-3-a-1351998/default.aspx'>OnePlus Nord 2 dostane procesor od MediaTeku. Známe datum premiéry</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Spekulace</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="211158" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="03"  class="ar-row gtm-list-i" data-gtmid="211158" data-rel="1626104700000"  data-ver="1626090060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='gtm-track-t' href='https://www.zive.cz/clanky/na-ukrajine-zavreli-nelegalni-farmu-na-tezbu-kryptomen-jeji-provoz-stal-pres-5-milionu-korun-mesicne/sc-3-a-211158/default.aspx' title='Na Ukrajině zavřeli nelegální farmu na těžbu kryptoměn, její provoz stál přes 5 milionů korun měsíčně'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=190844044' alt='Na Ukrajině zavřeli nelegální farmu na těžbu kryptoměn, její provoz stál přes 5 milionů korun měsíčně' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|03")' class='ar-title gtm-track-t' title='Na Ukrajině zavřeli nelegální farmu na těžbu kryptoměn, její provoz stál přes 5 milionů korun měsíčně' href='https://www.zive.cz/clanky/na-ukrajine-zavreli-nelegalni-farmu-na-tezbu-kryptomen-jeji-provoz-stal-pres-5-milionu-korun-mesicne/sc-3-a-211158/default.aspx'>Na Ukrajině zavřeli nelegální farmu na těžbu kryptoměn, její provoz stál přes 5 milionů korun měsíčně</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Těžba</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Kryptoměny</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|03")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|03")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="1, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="2, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="3, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S20" href="/samsung-galaxy-s20">
        	                    <img class="img-61354" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s20_tdwi8.jpg" alt="Samsung Galaxy S20" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S20" data-title="4, Samsung Galaxy S20" href="/samsung-galaxy-s20">
					Samsung Galaxy S20
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="5, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Redmi Note 10 Pro" href="/redmi-note-10-pro">
        	                    <img class="img-61616" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-10-pro_rpba3.jpg" alt="Redmi Note 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Redmi Note 10 Pro" data-title="6, Redmi Note 10 Pro" href="/redmi-note-10-pro">
					Redmi Note 10 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699600'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sim-karta/sc-20-cq-699600/default.aspx?consultanswers=1" title='Sim karta'>Sim karta</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699621'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nechodi-posta-v-gmail/sc-20-cq-699621/default.aspx?consultanswers=1" title='Nechodí pošta v Gmail'>Nechodí pošta v Gmail</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699585'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/repasovany-iphone/sc-20-cq-699585/default.aspx?consultanswers=1" title='Repasovaný iphone'>Repasovaný iphone</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699601'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/pro-jaky-kompaktni-mobil-do-10-tis-se-rozhodnout/sc-20-cq-699601/default.aspx?consultanswers=1" title='Pro jaký kompaktní mobil do 10 tis. se rozhodnout?'>Pro jaký kompaktní mobil do 10 tis. se...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699608'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-8---nastaveni-odemykani-obrazovky/sc-20-cq-699608/default.aspx?consultanswers=1" title='Realme 8 - nastaveni odemykani obrazovky'>Realme 8 - nastaveni odemykani...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699618'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/qr-code-pro-samsung-galaxy-a3-2016/sc-20-cq-699618/default.aspx?consultanswers=1" title='QR code pro Samsung Galaxy A3 2016'>QR code pro Samsung Galaxy A3 2016</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699538'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/apple-tv-nelze-nainstalovat/sc-20-cq-699538/default.aspx?consultanswers=1" title='Apple tv nelze nainstalovat '>Apple tv nelze nainstalovat </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699587'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/dotaz-xiaomi-nastaveni/sc-20-cq-699587/default.aspx?consultanswers=1" title='Dotaz xiaomi nastavení'>Dotaz xiaomi nastavení</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699602'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/import-vernostnich-karet-do-gpay/sc-20-cq-699602/default.aspx?consultanswers=1" title='Import věrnostních karet do Gpay'>Import věrnostních karet do Gpay</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699557'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-7-vymena-komponent/sc-20-cq-699557/default.aspx?consultanswers=1" title='iPhone 7 výměna komponent'>IPhone 7 výměna komponent</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/684528/sefka-sukl-o-mixovani-vakcin-v-cesku-nemusi-to-byt-tak-ruzove-jasno-nemaji-ani-v-evrope.html" title="Šéfka SÚKL o mixování vakcín v Česku: „Nemusí to být tak růžové.“ Jasno nemají ani v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/684528/sefka-sukl-o-mixovani-vakcin-v-cesku-nemusi-to-byt-tak-ruzove-jasno-nemaji-ani-v-evrope.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216774.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ZssnADy9dWUNhq1B3xzrCA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/684528/sefka-sukl-o-mixovani-vakcin-v-cesku-nemusi-to-byt-tak-ruzove-jasno-nemaji-ani-v-evrope.html" title="Šéfka SÚKL o mixování vakcín v Česku: „Nemusí to být tak růžové.“ Jasno nemají ani v Evropě" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/684528/sefka-sukl-o-mixovani-vakcin-v-cesku-nemusi-to-byt-tak-ruzove-jasno-nemaji-ani-v-evrope.html'});"><span>Šéfka SÚKL o mixování vakcín v Česku: „Nemusí to být tak růžové.“ Jasno nemají ani v Evropě</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/684498/desiva-mnozirna-na-jihu-moravy-na-dvorku-zivori-vyhubli-retrivri-blesk-tlapky-napocitaly-60-stenat.html" title="Děsivá množírna na jihu Moravy: Na dvorku živoří vyhublí retrívři. Blesk tlapky napočítaly 60 štěňat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/684498/desiva-mnozirna-na-jihu-moravy-na-dvorku-zivori-vyhubli-retrivri-blesk-tlapky-napocitaly-60-stenat.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216775.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=N4pCDKHAR3-qv_tG1eVFSw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-blesk-tlapky/684498/desiva-mnozirna-na-jihu-moravy-na-dvorku-zivori-vyhubli-retrivri-blesk-tlapky-napocitaly-60-stenat.html" title="Děsivá množírna na jihu Moravy: Na dvorku živoří vyhublí retrívři. Blesk tlapky napočítaly 60 štěňat!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-blesk-tlapky/684498/desiva-mnozirna-na-jihu-moravy-na-dvorku-zivori-vyhubli-retrivri-blesk-tlapky-napocitaly-60-stenat.html'});"><span>Děsivá množírna na jihu Moravy: Na dvorku živoří vyhublí retrívři. Blesk tlapky napočítaly 60 štěňat!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684514/muz-roku-beranek-30-do-cech-privezli-jeho-telo-rodina-chysta-pohreb.html" title="Muž roku Beránek (†30): Do Čech přivezli jeho tělo! Rodina chystá pohřeb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684514/muz-roku-beranek-30-do-cech-privezli-jeho-telo-rodina-chysta-pohreb.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216772.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mxziDGYNgmr4mvuSPKk8Aw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684514/muz-roku-beranek-30-do-cech-privezli-jeho-telo-rodina-chysta-pohreb.html" title="Muž roku Beránek (†30): Do Čech přivezli jeho tělo! Rodina chystá pohřeb" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684514/muz-roku-beranek-30-do-cech-privezli-jeho-telo-rodina-chysta-pohreb.html'});"><span>Muž roku Beránek (†30): Do Čech přivezli jeho tělo! Rodina chystá pohřeb</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1215194.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zzZvGjIlOfCbrqTvlMCRZw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html" title="Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/684195/fantasticka-fantazie-je-ted-jeste-fantastictejsi-recenze-final-fantasy-vii-remake-intergrade-episode-intermission.html'});"><span>Fantastická fantazie je teď ještě fantastičtější. Recenze Final Fantasy VII Remake Intergrade Episode INTERmission</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/metalex-mtx-wiki-historie" title="České vozy Metalex zatápěly i Škodovce. Úspěch nakonec stál šéfa firmy místo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/metalex-mtx-wiki-historie'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1186999.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hZHGCjwIra8YDBaRuKh4kg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/metalex-mtx-wiki-historie" title="České vozy Metalex zatápěly i Škodovce. Úspěch nakonec stál šéfa firmy místo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/metalex-mtx-wiki-historie'});"><span>České vozy Metalex zatápěly i Škodovce. Úspěch nakonec stál šéfa firmy místo</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167500.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8UCVeIzvUKu-nURW6Tx3IQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji" title="FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-nahota-na-golfu-nic-zvlastniho-hriste-s-jamkami-nahace-pritahuji'});"><span>FOTO: Nahota na golfu? Nic zvláštního. Hřiště s jamkami naháče přitahují</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-724863.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=8Ls929yv9Otd4O51B0FEVw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu" title="40 sex symbolů italského filmu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-italskeho-filmu'});"><span>40 sex symbolů italského filmu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167351.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=cVbJ0PRrZFTrTRhKWiIx_g&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let" title="40 sex symbolů sedmdesátých let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'});"><span>40 sex symbolů sedmdesátých let</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1152744.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=l64DNIYyDms9U5qiKJq9sg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila" title="Redakce vybírá: nejlepší hry generace podle Martina Nahodila" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/redakce-vybira-nejlepsi-hry-generace-podle-martina-nahodila'});"><span>Redakce vybírá: nejlepší hry generace podle Martina Nahodila</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27672/pokemoni-oslavili-25-let-jsou-vetsi-nez-star-wars-a-harry-potter.html" title="Pokémoni oslavili 25 let: Jsou větší než Star Wars a Harry Potter" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27672/pokemoni-oslavili-25-let-jsou-vetsi-nez-star-wars-a-harry-potter.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216798.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Wcp-h5kdj7PhWh2wHUk5Gw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava/27672/pokemoni-oslavili-25-let-jsou-vetsi-nez-star-wars-a-harry-potter.html" title="Pokémoni oslavili 25 let: Jsou větší než Star Wars a Harry Potter" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava/27672/pokemoni-oslavili-25-let-jsou-vetsi-nez-star-wars-a-harry-potter.html'});"><span>Pokémoni oslavili 25 let: Jsou větší než Star Wars a Harry Potter</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1193967.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=d0C9nAhZ7B_yvaMGaYiyHw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka" title="Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka'});">Vybrali jsme 22 nejlepších bezdrátových Bluetooth sluchátek</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx" title="AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1202138.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=OEeVOlx45pRd-Nrs9L8ZwQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx" title="AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/av-cr-spustila-cesky-historicky-atlas-mate-ho-pouzivat-internet-je-totiz-plny-bludu/sc-3-a-209934/default.aspx'});">AV ČR spustila Český historický atlas. Máte ho používat, internet je totiž plný bludů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399080/stanciu-a-galatasaray-na-stole-je-lepsi-nabidka-o-cem-slavia-rozhoduje.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399080/stanciu-a-galatasaray-na-stole-je-lepsi-nabidka-o-cem-slavia-rozhoduje.html" title="Stanciu a Turecko: Na stole je lepší nabídka, o čem Slavia rozhoduje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399080/stanciu-a-galatasaray-na-stole-je-lepsi-nabidka-o-cem-slavia-rozhoduje.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216824.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=2_QwVk1bzp9vyjMI5Fyy-A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399080/stanciu-a-galatasaray-na-stole-je-lepsi-nabidka-o-cem-slavia-rozhoduje.html" title="Stanciu a Turecko: Na stole je lepší nabídka, o čem Slavia rozhoduje?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/399080/stanciu-a-galatasaray-na-stole-je-lepsi-nabidka-o-cem-slavia-rozhoduje.html'});">Stanciu a Turecko: Na stole je lepší nabídka, o čem Slavia rozhoduje?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167519.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=dtBqEoBtKYzUpaaU7JaT7Q&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky" title="FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky--sexy-blondyna-ktera-drazdi-nejen-golfistky'});">FOTO: Paulina Gretzky – sexy blondýna, která dráždila (nejen) golfistky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html" title="Byl jsem úplná troska, nezažil jsem nic horšího, šílel jsem. Ladislav Zibura otevřeně promluvil o životě s tinnitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216827.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=km6v42rl_b9yQlcSvBcEXw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html" title="Byl jsem úplná troska, nezažil jsem nic horšího, šílel jsem. Ladislav Zibura otevřeně promluvil o životě s tinnitem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html'});">Byl jsem úplná troska, nezažil jsem nic horšího, šílel jsem. Ladislav Zibura otevřeně promluvil o životě s tinnitem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html" title="Beskydská obec Bílá: Dříve tu lidé měli těžký život. Dnes je to místo jako stvořené pro skvělou dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216812.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pEmILaM6feTugHPyU_rLXQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html" title="Beskydská obec Bílá: Dříve tu lidé měli těžký život. Dnes je to místo jako stvořené pro skvělou dovolenou" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html'});">Beskydská obec Bílá: Dříve tu lidé měli těžký život. Dnes je to místo jako stvořené pro skvělou dovolenou</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1213001.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5_k1rk17AdQ_CD-Vqw0OAA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642" title="Kam na pivo? Podívejte se na zajímavé pražské zahrádky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/kam-na-pivo-podivejte-se-na-zajimave-prazske-zahradky-1381642'});">Kam na pivo? Podívejte se na zajímavé pražské zahrádky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-vybrat-spravnou-klimatizaci-1381764'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-vybrat-spravnou-klimatizaci-1381764" title="Sedět v chládku aneb Jak vybrat správnou klimatizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-vybrat-spravnou-klimatizaci-1381764'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216374.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=IPmPYTgMCZAkrYOXW0ssKQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-vybrat-spravnou-klimatizaci-1381764" title="Sedět v chládku aneb Jak vybrat správnou klimatizaci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/sedet-v-chladku-aneb-jak-vybrat-spravnou-klimatizaci-1381764'});">Sedět v chládku aneb Jak vybrat správnou klimatizaci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-astra-oficialne-odhalen-nabidne-odvazny-vzhled-i-plug-in-hybridy-139924'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novy-opel-astra-oficialne-odhalen-nabidne-odvazny-vzhled-i-plug-in-hybridy-139924" title="Nový Opel Astra oficiálně odhalen, nabídne odvážný vzhled i plug-in hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-astra-oficialne-odhalen-nabidne-odvazny-vzhled-i-plug-in-hybridy-139924'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216847.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=r-YVJ-XYykj-0JTtSvEh1g&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novy-opel-astra-oficialne-odhalen-nabidne-odvazny-vzhled-i-plug-in-hybridy-139924" title="Nový Opel Astra oficiálně odhalen, nabídne odvážný vzhled i plug-in hybridy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novy-opel-astra-oficialne-odhalen-nabidne-odvazny-vzhled-i-plug-in-hybridy-139924'});">Nový Opel Astra oficiálně odhalen, nabídne odvážný vzhled i plug-in hybridy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923" title="Testujeme nový Nissan Qashqai: Praotec crossoverů je zpátky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1216835.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Tt6W0I4mrfJdpcEQbuKqqw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923" title="Testujeme nový Nissan Qashqai: Praotec crossoverů je zpátky!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923'});">Testujeme nový Nissan Qashqai: Praotec crossoverů je zpátky!</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 13. 7. 2021 8:46:19 -->
<!-- GetData(): 13. 7. 2021 8:46:19 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/684591/v-kanade-se-z-rozestavene-budovy-zritil-jerab-na-miste-je-mnoho-mrtvych.html' title="V Kanadě se z rozestavěné budovy zřítil jeřáb: Na místě je mnoho mrtvých!">V Kanadě se z rozestavěné budovy zřítil jeřáb: Na místě je mnoho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/prostor-x/108154/byl-jsem-uplna-troska-nezazil-jsem-nic-horsiho-silel-jsem-ladislav-zibura-otevrene-promluvil-o-zivote-s-tinnitem.html' title="Byl jsem úplná troska, nezažil jsem nic horšího, šílel jsem. Ladislav Zibura otevřeně promluvil o životě s tinnitem">Byl jsem úplná troska, nezažil jsem nic horšího, šílel jsem. Ladislav…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/108083/florian-illies-netradicni-pohled-do-strev-predvalecne-smetanky.html' title="Florian Illies: Netradiční pohled do střev předválečné smetánky">Florian Illies: Netradiční pohled do střev předválečné smetánky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/395625/prestupy-v-extralize-prehledne-zmeny-v-klubech-pred-sezonou-2021-22.html' title="Přestupy v extralize přehledně! Změny v klubech před sezonou 2021/22">Přestupy v extralize přehledně! Změny v klubech před sezonou 2021/22</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021/398971/loh-online-do-tokia-ne-pojedu-je-to-50-na-50-zvazuje-djokovic.html' title="LOH ONLINE: Do Tokia (ne)pojedu, je to 50 na 50, zvažuje Djokovič">LOH ONLINE: Do Tokia (ne)pojedu, je to 50 na 50, zvažuje Djokovič</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-basketbal-na-loh-2021/399102/trapeni-usa-pred-olympiadou-cesky-souper-padl-v-priprave-i-s-australii.html' title="Trápení USA před olympiádou. Český soupeř padl v přípravě i s Austrálií">Trápení USA před olympiádou. Český soupeř padl v přípravě i s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-239-pripadu-za-pondeli-v-cr-a-pribylo-i-hospitalizovanych.html' title="Koronavirus ONLINE: 239 případů za pondělí v ČR. A přibylo i hospitalizovaných">Koronavirus ONLINE: 239 případů za pondělí v ČR. A přibylo i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/684590/super-mario-64-se-stal-nejdrazsi-videohrou-vsech-dob-zabalena-kopie-se-vydrazila-za-33-8-milionu.html' title="Super Mario 64 se stal nejdražší videohrou všech dob: Zabalená kopie se vydražila za 33,8 milionu">Super Mario 64 se stal nejdražší videohrou všech dob: Zabalená kopie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/684573/jiri-krampol-slavil-83-nejsmutnejsi-narozeniny-poprve-bez-milovane-hanky.html' title="Jiří Krampol slavil »83«: Nejsmutnější narozeniny! Poprvé bez milované Hanky">Jiří Krampol slavil »83«: Nejsmutnější narozeniny! Poprvé bez…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-jsem-stastna-ze-jsem-se-role-matky-dockala-rika-monika' title="Maminka roku: Jsem šťastná, že jsem se role matky dočkala, říká Monika">Maminka roku: Jsem šťastná, že jsem se role matky dočkala, říká Monika</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-dceru-foti-v-nebezpecnych-situacich-tento-otec-tim-ale-upozornuje-na-dulezitou-vec' title="GALERIE: Dceru fotí v nebezpečných situacích. Tento otec tím ale upozorňuje na důležitou věc">GALERIE: Dceru fotí v nebezpečných situacích. Tento otec tím ale…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/video-skvela-houbova-omacka-s-bleskovymi-masovymi-kulickami' title="VIDEO: Skvělá houbová omáčka s bleskovými masovými kuličkami">VIDEO: Skvělá houbová omáčka s bleskovými masovými kuličkami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/testujeme-novy-nissan-qashqai-praotec-crossoveru-je-zpatky-prohlednete-si-velkou-galerii-139923' title="Testujeme nový Nissan Qashqai: Praotec crossoverů je zpátky! Prohlédněte si velkou galerii">Testujeme nový Nissan Qashqai: Praotec crossoverů je zpátky!…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/norrise-behem-finale-eura-okradli' title="Norrise během finále Eura okradli">Norrise během finále Eura okradli</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/zkusili-jsme-novy-renault-arkana-e-tech-hybrid-145-stoji-vice-ale-vrati-se-vam-to' title="Zkusili jsme nový Renault Arkana E-Tech Hybrid 145. Stojí více, ale vrátí se vám to">Zkusili jsme nový Renault Arkana E-Tech Hybrid 145. Stojí více, ale…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-spaceshiptwo-unity-vynesla-sest-lidi-do-86-kilometru/sc-870-a-211164/default.aspx' title="Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů">Vesmírné zprávy: SpaceShipTwo Unity vynesla šest lidí do 86 kilometrů</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/lego-v-cervenci-legendarni-knight-rider-i-s-kamionem-nove-sety-a-halda-slev/sc-870-a-211149/default.aspx' title="Lego v červenci: Legendární Knight Rider i s kamionem, nové sety a halda slev">Lego v červenci: Legendární Knight Rider i s kamionem, nové sety a…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/soundbar-tcl-ts8132-alto-8e-duo-pro-lepsi-zvuk-televizoru-test' title="Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]">Soundbar TCL TS8132 Alto 8e: Duo pro lepší zvuk televizoru [test]</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/dominik-stroukal-burzovnimi-hraci-z-donuceni-1382069' title="Dominik Stroukal: Burzovními hráči z donucení">Dominik Stroukal: Burzovními hráči z donucení</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/macron-varuje-pred-dalsi-vlnou-cinsky-export-prekonal-ocekavani-1382067' title="Macron varuje před další vlnou. Čínský export překonal očekávání">Macron varuje před další vlnou. Čínský export překonal očekávání</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/analyza-e-vozy-meni-ekonomiku-vetsinu-trumfu-drzi-cina-1382065' title="ANALÝZA: E-vozy mění ekonomiku. Většinu trumfů drží Čína">ANALÝZA: E-vozy mění ekonomiku. Většinu trumfů drží Čína</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bramborovy-salat-s-majonezou-531' title="Bramborový salát s majonézou">Bramborový salát s majonézou</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/184567/svaciny-na-leto-muffiny-s-lesnim-ovocem.html' title="Svačiny na léto: Muffiny s lesním ovocem">Svačiny na léto: Muffiny s lesním ovocem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/zapecena-kureci-prsicka-60121' title="Zapečená kuřecí prsíčka">Zapečená kuřecí prsíčka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107120/beskydska-obec-bila-drive-tu-lide-meli-tezky-zivot-dnes-je-to-misto-jako-stvorene-pro-skvelou-dovolenou.html' title="Beskydská obec Bílá: Dříve tu lidé měli těžký život. Dnes je to místo jako stvořené pro skvělou dovolenou">Beskydská obec Bílá: Dříve tu lidé měli těžký život. Dnes je to místo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr-jihomoravsky-kraj/682943/turistika-na-vlne-vin-s-regionalnim-charakterem.html' title="Turistika na vlně vín s regionálním charakterem">Turistika na vlně vín s regionálním charakterem</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/684547/plovarna-na-stvanici-je-znovu-otevrena-po-sezone-ale-zase-zmizi.html' title="Plovárna na Štvanici je znovu otevřena. Po sezóně ale zase zmizí">Plovárna na Štvanici je znovu otevřena. Po sezóně ale zase zmizí</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-fal_con_tax_consulting_s_r_o-24168793' title="FAL-CON TAX CONSULTING s. r. o. - 24168793">FAL-CON TAX CONSULTING s. r. o. - 24168793</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/678113/zahradnik-pavel-bloguje-o-promene-stare-vily-a-jeji-krasne-zahrady.html' title="Zahradník Pavel bloguje o proměně staré vily a její krásné zahrady">Zahradník Pavel bloguje o proměně staré vily a její krásné zahrady</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/682921/jak-sekat-spravne-travnik-devet-rad-ktere-oceni-kazdy-zahradkar.html' title="Jak sekat správně trávník? Devět rad, které ocení každý zahrádkář">Jak sekat správně trávník? Devět rad, které ocení každý zahrádkář</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/nachlazeni-tesne-pred-dovolenou-nezoufejte-vime-jak-ho-rychle-porazite-4952.html' title="Nachlazení těsně před dovolenou? Nezoufejte. Víme, jak ho rychle porazíte">Nachlazení těsně před dovolenou? Nezoufejte. Víme, jak ho rychle…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/herec-potmesil-prohral-boj-s-rakovinou-kosti-co-o-ni-vime-6373.html' title="Herec Potměšil prohrál boj s rakovinou kostí. Co o ní víme?">Herec Potměšil prohrál boj s rakovinou kostí. Co o ní víme?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/vyrazite-autem-na-dovolenou-tenhle-zdravotni-manual-byste-meli-znat-6371.html' title="Vyrážíte autem na dovolenou? Tenhle zdravotní manuál byste měli znát">Vyrážíte autem na dovolenou? Tenhle zdravotní manuál byste měli znát</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava/27672/pokemoni-oslavili-25-let-jsou-vetsi-nez-star-wars-a-harry-potter.html' title="Pokémoni oslavili 25 let: Jsou větší než Star Wars a Harry Potter">Pokémoni oslavili 25 let: Jsou větší než Star Wars a Harry Potter</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/dying-light-2-stay-human---co-vsechno-vime-o-ocekavane-zombie-akci' title="Dying Light 2: Stay Human - co všechno víme o očekávané zombie akci">Dying Light 2: Stay Human - co všechno víme o očekávané zombie akci</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/bloober-team-po-partnerstvi-s-konami-vyvraci-spekulace-nejen-o-novem-silent-hillu' title="Bloober Team po partnerství s Konami vyvrací spekulace nejen o novém Silent Hillu">Bloober Team po partnerství s Konami vyvrací spekulace nejen o novém…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7095028/super-mario-64-dobovy-trailer.html' title="Super Mario 64 - dobový trailer">Super Mario 64 - dobový trailer</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7093682/zemrel-ladislav-potmesil-a-fanousci-se-pustili-do-jandy-kvuli-ockovani.html' title="Zemřel Ladislav Potměšil. A fanoušci se pustili do Jandy kvůli očkování">Zemřel Ladislav Potměšil. A fanoušci se pustili do Jandy kvůli…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7093840/nebojte-se-barev-po-ctyricitce-expertka-prozradila-ktera-vas-omladi.html' title="Nebojte se barev po čtyřicítce! Expertka prozradila, která vás omladí!">Nebojte se barev po čtyřicítce! Expertka prozradila, která vás omladí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/zahradni-nabytek' title="Zahradní nábytek">Zahradní nábytek</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>