
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354946',
		    sourceId: 'mobilmania-cz',
		    userId: 'b06617da-3257-4e87-aaf6-34e9737640ef'
		  };
		</script>

		
		<title>Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="IKEA proslula praktickými nápady nejen v oblasti nábytku, ale i u nejrůznějších doplňků do domácnosti, včetně těch pro elektronická zařízení. Právě nabídka mobilního příslušenství se u švédského řetězce v posledních letech rozrůstá o" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu" />
		<meta property="og:description" content="IKEA proslula praktickými nápady nejen v oblasti nábytku, ale i u nejrůznějších doplňků do domácnosti, včetně těch pro elektronická zařízení. Právě nabídka mobilního příslušenství se u švédského řetězce v posledních letech rozrůstá o" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu" />
		<meta name="twitter:description" content="IKEA proslula praktickými nápady nejen v oblasti nábytku, ale i u nejrůznějších doplňků do domácnosti, včetně těch pro elektronická zařízení. Právě nabídka mobilního příslušenství se u švédského řetězce v posledních letech rozrůstá o" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246773784" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246773784" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=246773784" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/a-1354946" >
		<meta name="id" content="1354946"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 03 May 2022 12:55:00 GMT",
	    			article_authors: ["Jan Láska"],
	   			article_word_count: "210",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1354946',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.076' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Příslušenství', 'IKEA', 'Klíč', 'Nábytek', 'Výška', 'Nízká cena', 'Stojánek', 'Mobil', 'Produkty Ikea na jednom místě - Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function Uw05xW6Fzy(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function GglZinusEQ(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const wxsUgibtZ7 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".OPfuMna7iM {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.QAVdsv4xos {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.yMKo30H4M3 {width:700px;background:#fff;border:none;border-radius:0.5em;}.yMKo30H4M3 > div {padding:1rem 1.5rem;}.yMKo30H4M3 p {font-size: 1.1em}.xBLwMp2kne {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.sJ3LYKDYFh {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.sJ3LYKDYFh b {font-weight:700;}.OO9SVeoxw7 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.YnDsFaxcgq {background:#424242;}.eHk8zYkpxr {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.xwfCzi6ne5 {display:inline-block}.jePJ0EZ5sm {color:#d00000}[--]<div class='fs-os OPfuMna7iM'><div class='QAVdsv4xos'></div><div class='yMKo30H4M3'><div><div class='xBLwMp2kne'><span></span></div><div class='sJ3LYKDYFh'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='xwfCzi6ne5'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='OO9SVeoxw7 YnDsFaxcgq'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".OPfuMna7iM\").hide()' title='Zatím zavřít' class='OO9SVeoxw7 eHk8zYkpxr'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='OO9SVeoxw7'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='jePJ0EZ5sm' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fprakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu%2fsc-3-a-1354946%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(GglZinusEQ('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					Uw05xW6Fzy('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(GglZinusEQ('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		Uw05xW6Fzy('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  wxsUgibtZ7();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1354946" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJNDI3NDIyNTI2D2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgQPZBYCZg9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYCAgQPZBYCZg9kFgICAQ8VBAQgUkVDA3wwNAQgUkVDA3wwNGRkjY3gNA0bCVOt1vEFq2hSAXZTUTE=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=831640579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fprakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu%2fsc-3-a-1354946%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/ostatni-potrebuji-dva-senzory-google-dokaze-ziskat-3d-sken-obliceje-jen-z-jedne-selfie-kamerky/a-1354936/default.aspx" title="Ostatní potřebují dva senzory, Google dokáže získat 3D sken obličeje jen z jedné selfie kamerky"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=16384586' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/ostatni-potrebuji-dva-senzory-google-dokaze-ziskat-3d-sken-obliceje-jen-z-jedne-selfie-kamerky/a-1354936/default.aspx" title="Ostatní potřebují dva senzory, Google dokáže získat 3D sken obličeje jen z jedné selfie kamerky">Ostatní potřebují dva senzory, Google dokáže získat 3D sken obličeje jen z jedné selfie kamerky</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1354946;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx"
  },
  "headline": "Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=246773784",
    "width": 900,
    "height": 450
  },
  
  "datePublished": "2022-05-03T12:55:00Z",
  "dateModified": "2022-05-03T12:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1354946">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/prislusenstvi/sc-166/default.aspx" class="article-crumb">Příslušenství</a>
                    
                 | 
                    <a href="/ikea/sc-1207/default.aspx" class="article-crumb">IKEA</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1354946" data-io-article-url="https://mobilmania.zive.cz/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx">


	<h1 itemprop="name">Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">3. května 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/ani-hasselblad-mu-nepomohl-oneplus-10-pro-propadl-v-testu-fotoaparatu/sc-3-a-1354940/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ani Hasselblad mu nepomohl. OnePlus 10 Pro propadl v testu fotoaparátu">Ani Hasselblad mu nepomohl. OnePlus 10 Pro propadl v testu fotoaparátu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354946%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Praktick%c3%bd+stoj%c3%a1nek+na+mobil+m%c5%af%c5%beete+nosit+i+na+kl%c3%ad%c4%8d%c3%adch.+IKEA+ho+prod%c3%a1v%c3%a1+za+bl%c3%a1zniv%c4%9b+n%c3%adzkou+cenu&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fprakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu%2fsc-3-a-1354946%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='331320501' href='/Client.Gallery/show.aspx?id_file=331320501&article=1354946' onclick='javascript:ShowArticleImage(331320501,750,500,""); return false' title='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu'><img itemprop='image' alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=331320501' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=331935389&article=1354946'  onclick='javascript:ShowArticleImage(331935389,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=331935389' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=332233516&article=1354946'  onclick='javascript:ShowArticleImage(332233516,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=332233516' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=864680271&article=1354946'  onclick='javascript:ShowArticleImage(864680271,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=864680271' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=330444751&article=1354946'  onclick='javascript:ShowArticleImage(330444751,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=330444751' /></a><a href='/Client.Gallery/show.aspx?id_file=331320501&article=1354946' onclick='javascript:ShowArticleImage(331320501,750,500,""); return false' class='info'><span class='gallery-count'>8</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>IKEA&nbsp;proslula praktickými nápady nejen v oblasti nábytku, ale i u nejrůznějších doplňků do domácnosti, včetně těch pro elektronická zařízení. Právě nabídka mobilního příslušenství se u švédského řetězce v posledních letech rozrůstá o zajímavé kousky. Mezi poslední novinky patří stojánek na mobil <strong>Yuppienalle</strong>, který <a href="https://www.ikea.com/cz/cs/p/yuppienalle-drzak-na-mobilni-telefon-seda-20503887/" target="_blank">IKEA&nbsp;prodává</a> za pouhých <strong>15 Kč</strong>.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=864680271" onclick="javascript:ShowArticleImage(864680271,750,500,'yuppienalle-drzak-na-mobilni-telefon-seda__1050112_pe844673_s5-_1_.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=864680271&amp;width=5000&amp;height=200&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=330444751" onclick="javascript:ShowArticleImage(330444751,750,500,'yuppienalle-drzak-na-mobilni-telefon-seda__1110751_ph182934_s5.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=330444751&amp;width=5000&amp;height=200&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Mobil můžete dát do přívěskového stojánku na výšku i naležato</h6>

<p>Malý plastový stojánek má tvar hranatého písmene&nbsp;„S“. Sestává ze dvou nožek a malého pantu. Po rozložení nožek vytváří stabilní základnu pro vložení chytrého telefonu. Ten můžete postavit jak naležato, pro pohodlnější sledování videa, nebo klasicky na výšku a v této poloze vyřizovat například videohovory.</p>

<p><strong>Funkci stojánku ukazuje nejlépe následující video:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7655239" data-pre="om"><div id="video-7655239"></div></div>
<div class="clear"></div>

<p>Velikostně do stojánku bez problémů zapadne velká většina smartphonů, překážkou mohou být pouze některá objemnější pouzdra nebo zadní kryty. Zajímavou vychytávkou držáčku je poutko s kroužkem. Díky němu stojánek snadno přidáte na klíče jako přívěsek a můžete ho tak nosit všude s sebou. Stojánek je vyroben ze šedého plastu a má rozměry 80 × 40 × 10 mm.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=333388760" onclick="javascript:ShowArticleImage(333388760,750,500,'pluggland-drzak-na-mobilni-telefon-vzor-kostka-cerna-bila__1075320_pe856462_s5 (1).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=333388760&amp;width=5000&amp;height=200&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Další novinkou je stolní designový stojánek Pluggland za 99 Kč</h6><p>Nový je v nabídce také designový stojánek <strong>Pluggland</strong> v černo-bílém kostkovaném provedení. Slouží primárně k posazení telefonu na výšku, díky výřezu ve spodní části lze telefon zároveň dobíjet pomocí kabelu a ten prostrčit do zadní části, aby nepřekážel. Tento držák <a href="https://www.ikea.com/cz/cs/p/pluggland-drzak-na-mobilni-telefon-vzor-kostka-cerna-bila-10518827/" target="_blank">je v prodeji</a> za <strong>99 Kč</strong>.</p>


			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/prakticky-stojanek-na-mobil-muzete-nosit-i-na-klicich-ikea-ho-prodava-za-blaznive-nizkou-cenu/sc-3-a-1354946/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/ani-hasselblad-mu-nepomohl-oneplus-10-pro-propadl-v-testu-fotoaparatu/sc-3-a-1354940/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Ani Hasselblad mu nepomohl. OnePlus 10 Pro propadl v testu fotoaparátu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Ani Hasselblad mu nepomohl. OnePlus 10 Pro propadl v testu fotoaparátu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354946">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/prislusenstvi/sc-166/default.aspx">Příslušenství</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příslušenství'); /*]]>*/</script>, <a href="/ikea/sc-1207/default.aspx">IKEA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IKEA'); /*]]>*/</script>, <a href="/klic/at-1007161/default.aspx">Klíč</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Klíč'); /*]]>*/</script>, <a href="/nabytek/at-1029077/default.aspx">Nábytek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nábytek'); /*]]>*/</script>, <a href="/vyska/at-1036627/default.aspx">Výška</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Výška'); /*]]>*/</script>, <a href="/nizka-cena/at-1001175/default.aspx">Nízká cena</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nízká cena'); /*]]>*/</script>, <a href="/stojanek/at-1012612/default.aspx">Stojánek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Stojánek'); /*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil'); /*]]>*/</script>, <a href="https://www.heureka.cz/znacky/ikea/" target="_blank">Produkty Ikea na jednom místě - Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Produkty Ikea na jednom místě - Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354946","name":"Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu","imageCount":"0"}}
        var cncArticle = {"id":1354946,"versionId":"1651584120000","title":"Praktický stojánek na mobil můžete nosit i na klíčích. IKEA ho prodává za bláznivě nízkou cenu","author":["Jan Láska"],"published":"2022-05-03T14:55:00","created":"2022-05-03T11:36:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216269" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216269" data-rel="1651585500000"  data-ver="1651579320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nove-varianty-omikronu-ba4-a-ba5-maji-potencial-spustit-dalsi-vlnu-nakaz-covidem-19/sc-870-a-216269/default.aspx' title='Nové varianty omikronu BA.4 a BA.5 mají potenciál spustit další vlnu nákaz covidem-19'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=623225308' alt='Nové varianty omikronu BA.4 a BA.5 mají potenciál spustit další vlnu nákaz covidem-19' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nové varianty omikronu BA.4 a BA.5 mají potenciál spustit další vlnu nákaz covidem-19' href='https://vtm.zive.cz/clanky/nove-varianty-omikronu-ba4-a-ba5-maji-potencial-spustit-dalsi-vlnu-nakaz-covidem-19/sc-870-a-216269/default.aspx'>Nové varianty omikronu BA.4 a BA.5 mají potenciál spustit další vlnu nákaz covidem-19</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">SARS-CoV-2</span><span class="article-crumb">COVID-19</span><span class="article-crumb">Mutace</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354947" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354947" data-rel="1651582500000"  data-ver="1651577280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=774495075' alt='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx'>Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy</a>
				</h2>
				<p class="ar-anno">** Hledáte kompaktní telefon okolo čtyř palců? ** Dotykáč už možná nenajdete, budou zde jen tlačítkové telefony ** Zavedené pořádky chce brzy změnit Cubot Pocket</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216272" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216272" data-rel="1651563900000"  data-ver="1651562400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/na-trh-miri-prvni-kabel-usb-c-kterym-projde-240-w-jen-jej-zatim-nikde-nevyuzijete/sc-3-a-216272/default.aspx' title='Na trh míří první kabel USB-C, kterým projde 240 W. Jen jej zatím nikde nevyužijete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=311539231' alt='Na trh míří první kabel USB-C, kterým projde 240 W. Jen jej zatím nikde nevyužijete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Na trh míří první kabel USB-C, kterým projde 240 W. Jen jej zatím nikde nevyužijete' href='https://www.zive.cz/clanky/na-trh-miri-prvni-kabel-usb-c-kterym-projde-240-w-jen-jej-zatim-nikde-nevyuzijete/sc-3-a-216272/default.aspx'>Na trh míří první kabel USB-C, kterým projde 240 W. Jen jej zatím nikde nevyužijete</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">USB-C</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210385" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210385" data-rel="1651479420000"  data-ver="1651479780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=110135962' alt='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“' href='https://vtm.zive.cz/clanky/vyslouzily-astronaut-pokud-si-myslite-ze-ufo-jsou-mimozemstane-jste-idioti/sc-870-a-210385/default.aspx'>Vysloužilý astronaut: „Pokud si myslíte, že UFO jsou mimozemšťané, jste idioti.“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">UFO</span><span class="article-crumb">Mimozemský život</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216274" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216274" data-rel="1651574700000"  data-ver="1651573620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rocket-lab-zachytil-vrtulnikem-raketu-padajici-z-vesmiru-proc-je-to-lepsi-nez-pristavani-spacex/sc-870-a-216274/default.aspx' title='Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to lepší než přistávání SpaceX?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=210462395' alt='Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to lepší než přistávání SpaceX?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to lepší než přistávání SpaceX?' href='https://vtm.zive.cz/clanky/rocket-lab-zachytil-vrtulnikem-raketu-padajici-z-vesmiru-proc-je-to-lepsi-nez-pristavani-spacex/sc-870-a-216274/default.aspx'>Rocket Lab zachytil vrtulníkem raketu padající z vesmíru. Proč je to lepší než přistávání SpaceX?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Rocket Lab</span><span class="article-crumb">recyklace</span><span class="article-crumb">Raketa</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216057" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216057" data-rel="1651509900000"  data-ver="1651480380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-vybrat-router/sc-3-a-216057/default.aspx' title='Jak dobře vybrat router. Potřebujete Wi-Fi 6, co nejvíc antén a fyzických portů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=571075593' alt='Jak dobře vybrat router. Potřebujete Wi-Fi 6, co nejvíc antén a fyzických portů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak dobře vybrat router. Potřebujete Wi-Fi 6, co nejvíc antén a fyzických portů' href='https://www.zive.cz/clanky/jak-vybrat-router/sc-3-a-216057/default.aspx'>Jak dobře vybrat router. Potřebujete Wi-Fi 6, co nejvíc antén a fyzických portů</a>
				</h2>
				<p class="ar-anno">** Wi-Fi router je zařízení, přes které se připojíte k bezdrátové síti Wi-Fi a k internetu ** Poradíme, jak Wi-Fi router vybrat, na co myslet a čemu se vyhnout ** Doporučíme konkrétní osvědčené routery</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Router</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="8730" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="8730" data-rel="1651576980000"  data-ver="1651577280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/nejpiratenejsi-filmy' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=970167063' alt='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)' href='https://avmania.zive.cz/nejpiratenejsi-filmy'>Nejpirátěnější filmy: Co se teď nejvíc stahuje (aktualizace květen 2022)</a>
				</h2>
				<p class="ar-anno">Vzali jsme týdenní přehledy nejstahovanějších filmů, které se objevují na torrentech, a spojili je do jednoho žebříčku. Tohle jsou aktuálně filmy, o které je na světě největší zájem, které se nejvíc pirátí.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212309" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="212309" data-rel="1651479540000"  data-ver="1631821140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=446991483' alt='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz' href='https://www.zive.cz/clanky/jak-rozmazat-dum-aby-vas-sousedi-nemohli-smirovat-jde-to-v-mapach-google-i-na-mapycz/sc-3-a-212309/default.aspx'>Jak rozmazat dům, aby vás sousedi nemohli šmírovat. Jde to v Mapách Google i na Mapy.cz</a>
				</h2>
				<p class="ar-anno">** Nelibí se vám, když cizí lidé okukují váš dům? ** Všechny mapové aplikace nabízejí možnost rozmazání snímku ** Máme návod pro Apple Maps, Bing Maps, Mapy Google a Mapy.cz</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Návody</span><span class="article-crumb">Mapy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216240" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216240" data-rel="1651254300000"  data-ver="1651240920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/mi-byvali-rusti-kolegove-maji-vymyte-mozky-tvrdi-vyslouzily-astronaut-nasa-scott-kelly/sc-870-a-216240/default.aspx' title='„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý astronaut NASA Scott Kelly'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=678515128' alt='„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý astronaut NASA Scott Kelly' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý astronaut NASA Scott Kelly' href='https://vtm.zive.cz/clanky/mi-byvali-rusti-kolegove-maji-vymyte-mozky-tvrdi-vyslouzily-astronaut-nasa-scott-kelly/sc-870-a-216240/default.aspx'>„Mí bývalí ruští kolegové mají vymyté mozky,“ tvrdí vysloužilý astronaut NASA Scott Kelly</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">NASA</span><span class="article-crumb">Rusko</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216167" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216167" data-rel="1651401900000"  data-ver="1651435920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=792407522' alt='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů' href='https://vtm.zive.cz/clanky/nova-vodni-turbina-vyrabi-tolik-energie-jako-tucet-solarnich-panelu/sc-870-a-216167/default.aspx'>Nová vodní turbína vyrábí tolik energie jako tucet solárních panelů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Obnovitelné zdroje</span><span class="article-crumb">Elektřina</span><span class="article-crumb">Voda</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="210377" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="210377" data-rel="1651134660000"  data-ver="1651135020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=950237053' alt='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?' href='https://vtm.zive.cz/clanky/dokazete-vyresit-matematickou-ulohu-ktera-byla-v-roce-1869-v-prijimackach-na-vysokou-skolu/sc-870-a-210377/default.aspx'>Dokážete vyřešit matematickou úlohu, která byla v roce 1869 v přijímačkách na vysokou školu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Ondřej Králík</span></div><div style="display:none"><span class="article-crumb">Hádanky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="13" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1649685300000"  data-ver="1649686620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=348038240' alt='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216214" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="216214" data-rel="1651484700000"  data-ver="1651483920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/ukrajina-dostane-utajovane-americke-drony-phoenix-ghost-vsichni-kolem-nich-mlzi-budou-zrejme-utocit/sc-870-a-216214/default.aspx' title='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=258054673' alt='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit' href='https://vtm.zive.cz/clanky/ukrajina-dostane-utajovane-americke-drony-phoenix-ghost-vsichni-kolem-nich-mlzi-budou-zrejme-utocit/sc-870-a-216214/default.aspx'>Ukrajina dostane utajované americké drony Phoenix Ghost. Všichni kolem nich mlží, budou zřejmě útočit</a>
				</h2>
				<p class="ar-anno">** USA Ukrajině poskytly zbrusu nové taktické drony Phoenix Ghost ** O těchto dronech je známo jen velmi málo ** Jejich primárním účelem je útok, ale mohou poskytovat i zpravodajské informace</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Mihulka</span></div><div style="display:none"><span class="article-crumb">Ukrajina</span><span class="article-crumb">Vojenství</span><span class="article-crumb">USA</span><span class="article-crumb">Drony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9619" data-rec-source-id="avmania-cz" data-rec-position="15" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9619" data-rel="1651585920000"  data-ver="1651586160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/soundbar-harman-kardon-citation-multibeam-1100-slibuje-skutecny-dolby-atmos-pridava-i-streamovani-hudby' title='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=556846034' alt='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby' href='https://avmania.zive.cz/soundbar-harman-kardon-citation-multibeam-1100-slibuje-skutecny-dolby-atmos-pridava-i-streamovani-hudby'>Soundbar Harman Kardon Citation MultiBeam 1100 slibuje skutečný Dolby Atmos, přidává i streamování hudby</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Soundbary</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9597" data-rec-source-id="avmania-cz" data-rec-position="16" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="9597" data-rel="1650570360000"  data-ver="1650570600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu' title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=812422149' alt='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu' href='https://avmania.zive.cz/obrovsky-98-qled-televizor-od-tcl-se-zacina-prodavat-a-ma-prekvapive-rozumnou-cenu'>Obrovský 98" QLED televizor od TCL se začíná prodávat. A má překvapivě rozumnou cenu</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354930" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1354930" data-rel="1651474500000"  data-ver="1651471620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-ukazalo-jak-testuje-smartphony-uvari-je-v-troube-necha-zmoknout-na-desti-a-pak-pousti-na-brusny-papir/sc-3-a-1354930/default.aspx' title='Oppo ukázalo, jak testuje smartphony. Uvaří je v troubě, nechá zmoknout na dešti a pak pouští na brusný papír'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=526252097' alt='Oppo ukázalo, jak testuje smartphony. Uvaří je v troubě, nechá zmoknout na dešti a pak pouští na brusný papír' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Oppo ukázalo, jak testuje smartphony. Uvaří je v troubě, nechá zmoknout na dešti a pak pouští na brusný papír' href='https://mobilmania.zive.cz/clanky/oppo-ukazalo-jak-testuje-smartphony-uvari-je-v-troube-necha-zmoknout-na-desti-a-pak-pousti-na-brusny-papir/sc-3-a-1354930/default.aspx'>Oppo ukázalo, jak testuje smartphony. Uvaří je v troubě, nechá zmoknout na dešti a pak pouští na brusný papír</a>
				</h2>
				<p class="ar-anno">** Své důsledné testovací postupy má dnes ´úplně každý výrobce ** Oppo dalo nahlédnout pod pokličku své testovací laboratoře ** Telefony projdou horkem, deštěm i pády na brusný papír</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Zvýšená odolnost</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351864" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1351864" data-rel="1651479420000"  data-ver="1649077860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx' title='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=283161675' alt='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka' href='https://mobilmania.zive.cz/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx'>Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka</a>
				</h2>
				<p class="ar-anno">** Chcete na sítích zaujmout netradiční profilovkou?
** Vyzkoušejte ilustrovaného avatara ve stylu disneyovek
** Tato aplikace to umí v několika snadných krocích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1353499" data-rec-source-id="mobilmania-cz" data-rec-position="19" data-rec-variant="04"  class="ar-row gtm-list-i" data-gtmid="1353499" data-rel="1650466500000"  data-ver="1650794940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=305331332' alt='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|04")' class='ar-title gtm-track-t' title='Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů' href='https://mobilmania.zive.cz/clanky/prehled-telefonu-ktere-dostanou-android-12-dockaji-se-topmodely-i-levnejsi-smartphony/sc-3-a-1353499/default.aspx'>Přehled zařízení, která dostanou Android 12. Aktualizace se týká topmodelů i levnějších telefonů</a>
				</h2>
				<p class="ar-anno">** Pixely už jej mají, postupně se přidávají další mobilní výrobci ** Android 12 přináší spoustu softwarových novinek a vylepšení ** V našem seznamu se dozvíte, kdy aktualizace dorazí i na váš telefon</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Aktualizace softwaru</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|04")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|04")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
        	                    <img class="img-61862" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg" alt="Samsung Galaxy A33 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A33 5G" data-title="2, Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
					Samsung Galaxy A33 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="3, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 FE" href="/samsung-galaxy-s21-fe">
        	                    <img class="img-61819" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-fe_u6nzx.jpg" alt="Samsung Galaxy S21 FE" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 FE" data-title="4, Samsung Galaxy S21 FE" href="/samsung-galaxy-s21-fe">
					Samsung Galaxy S21 FE
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 11T" href="/xiaomi-11t">
        	                    <img class="img-61774" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-11t_u04ci.jpg" alt="Xiaomi 11T" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 11T" data-title="5, Xiaomi 11T" href="/xiaomi-11t">
					Xiaomi 11T
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="6, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708214'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/platebni-karta-zamitnuta-platba-uloziste-icloud/sc-20-cq-708214/default.aspx?consultanswers=1" title='Platební karta zamítnuta (platba uložiště iCloud)'>Platební karta zamítnuta (platba...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708288'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-6s---nevidim-kontakty-ani-ze-simky/sc-20-cq-708288/default.aspx?consultanswers=1" title='Iphone 6s - nevidím kontakty ani ze simky'>Iphone 6s - nevidím kontakty ani ze...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708263'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/powerbanka-nenabiji/sc-20-cq-708263/default.aspx?consultanswers=1" title='Powerbanka nenabíjí'>Powerbanka nenabíjí</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708228'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/powerbanka-nenabiji-mobil-ale-mobil-nabiji-powerbanku/sc-20-cq-708228/default.aspx?consultanswers=1" title='Powerbanka nenabíjí mobil, ale mobil nabíjí powerbanku.'>Powerbanka nenabíjí mobil, ale mobil...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708198'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nokia-72-a-tlacitko-zpet/sc-20-cq-708198/default.aspx?consultanswers=1" title='Nokia 7.2 a tlačítko zpět '>Nokia 7.2 a tlačítko zpět </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708191'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/operator/sc-20-cq-708191/default.aspx?consultanswers=1" title='Operator'>Operator</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708029'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vymena-displaye-iphone-7/sc-20-cq-708029/default.aspx?consultanswers=1" title='výměna displaye Iphone 7'>Výměna displaye Iphone 7</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708176'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/historie-volani-chci-delsi/sc-20-cq-708176/default.aspx?consultanswers=1" title='Historie volání (chci delší)'>Historie volání (chci delší)</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708183'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sma-do-budoucna-2/sc-20-cq-708183/default.aspx?consultanswers=1" title='SMA do budoucna 2'>SMA do budoucna 2</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708180'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sms-do-budoucna/sc-20-cq-708180/default.aspx?consultanswers=1" title='SMS do budoucna'>SMS do budoucna</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-utoci-na-ocelarny-azovstal-a-putin-podepsal-odvetne-sankce.html" title="ONLINE: Rusové znovu útočí na ocelárny Azovstal. A Putin podepsal odvetné sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-utoci-na-ocelarny-azovstal-a-putin-podepsal-odvetne-sankce.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-rusove/MTAweDYwL3NtYXJ0L2JveA/1333345.jpg?v=0&amp;st=rdgOp9BvRFNJ1kX_JCJlKgOAekUwXLDBptuUq0ZShkM&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-utoci-na-ocelarny-azovstal-a-putin-podepsal-odvetne-sankce.html" title="ONLINE: Rusové znovu útočí na ocelárny Azovstal. A Putin podepsal odvetné sankce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-znovu-utoci-na-ocelarny-azovstal-a-putin-podepsal-odvetne-sankce.html'});"><span>ONLINE: Rusové znovu útočí na ocelárny Azovstal. A Putin podepsal odvetné sankce</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/recenze-remarkable-2-genialni-zapisnik-uzasna-technologie-a-e-ink-rychlejsi-nez-ipad/sc-3-a-215984/default.aspx" title="Recenze reMarkable 2. Geniální zápisník, úžasná technologie a e-ink rychlejší než iPad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/recenze-remarkable-2-genialni-zapisnik-uzasna-technologie-a-e-ink-rychlejsi-nez-ipad/sc-3-a-215984/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-remarka/MTAweDYwL3NtYXJ0L2JveA/1329740.jpg?v=0&amp;st=oh6KrXeXDyrgaOFN65Ts56w8uJ6mOKIiuAUPJSVe7EE&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/recenze-remarkable-2-genialni-zapisnik-uzasna-technologie-a-e-ink-rychlejsi-nez-ipad/sc-3-a-215984/default.aspx" title="Recenze reMarkable 2. Geniální zápisník, úžasná technologie a e-ink rychlejší než iPad" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/recenze-remarkable-2-genialni-zapisnik-uzasna-technologie-a-e-ink-rychlejsi-nez-ipad/sc-3-a-215984/default.aspx'});"><span>Recenze reMarkable 2. Geniální zápisník, úžasná technologie a e-ink rychlejší než iPad</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-necudne-k/MTAweDYwL3NtYXJ0L2JveA/1248897.jpg?v=0&amp;st=ke59pJqntXO-OzMiZ_0dTFLMwnJXckiroyX5sZZ_BoY&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport" title="FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-necudne-krouceni-zadkem-kdepak-tanec-u-tyce-je-i-regulerni-sport'});"><span>FOTO: Necudné kroucení zadkem? Kdepak, tanec u tyče je (i) regulérní sport</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html" title="Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-kremelske-vl/MTAweDYwL3NtYXJ0L2JveA/1333362.jpg?v=0&amp;st=FMH0j-v3SduhmPbWfuOdeqL84qg0JWFN1XiGwEjEsos&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html" title="Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html'});"><span>Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/spousta-cechu-h/MTAweDYwL3NtYXJ0L2JveA/1331598.jpg?v=0&amp;st=4ceyLMtZ_iLDda_qjMiqR8WF4QMpFOqycfYyb88NgXE&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla" title="Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/spousta-cechu-hazarduje-se-zivoty-na-cerpacich-stanicich-pritom-staci-znat-tato-pravidla'});"><span>Spousta Čechů hazarduje se životy na čerpacích stanicích. Přitom stačí znát tato pravidla</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/id-buzz-jako-pick-up-vw-to-dukladne-zvazuje-143759" title="ID.Buzz jako pick-up? VW to důkladně zvažuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/id-buzz-jako-pick-up-vw-to-dukladne-zvazuje-143759'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/id-buzz-jako-pi/MTAweDYwL3NtYXJ0L2JveA/1333368.jpg?v=0&amp;st=IVu1in5YG3EmZ4JQF3sQF6Mbk5UzHDke-qA1qne-UxU&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/id-buzz-jako-pick-up-vw-to-dukladne-zvazuje-143759" title="ID.Buzz jako pick-up? VW to důkladně zvažuje" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/id-buzz-jako-pick-up-vw-to-dukladne-zvazuje-143759'});"><span>ID.Buzz jako pick-up? VW to důkladně zvažuje</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni" title="Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-ceska-miri-a/MTAweDYwL3NtYXJ0L2JveA/1317271.jpg?v=0&amp;st=Uyylh2azE1M9oi_QSGPZ1GhhXBw17r5f0uBBVr8ZYng&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni" title="Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/do-ceska-miri-antik-tv-sazi-na-agresivni-cenu-za-199-kc-nabidne-134-stanic-pro-az-7-zarizeni'});"><span>Do Česka míří Antik TV. Sází na agresivní cenu, za 199 Kč nabídne 134 stanic pro až 7 zařízení</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/413289/sen-o-quadruple-liverpool-kraci-po-stezce-nesmrtelnych-kdo-byl-nejblize.html" title="Sen o quadruple. Liverpool kráčí po historické stezce. Kdo byl nejblíže? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/413289/sen-o-quadruple-liverpool-kraci-po-stezce-nesmrtelnych-kdo-byl-nejblize.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sen-o-quadruple/MTAweDYwL3NtYXJ0L2JveA/1333393.jpg?v=0&amp;st=29SBE9PpmrUL9s4RMlgLOCOoavUGEEuZwvZ9nokjkhQ&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/413289/sen-o-quadruple-liverpool-kraci-po-stezce-nesmrtelnych-kdo-byl-nejblize.html" title="Sen o quadruple. Liverpool kráčí po historické stezce. Kdo byl nejblíže? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/413289/sen-o-quadruple-liverpool-kraci-po-stezce-nesmrtelnych-kdo-byl-nejblize.html'});"><span>Sen o quadruple. Liverpool kráčí po historické stezce. Kdo byl nejblíže? </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby" title="Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikly-prosinco/MTAweDYwL3NtYXJ0L2JveA/1279501.jpg?v=0&amp;st=4kLk8IufeIVFUF6OlKGDrbnnKI39ZyGMA4Mq-Xg_9MY&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby" title="Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/unikly-prosincove-ps-plus-hry-zahrajeme-si-akcni-rezby-na-vsechny-zpusoby'});"><span>Unikly prosincové PS Plus hry. Zahrajeme si akční řežby na všechny způsoby</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html" title="Fantastická zvířata: První Brumbálova armáda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fantasticka-zvi/MTAweDYwL3NtYXJ0L2JveA/1333329.jpg?v=0&amp;st=Vdm0D2nQ8UAEHwRn7IVO-RaWosym7gA6GyhykkKd7vQ&amp;ts=1651584648&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html" title="Fantastická zvířata: První Brumbálova armáda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html'});"><span>Fantastická zvířata: První Brumbálova armáda</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kontroverzni-se/Mjc4eDIwOS9zbWFydC9ib3g/1314505.jpg?v=0&amp;st=9I-lpRIVHlIkjv27jbo572spoMHEAJo2Kgyl1K-UsyM&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});">Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/laserova-navigace-muze-usnadnit-zivot-cyklistum-promita-informace-a-pokyny-primo-na-vozovku/sc-3-a-215333/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/laserova-navigace-muze-usnadnit-zivot-cyklistum-promita-informace-a-pokyny-primo-na-vozovku/sc-3-a-215333/default.aspx" title="Laserová navigace může usnadnit život cyklistům. Promítá informace a pokyny přímo na vozovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/laserova-navigace-muze-usnadnit-zivot-cyklistum-promita-informace-a-pokyny-primo-na-vozovku/sc-3-a-215333/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/laserova-naviga/Mjc4eDIwOS9zbWFydC9ib3g/1326049.jpg?v=0&amp;st=--ECpr_aHzNJe8geSptNsXjrrYaSjt8pD4fVB8Qsk9M&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/laserova-navigace-muze-usnadnit-zivot-cyklistum-promita-informace-a-pokyny-primo-na-vozovku/sc-3-a-215333/default.aspx" title="Laserová navigace může usnadnit život cyklistům. Promítá informace a pokyny přímo na vozovku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/laserova-navigace-muze-usnadnit-zivot-cyklistum-promita-informace-a-pokyny-primo-na-vozovku/sc-3-a-215333/default.aspx'});">Laserová navigace může usnadnit život cyklistům. Promítá informace a pokyny přímo na vozovku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html" title="Dědek napadl smlouvu s BPA a chystá žalobu na Krále: Svaz je mafie " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dedek-napadl-sm/Mjc4eDIwOS9zbWFydC9ib3g/1333427.jpg?v=0&amp;st=_d53goJhfxba1KwqddAOeLUzuVVILU_9wOQLammfd0o&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html" title="Dědek napadl smlouvu s BPA a chystá žalobu na Krále: Svaz je mafie " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html'});">Dědek napadl smlouvu s BPA a chystá žalobu na Krále: Svaz je mafie </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/711345/meda-tezce-nesla-ze-nemela-deti-prozradil-pospisil-jake-byly-jeji-posledni-chvile.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/711345/meda-tezce-nesla-ze-nemela-deti-prozradil-pospisil-jake-byly-jeji-posledni-chvile.html" title="Meda těžce nesla, že neměla děti, prozradil Pospíšil. Jaké byly její poslední chvíle?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/711345/meda-tezce-nesla-ze-nemela-deti-prozradil-pospisil-jake-byly-jeji-posledni-chvile.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/meda-tezce-nesl/Mjc4eDIwOS9zbWFydC9ib3g/1333418.jpg?v=0&amp;st=GZhenzvFfqA7VrGkJ08n8TvwBnwa-ISB6mGCrFQPGpM&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/711345/meda-tezce-nesla-ze-nemela-deti-prozradil-pospisil-jake-byly-jeji-posledni-chvile.html" title="Meda těžce nesla, že neměla děti, prozradil Pospíšil. Jaké byly její poslední chvíle?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/711345/meda-tezce-nesla-ze-nemela-deti-prozradil-pospisil-jake-byly-jeji-posledni-chvile.html'});">Meda těžce nesla, že neměla děti, prozradil Pospíšil. Jaké byly její poslední chvíle?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703" title="První výročí od začátku plynové rallye slavíme v kasinu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-vyroci-od/Mjc4eDIwOS9zbWFydC9ib3g/1332856.jpg?v=0&amp;st=QpBh1hH7nEtsQKDPQWPqVxx1HieRVAr6pVZdYlXbB9U&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703" title="První výročí od začátku plynové rallye slavíme v kasinu " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/prvni-vyroci-od-zacatku-plynove-rallye-slavime-v-kasinu-1389703'});">První výročí od začátku plynové rallye slavíme v kasinu </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html" title="Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/na-kremelske-vl/Mjc4eDIwOS9zbWFydC9ib3g/1333362.jpg?v=0&amp;st=yBTLBAFg1uEpJsejfUfydFUJKuhwvPUKq9Vob4Fjm74&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html" title="Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112982/na-kremelske-vlne-kdo-se-v-cesku-distancuje-od-putina-ale-soucasne-siri-jeho-propagandu.html'});">Na kremelské vlně. Kdo se v Česku distancuje od Putina, ale současně šíří jeho propagandu?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/112988/general-sedivy-zatim-vzdycky-zvitezil-zdravy-rozum-jaderne-utoky-valku-nevyhraji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/112988/general-sedivy-zatim-vzdycky-zvitezil-zdravy-rozum-jaderne-utoky-valku-nevyhraji.html" title="Generál Šedivý: Zatím vždycky zvítězil zdravý rozum. Jaderné útoky válku nevyhrají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/112988/general-sedivy-zatim-vzdycky-zvitezil-zdravy-rozum-jaderne-utoky-valku-nevyhraji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/general-sedivy/Mjc4eDIwOS9zbWFydC9ib3g/1333397.jpg?v=0&amp;st=R6hYHBRsYzlE5ORtHoT_FY53crylXCnOMJWyjiWjcx8&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/rozhovory/112988/general-sedivy-zatim-vzdycky-zvitezil-zdravy-rozum-jaderne-utoky-valku-nevyhraji.html" title="Generál Šedivý: Zatím vždycky zvítězil zdravý rozum. Jaderné útoky válku nevyhrají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/rozhovory/112988/general-sedivy-zatim-vzdycky-zvitezil-zdravy-rozum-jaderne-utoky-valku-nevyhraji.html'});">Generál Šedivý: Zatím vždycky zvítězil zdravý rozum. Jaderné útoky válku nevyhrají</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208" title="Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/industrialni-de/Mjc4eDIwOS9zbWFydC9ib3g/1301157.jpg?v=0&amp;st=shg0hdrWx-N_iOscH-vQ2hcUICbQQZwmNfJgiDA-y0o&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208" title="Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/industrialni-deprese-uprostred-polarni-pustiny-podivejte-se-do-turistum-zapovezeneho-norilsku-1340208'});">Industriální deprese uprostřed polární pustiny. Podívejte se do turistům zapovězeného Norilsku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757" title="Sedmimístné SUV Hyundai Ioniq 7 vykresleno v produkční verzi, jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sedmimistne-suv/Mjc4eDIwOS9zbWFydC9ib3g/1333403.jpg?v=0&amp;st=yr3lxzzGkiS8zU6f9iQI7MN5r-IUj6V5TXtn36cQ2oM&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757" title="Sedmimístné SUV Hyundai Ioniq 7 vykresleno v produkční verzi, jak se vám líbí?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757'});">Sedmimístné SUV Hyundai Ioniq 7 vykresleno v produkční verzi, jak se vám líbí?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trochu-to-pre/Mjc4eDIwOS9zbWFydC9ib3g/1244881.jpg?v=0&amp;st=hwHofe7-q4E_aSLSyO-APlvnDK7Ap0X8o34VcUgKQL4&amp;ts=1651590809&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem" title="„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/15-slavnych-sportovcu-kteri-si-poskvrnili-karieru-sexualnim-skandalem'});">„Trochu“ to přehnali. Tito slavní sportovci si poskvrnili kariéru sexuálním skandálem</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 3. 5. 2022 17:23:09 -->
<!-- GetData(): 3. 5. 2022 17:23:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/711358/zdrcena-rodina-chysta-posledni-rozlouceni-se-zavrazdenym-jirim-57-vitem-24-a-anetou-22-lide-truchli-a-volaji-po-vyjimecnem-trestu.html' title="Zdrcená rodina chystá poslední rozloučení se zavražděným Jiřím (†57), Vítem (†24) a Anetou (†22): Lidé truchlí a volají po výjimečném trestu!">Zdrcená rodina chystá poslední rozloučení se zavražděným Jiřím (†57),…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112769/neuschonau-prochazka-v-korunach-stromu.html' title="Neuschönau: Procházka v korunách stromů">Neuschönau: Procházka v korunách stromů</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/711367/jozefinka-8-z-chrudimi-nasla-na-ulici-dvoutisicovku-vzorne-ji-odevzdala-na-policii.html' title="Jozefínka (8) z Chrudimi našla na ulici dvoutisícovku: Vzorně ji odevzdala na policii">Jozefínka (8) z Chrudimi našla na ulici dvoutisícovku: Vzorně ji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/413343/jaskin-nakonec-o-ms-nezabojuje-gm-nedved-pravidla-nhl-jsou-neuprosna.html' title="Jaškin nakonec o MS nezabojuje! GM Nedvěd: Pravidla NHL jsou neúprosná">Jaškin nakonec o MS nezabojuje! GM Nedvěd: Pravidla NHL jsou neúprosná</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/413339/dedek-napadl-smlouvu-s-bpa-a-chysta-zalobu-na-krale-svaz-je-hokejova-mafie.html' title="Dědek napadl smlouvu s BPA a chystá žalobu na Krále: Svaz je hokejová mafie">Dědek napadl smlouvu s BPA a chystá žalobu na Krále: Svaz je hokejová…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/412318/nominace-na-ms-v-hokeji-online-zmena-jaskin-dostal-od-klubu-zakaz.html' title="Nominace na MS v hokeji ONLINE: Změna! Jaškin dostal od klubu zákaz">Nominace na MS v hokeji ONLINE: Změna! Jaškin dostal od klubu zákaz</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/711236/obstrukce-ve-snemovne-poslance-ceka-ponocovani-schillerova-hrozi-inspektoratem-prace.html' title="Obstrukce ve Sněmovně: Poslance čeká ponocování, Schillerová hrozí inspektorátem práce">Obstrukce ve Sněmovně: Poslance čeká ponocování, Schillerová hrozí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/711070/osmnactilety-student-rozlouskl-57-let-starou-vrazdu-holcicku-9-nasli-svazanou-tkanickami.html' title="Osmnáctiletý student rozlouskl 57 let starou vraždu: Holčičku (†9) našli svázanou tkaničkami">Osmnáctiletý student rozlouskl 57 let starou vraždu: Holčičku (†9)…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/711369/opozice-v-praze-11-chce-odvolat-mistostarostu-zavri-hubu-ty-sra-i-mel-rict-zastupiteli.html' title="Opozice v Praze 11 chce odvolat místostarostu: „Zavři hubu, ty srá*i!" měl říct zastupiteli">Opozice v Praze 11 chce odvolat místostarostu: „Zavři hubu, ty…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/recept-pampeliskovy-sirup-pripravte-si-doma-napoj-nadupany-vitaminy'>Pampeliškový sirup</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/zemrela-meda-mladkova-mecenaska-a-sberatelka-umeni-se-dozila-102-let' title="Zemřela Meda Mládková: Mecenáška a sběratelka umění se dožila 102 let">Zemřela Meda Mládková: Mecenáška a sběratelka umění se dožila 102 let</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/pohybovy-rozvoj-deti-nesrovnavejte-anebudte-tabulkove' title="Pohybový rozvoj dětí: Nesrovnávejte a nebuďte tabulkové">Pohybový rozvoj dětí: Nesrovnávejte a nebuďte tabulkové</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/193139/hrnickove-moucniky-makova-babovka.html' title="Hrníčkové moučníky: Maková bábovka">Hrníčkové moučníky: Maková bábovka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://motogpsport.autorevue.cz/clanek/dorna-pripomnela-suzuki-jeji-zavazky' title="Dorna připomněla Suzuki její závazky">Dorna připomněla Suzuki její závazky</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/f1-bude-pristi-rok-experimentovat-ve-dvou-kvalifikacich-bude-povinny-vyber-pneumatik' title="F1 bude příští rok experimentovat. Ve dvou kvalifikacích bude povinný výběr pneumatik">F1 bude příští rok experimentovat. Ve dvou kvalifikacích bude povinný…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/sedmimistne-suv-hyundai-ioniq-7-vykresleno-v-produkcni-verzi-jak-se-vam-libi-143757' title="Sedmimístné SUV Hyundai Ioniq 7 vykresleno v produkční verzi, jak se vám líbí?">Sedmimístné SUV Hyundai Ioniq 7 vykresleno v produkční verzi, jak se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/nejen-freesync-a-g-sync-herni-monitory-ponesou-nove-logo-adaptivesync/sc-3-a-216275/default.aspx' title="Nejen FreeSync a G-Sync. Herní monitory ponesou nové logo AdaptiveSync">Nejen FreeSync a G-Sync. Herní monitory ponesou nové logo AdaptiveSync</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx' title="Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy">Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/recenze-reprosoustav-monitor-audio-silver-500-7g-nejlepsi-podlahove-repro-dle-eisa-2021/2022' title="Recenze reprosoustav Monitor Audio Silver 500 7G. Nejlepší podlahové repro dle EISA 2021/2022">Recenze reprosoustav Monitor Audio Silver 500 7G. Nejlepší podlahové…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kdy-jsou-zavrene-obchody-statni-svatky-kdy-otevrene'>Kdy jsou zavřené obchody</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/moldavsko-podnestri-rusko-mapa' title="Ruští separatisté v Podněstří obvinili Ukrajinu z pokusu o útok dronem na televizní vysílač">Ruští separatisté v Podněstří obvinili Ukrajinu z pokusu o útok…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: V Mariupolu je ještě asi sto tisíc lidí, uvedl starosta města Bojčenko">Válka na Ukrajině ONLINE: V Mariupolu je ještě asi sto tisíc lidí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/valka-na-ukrajine/ukrajina-vyhraje-a-bude-svobodna-rekl-johnson-ukrajinskemu-parlamentu-a-slibil-dodat-rakety-1389757' title="Ukrajina vyhraje a bude svobodná, řekl Johnson ukrajinskému parlamentu a slíbil dodat rakety">Ukrajina vyhraje a bude svobodná, řekl Johnson ukrajinskému…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/vse-co-je-dobre-vedet-o-chrestu-a-jak-s-nim-nakladat-v-kuchyni-1575.html'>Chřestové recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jirina-bohdalova-slavi-narozeniny-upecte-si-jeji-rebarborovy-kolac-s-krupicovou-kasi-1593.html' title="Jiřina Bohdalová slaví narozeniny. Upečte si její rebarborový koláč s krupicovou kaší">Jiřina Bohdalová slaví narozeniny. Upečte si její rebarborový koláč s…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/gastrohoroskop-na-kveten-jakym-jidlem-potesite-byka-a-co-bude-chutnat-strelci-1586.html' title="Gastrohoroskop na květen: Jakým jídlem potěšíte Býka a co bude chutnat Střelci?">Gastrohoroskop na květen: Jakým jídlem potěšíte Býka a co bude…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/zamilovane-prvomajove-menu-oslavte-prvni-maj-dobrym-jidlem-1585.html' title="Zamilované prvomájové menu: Oslavte první máj dobrým jídlem">Zamilované prvomájové menu: Oslavte první máj dobrým jídlem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112774/velka-britanie-ocima-cecha-zeme-vetrem-oslehanych-otuzilcu.html' title="Velká Británie očima Čecha: Země větrem ošlehaných otužilců">Velká Británie očima Čecha: Země větrem ošlehaných otužilců</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112956/top-10-nejzajimavejsi-mista-na-ostrove-madeira.html' title="TOP 10: Nejzajímavější místa na ostrově Madeira">TOP 10: Nejzajímavější místa na ostrově Madeira</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/112776/yellowstonsky-narodni-park-slavi-letos-150-let-od-zalozeni-a-je-nejstarsim-na-svete.html' title="Yellowstonský národní park slaví letos 150 let od založení a je nejstarším na světě">Yellowstonský národní park slaví letos 150 let od založení a je…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/ty-nejvic-hot-looky-z-met-gala-afterparty-2022' title="Ty nejvíc HOT looky z Met Gala Afterparty 2022">Ty nejvíc HOT looky z Met Gala Afterparty 2022</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/met-gala-2022-nejlepsi-muzske-outfity' title="Met Gala 2022: Nejlepší mužské outfity!">Met Gala 2022: Nejlepší mužské outfity!</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/nejvyssi-soud-usa-planuje-zrusit-pravo-na-potrat-zjistil-politico' title="Nejvyšší soud USA plánuje zrušit právo na potrat, zjistil Politico">Nejvyšší soud USA plánuje zrušit právo na potrat, zjistil Politico</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/v-hlavni-roli-kopriva-ceska-superpotravina-ktera-procisti-telo-nebo-zmirni-alergie-6728.html'>Jarní kopřivy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/stres-tichy-nepritel-jak-nad-nim-vyzrat-6738.html' title="Stres – Tichý nepřítel: Jak nad ním vyzrát?">Stres – Tichý nepřítel: Jak nad ním vyzrát?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vse-o-celiakii-jak-se-lisi-od-alergie-na-lepek-priznaky-lecba-a-jak-moc-vadi-dietni-chyby-2842.html' title="Vše o celiakii: Jak se liší od alergie na lepek, příznaky, léčba a jak moc vadí dietní chyby?">Vše o celiakii: Jak se liší od alergie na lepek, příznaky, léčba a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/opary-proc-vznikaji-a-jak-je-lecit-6748.html' title="Opary: Proč vznikají a jak je léčit?">Opary: Proč vznikají a jak je léčit?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/28886/fantasticka-zvirata-prvni-brumbalova-armada.html' title="Fantastická zvířata: První Brumbálova armáda">Fantastická zvířata: První Brumbálova armáda</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/eidos-montreal-pracuje-na-nekolika-projektech-pohanenych-unreal-enginem-5-chysta-se-novy-deus-ex' title="Eidos Montréal pracuje na několika projektech poháněných Unreal Enginem 5. Chystá se nový Deus Ex? ">Eidos Montréal pracuje na několika projektech poháněných Unreal…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/blizi-se-dalsi-oslava-pokemonu-go-fest-se-po-trech-letech-uskutecni-ve-fyzicke-podobe-doplni-jej-i-virtualni-akce' title="Blíží se další oslava pokémonů. Go Fest se po třech letech uskuteční ve fyzické podobě, doplní jej i virtuální akce">Blíží se další oslava pokémonů. Go Fest se po třech letech uskuteční…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7655318/cesky-james-dean-simon-opp-zazaril-v-ordinaci-ted-vydal-prvni-klip.html' title="Český James Dean Šimon Opp: Zazářil v Ordinaci, teď vydal první klip">Český James Dean Šimon Opp: Zazářil v Ordinaci, teď vydal první klip</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7655340/blesk-podcast-mikyr.html' title="Blesk Podcast - Mikýř">Blesk Podcast - Mikýř</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7655306/hanka-zagorova-se-po-case-ukazala-tvurcum-sveho-muzikalu-poslal-vzkaz.html' title="Hanka Zagorová se po čase ukázala: Tvůrcům svého muzikálu poslal vzkaz!">Hanka Zagorová se po čase ukázala: Tvůrcům svého muzikálu poslal…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>