
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1355657',
		    sourceId: 'mobilmania-cz',
		    userId: '74093945-8f88-4f26-b4f5-bc7babd7333a'
		  };
		</script>

		
		<title>Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Aplikace RaiPay pro bezkontaktní placení mobilem přišla v roce 2019, letos v červenci už Raiffeisenbank vydala její čtvrtou generaci. Přináší nový vzhled lépe zapadající mezi ostatní aplikace a web „rajfky“, ale také další funkce. Karty" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce" />
		<meta property="og:description" content="Aplikace RaiPay pro bezkontaktní placení mobilem přišla v roce 2019, letos v červenci už Raiffeisenbank vydala její čtvrtou generaci. Přináší nový vzhled lépe zapadající mezi ostatní aplikace a web „rajfky“, ale také další funkce. Karty" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce" />
		<meta name="twitter:description" content="Aplikace RaiPay pro bezkontaktní placení mobilem přišla v roce 2019, letos v červenci už Raiffeisenbank vydala její čtvrtou generaci. Přináší nový vzhled lépe zapadající mezi ostatní aplikace a web „rajfky“, ale také další funkce. Karty" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=772389719" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=772389719" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=772389719" />
		
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/a-1355657" >
		<meta name="id" content="1355657"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Sat, 23 Jul 2022 13:55:00 GMT",
	    			article_authors: ["Lukáš Václavík"],
	   			article_word_count: "223",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=699">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1165">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=1477">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=3" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=3' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=12" />
		<script src="/bundle_js.ashx?v=12"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Android', 'Internet', 'SMS', 'Apple Pay', 'Mobilní bankovnictví', 'Fitbit Pay', 'Platba mobilem', 'Garmin Pay', 'Bezkontaktní platby', 'Komerční banka', 'Google Pay', 'Česká spořitelna', 'ČSOB', 'Raiffeisenbank', 'Mobilní platba', 'Platba', 'Nová funkce', 'CVV', 'Play Storu', 'Aplikace', 'AirBank', 'AppGallery', 'RaiPay', 'Mobil', 'Telefony s Androidem na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>




	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function AnJBOejYVb(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function UzcImb5aYP(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const KKLLkWg2xX = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Iqjbb0Fyz3 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.LkGmZLpeYo {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.qs8GTsSabA {width:700px;background:#fff;border:none;border-radius:0.5em;}.qs8GTsSabA > div {padding:1rem 1.5rem;}.qs8GTsSabA p {font-size: 1.1em}.BhqZMH5enQ {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.XhqQnmZTPR {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.XhqQnmZTPR b {font-weight:700;}.KWhBN1GRBA {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.rDKIdBjKHv {background:#424242;}.vL0rXLNiwE {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.WE949xwkIK {display:inline-block}.FFacH8mHGf {color:#d00000}[--]<div class='fs-os Iqjbb0Fyz3'><div class='LkGmZLpeYo'></div><div class='qs8GTsSabA'><div><div class='BhqZMH5enQ'><span></span></div><div class='XhqQnmZTPR'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='WE949xwkIK'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='KWhBN1GRBA rDKIdBjKHv'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Iqjbb0Fyz3\").hide()' title='Zatím zavřít' class='KWhBN1GRBA vL0rXLNiwE'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='KWhBN1GRBA'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='FFacH8mHGf' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fraiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce%2fsc-3-a-1355657%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(UzcImb5aYP('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					AnJBOejYVb('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(UzcImb5aYP('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		AnJBOejYVb('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  KKLLkWg2xX();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1355657" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=551498081" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fraiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce%2fsc-3-a-1355657%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/google-play-uz-vam-ukaze-vyuziti-sbiranych-dat-soucasne-ale-zmizely-informace-o-pouzitych-opravnenich/a-1355608/default.aspx" title="Google Play už vám ukáže využití sbíraných dat, informace o použitých oprávněních se brzy vrátí zpět"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=53752929' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/google-play-uz-vam-ukaze-vyuziti-sbiranych-dat-soucasne-ale-zmizely-informace-o-pouzitych-opravnenich/a-1355608/default.aspx" title="Google Play už vám ukáže využití sbíraných dat, informace o použitých oprávněních se brzy vrátí zpět">Google Play už vám ukáže využití sbíraných dat, informace o použitých oprávněních se brzy vrátí zpět</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1355657;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx"
  },
  "headline": "Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=772389719",
    "width": 1400,
    "height": 700
  },
  
  "datePublished": "2022-07-23T13:55:00Z",
  "dateModified": "2022-07-23T13:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1355657">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                        <a href="/mobilni-bankovnictvi/sc-699/default.aspx" class="article-crumb">Mobilní bankovnictví</a>
                    
                 | 
                    
                        <a href="/google-pay/sc-1165/default.aspx" class="article-crumb">Google Pay</a>
                    
                 | 
                    
                        <a href="/raiffeisenbank/sc-1477/default.aspx" class="article-crumb">Raiffeisenbank</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1355657" data-io-article-url="https://mobilmania.zive.cz/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx">


	<h1 itemprop="name">Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=691" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">23. července 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě ">Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě </a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1355657%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Raiffeisenbank+po%c5%99%c3%a1d+vzdoruje+a+vedle+Google+Pay+nab%c3%adz%c3%ad+vlastn%c3%ad+mobiln%c3%ad+platby.+RaiPay+m%c3%a1+nov%c3%a9+funkce&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fraiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce%2fsc-3-a-1355657%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><div class='image-licence'>Zdroj: Raiffeisenbank
</div><img alt='Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce | Zdroj: Raiffeisenbank
' title='Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce | Zdroj: Raiffeisenbank
' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=772389719' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Aplikace RaiPay pro bezkontaktní placení mobilem přišla v roce 2019, letos v červenci už Raiffeisenbank <a href="https://www.rb.cz/informacni-servis/pro-media/tiskove-zpravy/tiskove-zpravy-2022/tiskove-zpravy-202207/21072022-nova-verze-raipay">vydala</a> její čtvrtou generaci. Přináší nový vzhled lépe zapadající mezi ostatní aplikace a web „rajfky“, ale také další funkce.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/pozde-ale-prece-raiffeisenbank-spousti-platby-mobilem-pomoci-vlastni-aplikace-raipay/sc-3-a-1346137/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pozdě, ale přece. Raiffeisenbank spouští platby mobilem pomocí vlastní aplikace RaiPay">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=48959218' alt='Pozdě, ale přece. Raiffeisenbank spouští platby mobilem pomocí vlastní aplikace RaiPay' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/pozde-ale-prece-raiffeisenbank-spousti-platby-mobilem-pomoci-vlastni-aplikace-raipay/sc-3-a-1346137/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Pozdě, ale přece. Raiffeisenbank spouští platby mobilem pomocí vlastní aplikace RaiPay">Pozdě, ale přece. Raiffeisenbank spouští platby mobilem pomocí vlastní aplikace RaiPay</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Karty se už do aplikace nepřidávají opisováním čísel a SMS kódů, ale načtou se tam automaticky z mobilního bankovnictví. U karet si už lze zobrazit přímo v aplikaci číslo, platnost a CVV. A nově pak RaiPay také ukazuje, u kterých obchodníků máte kartu uloženou pro rychlé platby.</p>

<p>Nakonec ještě přibylo nastavení, v němž si lze zvolit ze tří úrovní zabezpečení. To nejopatrnější vyžaduje u všech plateb (i u těch do 500 Kč), abyste před přiložením k terminálu měli odemčený mobil a spuštěnou aplikaci, v níž se ověříte heslem nebo otiskem.</p>

<p>Podle Raiffeisenbank proběhlo skrz RaiPay již 63,5 milionu plateb v kamenných prodejnách, 5 milionů plateb na internetu a lidé 1,5milionkrát aplikaci využili pro bezkontaktní výběr z bankomatu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/google-wallet-nahradi-fyzickou-penezenku-do-telefonu-ulozi-doklady-i-klicky-od-auta/sc-3-a-1355041/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay">
		    <img src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=90585929' alt='Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/google-wallet-nahradi-fyzickou-penezenku-do-telefonu-ulozi-doklady-i-klicky-od-auta/sc-3-a-1355041/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay">Digitální peněženka přichází i k nám. Google Wallet nahradí fyzické karty i aplikaci Google Pay</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Raiffeisenbank je poslední českou finanční institucí, která si na Androidu ponechala vlastní platební aplikaci, přestože už má i Google Pay. Airbank, Česká spořitelna, ČSOB i Komerční banka už vlastní řešení neprovozují. Černo-žlutá banka ale díky tomu může oslovit i klienty, kteří mají mobily od Huawei bez podpory googlovských služeb. RaiPay totiž vedle <a href="https://play.google.com/store/apps/details?id=cz.raiffeisen.mobilepay">Play Storu</a> najdeme i v katalogu <a href="https://appgallery.huawei.com/app/C104526621">AppGallery</a>. Banka rovněž podporuje i Apple Pay, Garmin Pay a Fitbit Pay.</p>


            

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě ">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě 
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1355657">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/internet/sc-1681/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <a href="/sms/sc-430/default.aspx">SMS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SMS'); /*]]>*/</script>, <a href="/apple-pay/sc-983/default.aspx">Apple Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple Pay'); /*]]>*/</script>, <a href="/mobilni-bankovnictvi/sc-699/default.aspx">Mobilní bankovnictví</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní bankovnictví'); /*]]>*/</script>, <a href="/fitbit-pay/sc-1337/default.aspx">Fitbit Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fitbit Pay'); /*]]>*/</script>, <a href="/platba-mobilem/sc-536/default.aspx">Platba mobilem</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platba mobilem'); /*]]>*/</script>, <a href="/garmin-pay/sc-1342/default.aspx">Garmin Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Garmin Pay'); /*]]>*/</script>, <a href="/bezkontaktni-platby/sc-1026/default.aspx">Bezkontaktní platby</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bezkontaktní platby'); /*]]>*/</script>, <a href="/komercni-banka/sc-538/default.aspx">Komerční banka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Komerční banka'); /*]]>*/</script>, <a href="/google-pay/sc-1165/default.aspx">Google Pay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Pay'); /*]]>*/</script>, <a href="/ceska-sporitelna/sc-1302/default.aspx">Česká spořitelna</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Česká spořitelna'); /*]]>*/</script>, <a href="/csob/sc-1027/default.aspx">ČSOB</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('ČSOB'); /*]]>*/</script>, <a href="/raiffeisenbank/sc-1477/default.aspx">Raiffeisenbank</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Raiffeisenbank'); /*]]>*/</script>, <a href="/mobilni-platba/at-1000355/default.aspx">Mobilní platba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní platba'); /*]]>*/</script>, <a href="/platba/at-1000362/default.aspx">Platba</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Platba'); /*]]>*/</script>, <a href="/nova-funkce/at-1000116/default.aspx">Nová funkce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nová funkce'); /*]]>*/</script>, <a href="/cvv/at-1049017/default.aspx">CVV</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('CVV'); /*]]>*/</script>, <a href="/play-storu/at-1021446/default.aspx">Play Storu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Play Storu'); /*]]>*/</script>, <a href="/aplikace/at-1000428/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/airbank/at-1007557/default.aspx">AirBank</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AirBank'); /*]]>*/</script>, <a href="/appgallery/at-1029778/default.aspx">AppGallery</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AppGallery'); /*]]>*/</script>, <a href="/raipay/at-1052374/default.aspx">RaiPay</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('RaiPay'); /*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1355657","name":"Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce","imageCount":"0"}}
        var cncArticle = {"id":1355657,"versionId":"1658482920000","title":"Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce","author":["Lukáš Václavík"],"published":"2022-07-23T15:55:00","created":"2022-07-22T10:40:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217584" data-rec-source-id="zive-cz" data-rec-position="0" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217584" data-rel="1658580300000"  data-ver="1658491320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/kdybyste-si-chteli-cist-pod-hladinou-nebo-ve-vane-pocketbook-zacina-prodavat-odolnou-ctecku-era/sc-3-a-217584/default.aspx' title='Kdybyste si chtěli číst pod hladinou. Nebo ve vaně. PocketBook začíná prodávat odolnou čtečku Era'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=280680824' alt='Kdybyste si chtěli číst pod hladinou. Nebo ve vaně. PocketBook začíná prodávat odolnou čtečku Era' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Kdybyste si chtěli číst pod hladinou. Nebo ve vaně. PocketBook začíná prodávat odolnou čtečku Era' href='https://www.zive.cz/clanky/kdybyste-si-chteli-cist-pod-hladinou-nebo-ve-vane-pocketbook-zacina-prodavat-odolnou-ctecku-era/sc-3-a-217584/default.aspx'>Kdybyste si chtěli číst pod hladinou. Nebo ve vaně. PocketBook začíná prodávat odolnou čtečku Era</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">PocketBook</span><span class="article-crumb">Čtečka</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="1" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216278" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="216278" data-rel="1658477100000"  data-ver="1658479080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=989098311' alt='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu' href='https://vtm.zive.cz/clanky/svetu-hrozi-vlhka-zarovka-mela-dorazit-az-v-polovine-stoleti-ale-uz-je-tu/sc-870-a-216278/default.aspx'>Světu hrozí „vlhká žárovka.“ Měla dorazit až v polovině století, ale už je tu</a>
				</h2>
				<p class="ar-anno">** Nejteplejší místo na Zemi nemusí být to nejnebezpečnější **  Největším zabijákem se stane až mix tepla a vlhkosti ** Asie se nebezpečně přiblížila hraniční hodnotě 35 °C twb </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Meteorologie</span><span class="article-crumb">Globální oteplování</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217509" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217509" data-rel="1658508300000"  data-ver="1658478780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/facebook-vas-tajne-neodposlouchava-ma-mnohem-lepsi-zpusoby-nez-vas-sledovat-pres-mikrofon/sc-3-a-217509/default.aspx' title='Facebook vás tajně neodposlouchává. Má mnohem lepší způsoby, než vás sledovat přes mikrofon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=38512370' alt='Facebook vás tajně neodposlouchává. Má mnohem lepší způsoby, než vás sledovat přes mikrofon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Facebook vás tajně neodposlouchává. Má mnohem lepší způsoby, než vás sledovat přes mikrofon' href='https://www.zive.cz/clanky/facebook-vas-tajne-neodposlouchava-ma-mnohem-lepsi-zpusoby-nez-vas-sledovat-pres-mikrofon/sc-3-a-217509/default.aspx'>Facebook vás tajně neodposlouchává. Má mnohem lepší způsoby, než vás sledovat přes mikrofon</a>
				</h2>
				<p class="ar-anno">** Vidíte reklamy na věci, o kterých jste mluvili, ale nevyhledávali je? ** Často takto podezřele přesně servíruje inzerci Facebook ** Existují věrohodné důkazy, že mikrofon opravdu nevyužívá</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Soukromí</span><span class="article-crumb">Facebook</span><span class="article-crumb">Sociální sítě</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="168058" data-rec-source-id="doupe-zive-cz" data-rec-position="4" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="168058" data-rel="1658476800000"  data-ver="1658436720000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/ubisoft-rusi-radu-projektu-konci-ghost-recon-frontline-splinter-cell-vr-a-dalsi-hry' title='Ubisoft ruší řadu projektů. Končí Ghost Recon: Frontline, Splinter Cell VR a další hry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=167347004' alt='Ubisoft ruší řadu projektů. Končí Ghost Recon: Frontline, Splinter Cell VR a další hry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Ubisoft ruší řadu projektů. Končí Ghost Recon: Frontline, Splinter Cell VR a další hry' href='https://doupe.zive.cz/clanek/ubisoft-rusi-radu-projektu-konci-ghost-recon-frontline-splinter-cell-vr-a-dalsi-hry'>Ubisoft ruší řadu projektů. Končí Ghost Recon: Frontline, Splinter Cell VR a další hry</a>
				</h2>
				<p class="ar-anno">Vydavatel se rozhodl škrtat. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Ubisoft</span><span class="article-crumb">Byznys</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="168060" data-rec-source-id="doupe-zive-cz" data-rec-position="5" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="168060" data-rel="1658564160000"  data-ver="1658564460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/kocici-dobrodruzstvi-stray-melo-za-uvodnich-24-hodin-pres-62-hracu-na-steamu' title='Kočičí dobrodružství Stray mělo za úvodních 24 hodin přes 62 hráčů na Steamu'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1967469491.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=292642261' alt='Kočičí dobrodružství Stray mělo za úvodních 24 hodin přes 62 hráčů na Steamu' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Kočičí dobrodružství Stray mělo za úvodních 24 hodin přes 62 hráčů na Steamu' href='https://doupe.zive.cz/clanek/kocici-dobrodruzstvi-stray-melo-za-uvodnich-24-hodin-pres-62-hracu-na-steamu'>Kočičí dobrodružství Stray mělo za úvodních 24 hodin přes 62 hráčů na Steamu</a>
				</h2>
				<p class="ar-anno">Milovníci koček si přišli na své. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Stray</span><span class="article-crumb">Steam</span><span class="article-crumb">Adventury</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="6" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1657556100000"  data-ver="1657556400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v červenci 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=118025028' alt='Vybrali jsme nejlepší telefony, které si v červenci 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v červenci 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v červenci 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="7" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217585" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217585" data-rel="1658490300000"  data-ver="1658488200000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/nejlevnejsi-seagate-firecuda-530-ssd/sc-3-a-217585/default.aspx' title='Dvouterové SSD s ohromným výkonem teď koupíte pod 6000 Kč. Hodí se k PC i PS5'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=403927797' alt='Dvouterové SSD s ohromným výkonem teď koupíte pod 6000 Kč. Hodí se k PC i PS5' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Dvouterové SSD s ohromným výkonem teď koupíte pod 6000 Kč. Hodí se k PC i PS5' href='https://www.zive.cz/clanky/nejlevnejsi-seagate-firecuda-530-ssd/sc-3-a-217585/default.aspx'>Dvouterové SSD s ohromným výkonem teď koupíte pod 6000 Kč. Hodí se k PC i PS5</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Hlídač slev</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">Amazon</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217529" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217529" data-rel="1658342700000"  data-ver="1658331360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/53-let-od-prvniho-kroku-na-mesici-neil-armstrong-ziskal-nesmrtelnost-ale-rozhodne-to-nemel-zadarmo/sc-870-a-217529/default.aspx' title='53 let od prvního kroku na Měsíci. Neil Armstrong získal nesmrtelnost, ale rozhodně to neměl zadarmo'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=158426474' alt='53 let od prvního kroku na Měsíci. Neil Armstrong získal nesmrtelnost, ale rozhodně to neměl zadarmo' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='53 let od prvního kroku na Měsíci. Neil Armstrong získal nesmrtelnost, ale rozhodně to neměl zadarmo' href='https://vtm.zive.cz/clanky/53-let-od-prvniho-kroku-na-mesici-neil-armstrong-ziskal-nesmrtelnost-ale-rozhodne-to-nemel-zadarmo/sc-870-a-217529/default.aspx'>53 let od prvního kroku na Měsíci. Neil Armstrong získal nesmrtelnost, ale rozhodně to neměl zadarmo</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Reflex.cz</span></div><div style="display:none"><span class="article-crumb">Osobnosti vědy a techniky</span><span class="article-crumb">Měsíc</span><span class="article-crumb">Apollo</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="212009" data-rec-source-id="zive-cz" data-rec-position="10" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="212009" data-rel="1658328660000"  data-ver="1630314600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=700433488' alt='Biblická potopa Česka! Co se stane, když nás zatopí oceán' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Biblická potopa Česka! Co se stane, když nás zatopí oceán' href='https://www.zive.cz/clanky/biblicka-potopa-ceska-co-se-stane-kdyz-nas-zatopi-ocean/sc-3-a-212009/default.aspx'>Biblická potopa Česka! Co se stane, když nás zatopí oceán</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Kartografie</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="185292" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="185292" data-rel="1657557900000"  data-ver="1657559340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx' title='Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a další drobnosti'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=968982933' alt='Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a další drobnosti' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a další drobnosti' href='https://www.zive.cz/clanky/doplnky-k-pocitaci-jakou-vybrat-mys-sluchatka-reproduktory-nebo-tiskarnu/sc-3-a-185292/default.aspx'>Nejlepší příslušenství k počítači. Osvědčené klávesnice, myši, routery a další drobnosti</a>
				</h2>
				<p class="ar-anno">** Tipy na užitečné příslušenství k počítačům ** Poradíme, s jakými produkty neuděláte chybu ** Od drobností do USB až po routery a tiskárny</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Příslušenství</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217471" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217471" data-rel="1658339100000"  data-ver="1658372040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/nasa-mozna-zrusi-misi-k-asteroidu-psyche-ktery-obsahuje-kovy-za-kvintiliony-dolaru/sc-870-a-217471/default.aspx' title='NASA možná zruší misi k asteroidu Psyche, který obsahuje kovy za kvintiliony dolarů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=787937693' alt='NASA možná zruší misi k asteroidu Psyche, který obsahuje kovy za kvintiliony dolarů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='NASA možná zruší misi k asteroidu Psyche, který obsahuje kovy za kvintiliony dolarů' href='https://vtm.zive.cz/clanky/nasa-mozna-zrusi-misi-k-asteroidu-psyche-ktery-obsahuje-kovy-za-kvintiliony-dolaru/sc-870-a-217471/default.aspx'>NASA možná zruší misi k asteroidu Psyche, který obsahuje kovy za kvintiliony dolarů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Asteroidy</span><span class="article-crumb">NASA</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9777" data-rec-source-id="avmania-cz" data-rec-position="13" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9777" data-rel="1658224800000"  data-ver="1658304240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=809077381' alt='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Tizen</span><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355507" data-rec-source-id="mobilmania-cz" data-rec-position="14" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1355507" data-rel="1658076900000"  data-ver="1657543920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-vivo-x80-pro-premiant-ktery-zatopi-te-nejvyssi-konkurenci/sc-3-a-1355507/default.aspx' title='Recenze mobilu Vivo X80 Pro. Premiant, který zatopí té nejvyšší konkurenci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=722389726' alt='Recenze mobilu Vivo X80 Pro. Premiant, který zatopí té nejvyšší konkurenci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Recenze mobilu Vivo X80 Pro. Premiant, který zatopí té nejvyšší konkurenci' href='https://mobilmania.zive.cz/clanky/recenze-mobilu-vivo-x80-pro-premiant-ktery-zatopi-te-nejvyssi-konkurenci/sc-3-a-1355507/default.aspx'>Recenze mobilu Vivo X80 Pro. Premiant, který zatopí té nejvyšší konkurenci</a>
				</h2>
				<p class="ar-anno">** Telefon má fotoaparát se zvučným jménem Zeiss ** Nabízí nekompromisní výkon i výbavu ** Má jen málo vad na kráse, jako například neúplné překlady</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Zeiss</span><span class="article-crumb">Android</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217431" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217431" data-rel="1658496900000"  data-ver="1658467920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cesky-rock-machine-ukazal-kolo-ktere-vypada-jako-zadne-jine-na-svete/sc-870-a-217431/default.aspx' title='Oživeno: Unikátní český Rock Machine Whizz s rozdělenou páteří konečně vidíme i v bezmotorové verzi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=908997685' alt='Oživeno: Unikátní český Rock Machine Whizz s rozdělenou páteří konečně vidíme i v bezmotorové verzi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Oživeno: Unikátní český Rock Machine Whizz s rozdělenou páteří konečně vidíme i v bezmotorové verzi' href='https://vtm.zive.cz/clanky/cesky-rock-machine-ukazal-kolo-ktere-vypada-jako-zadne-jine-na-svete/sc-870-a-217431/default.aspx'>Oživeno: Unikátní český Rock Machine Whizz s rozdělenou páteří konečně vidíme i v bezmotorové verzi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Kola</span><span class="article-crumb">Koncept</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343042" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="1343042" data-rel="1658562900000"  data-ver="1658509440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx' title='Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=542780192' alt='Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě ' href='https://mobilmania.zive.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx'>Normálně za peníze, dnes zadarmo nebo se slevou: Lepší fotografie a také hry ideální k vodě </a>
				</h2>
				<p class="ar-anno">** V marketech se pravidelně objevují slevy na aplikace a hry
** Vybírejte pro platformy Android i iOS
** Na titulu můžete ušetřit desítky korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">Akce</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217497" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217497" data-rel="1658295900000"  data-ver="1658232000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/who-v-ghane-ohlasila-prvni-ohnisko-nebezpecneho-viru-marburg-hrozi-umrtnosti-az-88-/sc-870-a-217497/default.aspx' title='WHO v Ghaně ohlásila první ohnisko nebezpečného viru Marburg. Hrozí úmrtností až 88 %'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=975238409' alt='WHO v Ghaně ohlásila první ohnisko nebezpečného viru Marburg. Hrozí úmrtností až 88 %' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='WHO v Ghaně ohlásila první ohnisko nebezpečného viru Marburg. Hrozí úmrtností až 88 %' href='https://vtm.zive.cz/clanky/who-v-ghane-ohlasila-prvni-ohnisko-nebezpecneho-viru-marburg-hrozi-umrtnosti-az-88-/sc-870-a-217497/default.aspx'>WHO v Ghaně ohlásila první ohnisko nebezpečného viru Marburg. Hrozí úmrtností až 88 %</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Marburg</span><span class="article-crumb">Afrika</span><span class="article-crumb">Viry</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9771" data-rec-source-id="avmania-cz" data-rec-position="18" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="9771" data-rel="1657922400000"  data-ver="1657806420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://avmania.zive.cz/sencor-uvedl-trojici-novych-bluetooth-reproduktoru-rady-hype' title='Sencor uvedl trojici nových Bluetooth reproduktorů řady HYPE'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=902137447' alt='Sencor uvedl trojici nových Bluetooth reproduktorů řady HYPE' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='Sencor uvedl trojici nových Bluetooth reproduktorů řady HYPE' href='https://avmania.zive.cz/sencor-uvedl-trojici-novych-bluetooth-reproduktoru-rady-hype'>Sencor uvedl trojici nových Bluetooth reproduktorů řady HYPE</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Březina</span></div><div style="display:none"><span class="article-crumb">Bluetooth reproduktor</span><span class="article-crumb">Sencor</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217573" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="08"  class="ar-row gtm-list-i" data-gtmid="217573" data-rel="1658475900000"  data-ver="1658472660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='gtm-track-t' href='https://www.zive.cz/clanky/prvni-test-geforce-rtx-4090-ukazuje-ze-je-skoro-dvakrat-vykonnejsi-nez-rtx-3090/sc-3-a-217573/default.aspx' title='První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější než RTX 3090'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=135713457' alt='První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější než RTX 3090' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|08")' class='ar-title gtm-track-t' title='První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější než RTX 3090' href='https://www.zive.cz/clanky/prvni-test-geforce-rtx-4090-ukazuje-ze-je-skoro-dvakrat-vykonnejsi-nez-rtx-3090/sc-3-a-217573/default.aspx'>První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější než RTX 3090</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">GeForce RTX 4000</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Nvidia</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|08")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|08")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/samsung-galaxy-a33-5g-a336-6gb-128gb-d1031683961" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1031683961" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-a33-5g-a336-6gb-128gb-d1031683961", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/samsung-galaxy-a33-5g-a336-6gb-128gb-d1031683961">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5e7/5e734d393167e0a37cbbceed21e58661--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 490 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Samsung Galaxy A33 5G A336 6GB/128GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-ct16g4sfra32a-d887663233" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="887663233" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-ct16g4sfra32a-d887663233", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-ct16g4sfra32a-d887663233">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/1d2/1d218913a934cbd9eb099b8ce8419211--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 325 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Crucial CT16G4SFRA32A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-ct16g4sfd824a-d340735016" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="340735016" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-ct16g4sfd824a-d340735016", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-ct16g4sfd824a-d340735016">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/b2c/b2c1f9e285bf7f264f1ff5699d82292e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 550 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Crucial CT16G4SFD824A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/realme-8-6gb-128gb-d946135707" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="946135707" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/realme-8-6gb-128gb-d946135707", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/realme-8-6gb-128gb-d946135707">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/9e8/9e8ba3a95f57ca34f9cd0733579f887a--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 4 451 Kč</b></span>
            	<span class="zbozi_category">
            		Mobilní telefony
		</span>
                <span class="ar-title zbozi_title"><b>Realme 8 6GB/128GB</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wi-fi-space-grey-mm9c3fd-a-d1030141852" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1030141852" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wi-fi-space-grey-mm9c3fd-a-d1030141852", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/apple-ipad-air-2022-64gb-wi-fi-space-grey-mm9c3fd-a-d1030141852">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/16c/16c918c966da08507bd0bec9e8c5bba8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 337 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Apple iPad Air (2022) 64GB Wi-Fi Space Grey MM9C3FD/A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hp-255-g8-2w1e4ea-d968748030" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="968748030" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hp-255-g8-2w1e4ea-d968748030", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hp-255-g8-2w1e4ea-d968748030">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/fa9/fa95c8a12f4bb015fc302a456b0201c9--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 973 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>HP 255 G8 2W1E4EA</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-tab-p11-za7r0066cz-d921389489" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="921389489" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-tab-p11-za7r0066cz-d921389489", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-tab-p11-za7r0066cz-d921389489">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/279/27995d8fcf60b898c7cfd19545e54af8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 913 Kč</b></span>
            	<span class="zbozi_category">
            		Tablety
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo Tab P11 ZA7R0066CZ</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-gaming-optix-g273qpf-d985953714" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="985953714" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="1ac5f0f1-721f-4c6c-8b4e-227c45a1aaf9" data-rec-method-id="rnd" data-rec-variant="12"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-gaming-optix-g273qpf-d985953714", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-gaming-optix-g273qpf-d985953714">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/863/863033c6a6350148ce9407df34a65d86--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 839 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>MSI Gaming Optix G273QPF</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S22" href="/samsung-galaxy-s22">
        	                    <img class="img-61829" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s22_6ud48.jpg" alt="Samsung Galaxy S22" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S22" data-title="1, Samsung Galaxy S22" href="/samsung-galaxy-s22">
					Samsung Galaxy S22
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 FE" href="/samsung-galaxy-s21-fe">
        	                    <img class="img-61819" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-fe_u6nzx.jpg" alt="Samsung Galaxy S21 FE" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 FE" data-title="2, Samsung Galaxy S21 FE" href="/samsung-galaxy-s21-fe">
					Samsung Galaxy S21 FE
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 10 Pro" href="/oneplus-10-pro">
        	                    <img class="img-61860" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-10-pro_15s81.jpg" alt="OnePlus 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 10 Pro" data-title="3, OnePlus 10 Pro" href="/oneplus-10-pro">
					OnePlus 10 Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="4, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="5, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Sony Xperia 10 IV" href="/sony-xperia-10-iv">
        	                    <img class="img-61886" src="https://mobilmania.zive.cz/files/katalog/ikony/sony-xperia-10-iv_jlrr1.jpg" alt="Sony Xperia 10 IV" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Sony Xperia 10 IV" data-title="6, Sony Xperia 10 IV" href="/sony-xperia-10-iv">
					Sony Xperia 10 IV
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710166'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vypinani-nfc-po-restartu/vypnuti/sc-20-cq-710166/default.aspx?consultanswers=1" title='Vypínání nfc po restartu/vypnutí '>Vypínání nfc po restartu/vypnutí </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709984'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefon-pro-rodice-nizsi-az-stredni-trida-cca-do-5000kc/sc-20-cq-709984/default.aspx?consultanswers=1" title='Telefon pro rodiče (nižší až střední třída cca do 5000Kč)'>Telefon pro rodiče (nižší až střední...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710177'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/powerbanka-alzapower/sc-20-cq-710177/default.aspx?consultanswers=1" title='Powerbanka AlzaPower'>Powerbanka AlzaPower</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710012'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nfc-prestalo-fungovat/sc-20-cq-710012/default.aspx?consultanswers=1" title='NFC přestalo fungovat'>NFC přestalo fungovat</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710162'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s20-fe-5g-vymena-za-s22/sc-20-cq-710162/default.aspx?consultanswers=1" title='Samsung S20 FE 5G, výměna za S22+'>Samsung S20 FE 5G, výměna za S22+</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710136'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/tablet-do-skoly/sc-20-cq-710136/default.aspx?consultanswers=1" title='Tablet do školy'>Tablet do školy</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710120'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-odinstalovat-zbylou-cast-souboru/sc-20-cq-710120/default.aspx?consultanswers=1" title='Jak odinstalovat zbylou část souboru?'>Jak odinstalovat zbylou část souboru?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710155'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ktery-z-techto-4-mobilu-do-9tis/sc-20-cq-710155/default.aspx?consultanswers=1" title='Který z těchto 4 mobilů do 9tis.?'>Který z těchto 4 mobilů do 9tis.?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710069'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/tablet-pro-dite/sc-20-cq-710069/default.aspx?consultanswers=1" title='tablet pro dítě'>Tablet pro dítě</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710128'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/verze-xqcc72-2xsim-sony-xperia-10-iv-5g-xqcc54/sc-20-cq-710128/default.aspx?consultanswers=1" title='verze xqcc72 2xsim Sony Xperia 10 IV 5G XQCC54 '>Verze xqcc72 2xsim Sony Xperia 10 IV...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mezi-zabitymi-ruskymi-vojaky-opet-pribyva-dustojniku-a-orban-kritizuje-podporu.html" title="ONLINE: Mezi zabitými ruskými vojáky opět přibývá důstojníků. A Orbán kritizuje podporu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mezi-zabitymi-ruskymi-vojaky-opet-pribyva-dustojniku-a-orban-kritizuje-podporu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-mezi-za/MTAweDYwL3NtYXJ0L2JveA/1359109.jpg?v=0&amp;st=jCd6cCrYTkdQtJYwuizFJtiG4yo7I3ICYLec_jCJQAk&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mezi-zabitymi-ruskymi-vojaky-opet-pribyva-dustojniku-a-orban-kritizuje-podporu.html" title="ONLINE: Mezi zabitými ruskými vojáky opět přibývá důstojníků. A Orbán kritizuje podporu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mezi-zabitymi-ruskymi-vojaky-opet-pribyva-dustojniku-a-orban-kritizuje-podporu.html'});"><span>ONLINE: Mezi zabitými ruskými vojáky opět přibývá důstojníků. A Orbán kritizuje podporu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/hrajeme-si-v-powershellu-nandame-to-linuxakum-a-jejich-dokonalym-terminalum/sc-3-a-216236/default.aspx" title="Hrajeme si v PowerShellu. Nandáme to Linuxákům a jejich dokonalým terminálům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/hrajeme-si-v-powershellu-nandame-to-linuxakum-a-jejich-dokonalym-terminalum/sc-3-a-216236/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hrajeme-si-v-po/MTAweDYwL3NtYXJ0L2JveA/1343338.jpg?v=0&amp;st=n1mvHPX5p72i6S1s2Xk-8sP8iOFBpYrJxVj-i3PxMtw&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/hrajeme-si-v-powershellu-nandame-to-linuxakum-a-jejich-dokonalym-terminalum/sc-3-a-216236/default.aspx" title="Hrajeme si v PowerShellu. Nandáme to Linuxákům a jejich dokonalým terminálům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/hrajeme-si-v-powershellu-nandame-to-linuxakum-a-jejich-dokonalym-terminalum/sc-3-a-216236/default.aspx'});"><span>Hrajeme si v PowerShellu. Nandáme to Linuxákům a jejich dokonalým terminálům</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tohle-jsou-prit/MTAweDYwL3NtYXJ0L2JveA/1239558.jpg?v=0&amp;st=bkkYvAIdtGAaX40K6PvJW3cYexUmhGDHc6MHXKE--5Q&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku" title="Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/tohle-jsou-pritelkyne-a-zeny-expilotu-formule-1-kdo-ma-doma-nejvetsi-kocku'});"><span>Tohle jsou přítelkyně a ženy (ex)pilotů Formule 1. Kdo má doma největší kočku?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html" title="Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rakusan-opet-zv/MTAweDYwL3NtYXJ0L2JveA/1359124.jpg?v=0&amp;st=I1XZ1Od-coJBng7pwswhoMQd3IfC_3qNJ_3j6z4YwBI&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html" title="Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html'});"><span>Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/vylepsena-toyota-highlander-ma-ceske-ceny-lehce-zdrazila-ale-za-ty-bonusy-ji-to-radi-odpustime" title="Vylepšená Toyota Highlander má české ceny. Lehce zdražila, ale za ty bonusy jí to rádi odpustíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vylepsena-toyota-highlander-ma-ceske-ceny-lehce-zdrazila-ale-za-ty-bonusy-ji-to-radi-odpustime'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vylepsena-toyot/MTAweDYwL3NtYXJ0L2JveA/1358627.jpg?v=0&amp;st=f1GvjUtyi9fWpzJbQMmGtwkEmNt-CjQKr3G9OVgjKIk&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/vylepsena-toyota-highlander-ma-ceske-ceny-lehce-zdrazila-ale-za-ty-bonusy-ji-to-radi-odpustime" title="Vylepšená Toyota Highlander má české ceny. Lehce zdražila, ale za ty bonusy jí to rádi odpustíme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/vylepsena-toyota-highlander-ma-ceske-ceny-lehce-zdrazila-ale-za-ty-bonusy-ji-to-radi-odpustime'});"><span>Vylepšená Toyota Highlander má české ceny. Lehce zdražila, ale za ty bonusy jí to rádi odpustíme</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-kia-niro-nekonci-zcela-se-zvysenou-strechou-bude-slouzit-taxikarum-144928" title="První Kia Niro nekončí zcela. Se zvýšenou střechou bude sloužit taxikářům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prvni-kia-niro-nekonci-zcela-se-zvysenou-strechou-bude-slouzit-taxikarum-144928'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-kia-niro/MTAweDYwL3NtYXJ0L2JveA/1359157.jpg?v=0&amp;st=3Z6VjHP6jm8BW3EUduDb-y7Azn5sOWCHwWdMJQc0XkQ&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-kia-niro-nekonci-zcela-se-zvysenou-strechou-bude-slouzit-taxikarum-144928" title="První Kia Niro nekončí zcela. Se zvýšenou střechou bude sloužit taxikářům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prvni-kia-niro-nekonci-zcela-se-zvysenou-strechou-bude-slouzit-taxikarum-144928'});"><span>První Kia Niro nekončí zcela. Se zvýšenou střechou bude sloužit taxikářům</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi" title="Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/proc-si-predpla/MTAweDYwL3NtYXJ0L2JveA/1351953.jpg?v=0&amp;st=N1sg9dfzADdWdYALTdQB4uPSNPjf2dNoy7q3uG5ti7U&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi" title="Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/proc-si-predplatit-hbo-max-treba-kvuli-temto-filmum-vybrali-jsme-ty-nejlepsi'});"><span>Proč si předplatit HBO Max? Třeba kvůli těmto filmům. Vybrali jsme ty nejlepší</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417260/kouc-pardubic-v-lize-musime-jet-na-krev-nasel-noveho-ewertona.html" title="Kouč Pardubic: V lize musíme jet na krev. Našel nového Ewertona?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417260/kouc-pardubic-v-lize-musime-jet-na-krev-nasel-noveho-ewertona.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kouc-pardubic/MTAweDYwL3NtYXJ0L2JveA/1359174.jpg?v=0&amp;st=mFAhCtolzumV4KfDCm3gCpeLTC273JKUycLMZCNtRlk&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417260/kouc-pardubic-v-lize-musime-jet-na-krev-nasel-noveho-ewertona.html" title="Kouč Pardubic: V lize musíme jet na krev. Našel nového Ewertona?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417260/kouc-pardubic-v-lize-musime-jet-na-krev-nasel-noveho-ewertona.html'});"><span>Kouč Pardubic: V lize musíme jet na krev. Našel nového Ewertona?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/za-240-kc-muzet/MTAweDYwL3NtYXJ0L2JveA/1315360.jpg?v=0&amp;st=JiuZCSiY77nXi8KVOHiizUiGeQi5Otb2XIlBz0M8Okk&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine" title="Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/za-240-kc-muzete-ziskat-pres-500-her-penize-pujdou-na-pomoc-ukrajine'});"><span>Za 240 Kč můžete získat přes 500 her. Peníze půjdou na pomoc Ukrajině</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29233/ceske-narodni-parky-vznikne-krivoklatsko.html" title="České národní parky: Vznikne Křivoklátsko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29233/ceske-narodni-parky-vznikne-krivoklatsko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ceske-narodni-p/MTAweDYwL3NtYXJ0L2JveA/1358806.jpg?v=0&amp;st=yzgACv9MSZ6nTs63l3xYPLuhuGcPg6bvxQlT8op843M&amp;ts=1658592347&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda/29233/ceske-narodni-parky-vznikne-krivoklatsko.html" title="České národní parky: Vznikne Křivoklátsko?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda/29233/ceske-narodni-parky-vznikne-krivoklatsko.html'});"><span>České národní parky: Vznikne Křivoklátsko?</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1290818.jpg?v=0&amp;st=FRPSopuY0pUMqlxw_k5nGugGx033VTBg65ukQlKbhtU&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky" title="Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-filmy-na-netflixu-v-roce-2021-vsechny-maji-cesky-dabing-nebo-titulky'});">Nejlepší filmy na Netflixu v roce 2021. Všechny mají český dabing nebo titulky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vsechna-ssd-od-sandisku-mu-umrela-ve-stejnou-chvili-dejte-pozor-na-to-jak-mate-postavene-nasy-a-zalohy/sc-3-a-217385/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vsechna-ssd-od-sandisku-mu-umrela-ve-stejnou-chvili-dejte-pozor-na-to-jak-mate-postavene-nasy-a-zalohy/sc-3-a-217385/default.aspx" title="Všechna SSD od SanDisku mu umřela ve stejnou chvíli. Dejte pozor na to, jak máte postavené NASy a zálohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vsechna-ssd-od-sandisku-mu-umrela-ve-stejnou-chvili-dejte-pozor-na-to-jak-mate-postavene-nasy-a-zalohy/sc-3-a-217385/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vsechna-ssd-od/Mjc4eDIwOS9zbWFydC9ib3g/1356185.jpg?v=0&amp;st=c2PFEzMBUTOVMfZg3pyW_CXFA_255kswc_crtigGdis&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vsechna-ssd-od-sandisku-mu-umrela-ve-stejnou-chvili-dejte-pozor-na-to-jak-mate-postavene-nasy-a-zalohy/sc-3-a-217385/default.aspx" title="Všechna SSD od SanDisku mu umřela ve stejnou chvíli. Dejte pozor na to, jak máte postavené NASy a zálohy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vsechna-ssd-od-sandisku-mu-umrela-ve-stejnou-chvili-dejte-pozor-na-to-jak-mate-postavene-nasy-a-zalohy/sc-3-a-217385/default.aspx'});">Všechna SSD od SanDisku mu umřela ve stejnou chvíli. Dejte pozor na to, jak máte postavené NASy a zálohy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417258/zlin-ma-trable-zkazil-generalku-fantis-boural-a-zlomil-si-klicni-kost.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417258/zlin-ma-trable-zkazil-generalku-fantis-boural-a-zlomil-si-klicni-kost.html" title="Zlín má trable. Zkazil generálku. Fantiš boural a zlomil si klíční kost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417258/zlin-ma-trable-zkazil-generalku-fantis-boural-a-zlomil-si-klicni-kost.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zlin-ma-trable/Mjc4eDIwOS9zbWFydC9ib3g/1359150.jpg?v=0&amp;st=hF18NpYbgZPpISSHiDO5qL6Z4ozmKQQVScsRSdACOd4&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417258/zlin-ma-trable-zkazil-generalku-fantis-boural-a-zlomil-si-klicni-kost.html" title="Zlín má trable. Zkazil generálku. Fantiš boural a zlomil si klíční kost!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417258/zlin-ma-trable-zkazil-generalku-fantis-boural-a-zlomil-si-klicni-kost.html'});">Zlín má trable. Zkazil generálku. Fantiš boural a zlomil si klíční kost!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/718350/desitky-nakazenych-covidem-po-festivalu-colours-of-ostrava-hygiena-vidi-pricinu-jasne.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/718350/desitky-nakazenych-covidem-po-festivalu-colours-of-ostrava-hygiena-vidi-pricinu-jasne.html" title="Desítky nakažených covidem po festivalu Colours of Ostrava! Hygiena vidí příčinu jasně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/718350/desitky-nakazenych-covidem-po-festivalu-colours-of-ostrava-hygiena-vidi-pricinu-jasne.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/desitky-nakazen/Mjc4eDIwOS9zbWFydC9ib3g/1359147.jpg?v=0&amp;st=jjYh6sAUBu48WIsJTVwvAyYN8LsdB4dX2aRVrut0IcQ&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/718350/desitky-nakazenych-covidem-po-festivalu-colours-of-ostrava-hygiena-vidi-pricinu-jasne.html" title="Desítky nakažených covidem po festivalu Colours of Ostrava! Hygiena vidí příčinu jasně" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/718350/desitky-nakazenych-covidem-po-festivalu-colours-of-ostrava-hygiena-vidi-pricinu-jasne.html'});">Desítky nakažených covidem po festivalu Colours of Ostrava! Hygiena vidí příčinu jasně</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kandidati-na-prezidenta-karel-janecek-jiri-kotab-a-karel-divis-prosi-napiste-o-nas-1391804'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kandidati-na-prezidenta-karel-janecek-jiri-kotab-a-karel-divis-prosi-napiste-o-nas-1391804" title="Kandidáti na prezidenta Karel Janeček, Jiří Kotáb a Karel Diviš prosí: Napište o nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kandidati-na-prezidenta-karel-janecek-jiri-kotab-a-karel-divis-prosi-napiste-o-nas-1391804'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kandidati-na-pr/Mjc4eDIwOS9zbWFydC9ib3g/1358566.jpg?v=0&amp;st=i1CVxkdLnEE7qCdPPeg5xcltmCqjNllL-ogkb8zCAqY&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/kandidati-na-prezidenta-karel-janecek-jiri-kotab-a-karel-divis-prosi-napiste-o-nas-1391804" title="Kandidáti na prezidenta Karel Janeček, Jiří Kotáb a Karel Diviš prosí: Napište o nás" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/kandidati-na-prezidenta-karel-janecek-jiri-kotab-a-karel-divis-prosi-napiste-o-nas-1391804'});">Kandidáti na prezidenta Karel Janeček, Jiří Kotáb a Karel Diviš prosí: Napište o nás</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html" title="Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rakusan-opet-zv/Mjc4eDIwOS9zbWFydC9ib3g/1359124.jpg?v=0&amp;st=VtyvRZxS89cwP0ymScJzulJg7oQt-t4rzKF36IKkJh4&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html" title="Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zpravy/114357/rakusan-opet-zvolen-predsedou-stan-ve-vlade-chce-jednat-o-prijeti-eura.html'});">Rakušan opět zvolen předsedou STAN. Ve vládě chce jednat o přijetí eura</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114356/senator-golan-zastaveni-reklamni-vetve-capiho-hnizda-je-vysmechem-slusnym-lidem.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114356/senator-golan-zastaveni-reklamni-vetve-capiho-hnizda-je-vysmechem-slusnym-lidem.html" title="Senátor Goláň: Zastavení reklamní větve Čapího hnízda je výsměchem slušným lidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114356/senator-golan-zastaveni-reklamni-vetve-capiho-hnizda-je-vysmechem-slusnym-lidem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/senator-golan/Mjc4eDIwOS9zbWFydC9ib3g/1359081.jpg?v=0&amp;st=w53_hwj9Vp7_3SvVscZzxPP435OjflWJD4X8-NlE6t0&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/114356/senator-golan-zastaveni-reklamni-vetve-capiho-hnizda-je-vysmechem-slusnym-lidem.html" title="Senátor Goláň: Zastavení reklamní větve Čapího hnízda je výsměchem slušným lidem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/114356/senator-golan-zastaveni-reklamni-vetve-capiho-hnizda-je-vysmechem-slusnym-lidem.html'});">Senátor Goláň: Zastavení reklamní větve Čapího hnízda je výsměchem slušným lidem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634" title="Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/dramox-je-vice/Mjc4eDIwOS9zbWFydC9ib3g/1357482.jpg?v=0&amp;st=6nkic2lgAh2eIVqCKZRFNRzU1yFGfCK1e5s0NWXOSxM&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634" title="Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/byznys/e15-a-byznys/dramox-je-vice-nez-netflix-pro-divadlo-divaci-totiz-primo-podporuji-tvurce-1391634'});">Dramox je více než Netflix pro divadlo, diváci totiž přímo podporují tvůrce</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/video-dodavka-mercedes-eqv-ma-multimedia-na-urovni-osobaku-i-chytre-zrcatko-144602'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/video-dodavka-mercedes-eqv-ma-multimedia-na-urovni-osobaku-i-chytre-zrcatko-144602" title="Video: Mercedes EQV má multimédia na úrovni osobáku i chytré zrcátko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/video-dodavka-mercedes-eqv-ma-multimedia-na-urovni-osobaku-i-chytre-zrcatko-144602'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/video-mercedes/Mjc4eDIwOS9zbWFydC9ib3g/1359130.jpg?v=0&amp;st=2rpM5KJyUKXmLN8rqaztR6kKrZRm_dqRLfhz9Ne_yRQ&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/video-dodavka-mercedes-eqv-ma-multimedia-na-urovni-osobaku-i-chytre-zrcatko-144602" title="Video: Mercedes EQV má multimédia na úrovni osobáku i chytré zrcátko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/video-dodavka-mercedes-eqv-ma-multimedia-na-urovni-osobaku-i-chytre-zrcatko-144602'});">Video: Mercedes EQV má multimédia na úrovni osobáku i chytré zrcátko</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-holky-k-p/Mjc4eDIwOS9zbWFydC9ib3g/1246117.jpg?v=0&amp;st=x-NKzD4YqKKtcYsho8KDamVUSUkaIhdqxXQRJcbLv34&amp;ts=1658584017&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl" title="FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-holky-k-pomilovani-33-nejhezcich-expartnerek-exhokejistu-z-nhl'});">FOTO: Holky k pomilování. 41 nejhezčích (ex)partnerek (ex)hokejistů z NHL</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 23. 7. 2022 18:27:40 -->
<!-- GetData(): 23. 7. 2022 18:27:40 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/718447/paralyzovana-doprava-mezi-britanii-a-eu-turiste-i-kamionaci-cekaji-na-odbaveni-az-sest-hodin.html' title="Paralyzovaná doprava mezi Británií a EU: Turisté i kamioňáci čekají na odbavení až šest hodin">Paralyzovaná doprava mezi Británií a EU: Turisté i kamioňáci čekají…</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/718376/do-ceska-dorazily-bourky-silna-radila-u-prahy-hrozi-i-supercely-sledujte-radar-blesku' title="Do Česka dorazily bouřky, silná řádila u Prahy. Hrozí i supercely, sledujte radar Blesku">Do Česka dorazily bouřky, silná řádila u Prahy. Hrozí i supercely,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/718445/nejvyssi-stupen-varovani-kvuli-opicim-nestovicim-who-upozornuje-na-riziko-v-evrope.html' title="Nejvyšší stupeň varování kvůli opičím neštovicím! WHO upozorňuje na riziko v Evropě">Nejvyšší stupeň varování kvůli opičím neštovicím! WHO upozorňuje na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/417253/zluta-pecet-pro-vingegaarda-casovku-ovladl-kolega-v-zelenem.html' title="Žlutá pečeť pro Vingegaarda. Časovku ovládl kolega v zeleném">Žlutá pečeť pro Vingegaarda. Časovku ovládl kolega v zeleném</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/417265/kvalifikaci-na-vc-francie-ovladl-leclerc-pred-verstappenem-hamilton-ctvrty.html' title="Kvalifikaci na VC Francie ovládl Leclerc před Verstappenem. Hamilton čtvrtý">Kvalifikaci na VC Francie ovládl Leclerc před Verstappenem. Hamilton…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/417260/kouc-pardubic-v-lize-musime-jet-na-krev-nasel-noveho-ewertona.html' title="Kouč Pardubic: V lize musíme jet na krev. Našel nového Ewertona?">Kouč Pardubic: V lize musíme jet na krev. Našel nového Ewertona?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/718431/utok-v-odese-pouhy-den-po-podpisu-dohody-o-obili-rusko-se-vymlouva-svet-zuri.html' title="Útok v Oděse pouhý den po podpisu dohody o obilí: Rusko se vymlouvá, svět zuří ">Útok v Oděse pouhý den po podpisu dohody o obilí: Rusko se vymlouvá,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/718372/martin-zounar-jako-superhrdina-v-upnutem-trikotu-predvedl-muznou-hrud.html' title="Martin Zounar jako superhrdina?! V upnutém trikotu předvedl mužnou hruď!">Martin Zounar jako superhrdina?! V upnutém trikotu předvedl mužnou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/718444/turista-67-se-tezce-zranil-v-jesenikach-zritil-se-ze-skaly-k-vodopadum.html' title="Turista (67) se těžce zranil v Jeseníkách: Zřítil se ze skály k vodopádům!">Turista (67) se těžce zranil v Jeseníkách: Zřítil se ze skály…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-volny-cas/195394/serial-evropska-jezera-ledova-i-tepla-jezera-na-slovensku.html' title="Seriál evropská jezera: Ledová i teplá jezera na Slovensku">Seriál evropská jezera: Ledová i teplá jezera na Slovensku</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-trendy-a-styl/195407/kosmeticke-tipy-aby-letni-bronz-vydrzel.html' title="Kosmetické tipy, aby letní bronz vydržel...">Kosmetické tipy, aby letní bronz vydržel...</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/718425/kvetinu-si-vyberte-podle-hvezd-ktera-je-ta-vase-podle-znameni-zverokruhu.html' title="Květinu si vyberte podle hvězd. Která je ta vaše podle znamení zvěrokruhu?">Květinu si vyberte podle hvězd. Která je ta vaše podle znamení…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/gp-francie-2022-kvalifikace' title="F1: Kvalifikaci ve Francii vyhrál Leclerc!">F1: Kvalifikaci ve Francii vyhrál Leclerc!</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/leclerc-prekvapen-silou-ferrari-ve-francouzske-kvalifikaci' title="Leclerc překvapen silou Ferrari ve francouzské kvalifikaci">Leclerc překvapen silou Ferrari ve francouzské kvalifikaci</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prvni-kia-niro-nekonci-zcela-se-zvysenou-strechou-slouzi-taxikarum-144928' title="První Kia Niro nekončí zcela. Se zvýšenou střechou bude sloužit taxikářům">První Kia Niro nekončí zcela. Se zvýšenou střechou bude sloužit…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/samsung-je-pripraven-za-200-miliard-dolaru-postavit-v-texasu-11-tovaren-na-cipy/sc-320-a-217578/default.aspx' title="Samsung je připraven za 200 miliard dolarů postavit v Texasu 11 továren na čipy">Samsung je připraven za 200 miliard dolarů postavit v Texasu 11…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx' title="Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž">Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/raiffeisenbank-porad-vzdoruje-a-vedle-google-pay-nabizi-vlastni-mobilni-platby-raipay-ma-nove-funkce/sc-3-a-1355657/default.aspx' title="Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní mobilní platby. RaiPay má nové funkce">Raiffeisenbank pořád vzdoruje a vedle Google Pay nabízí vlastní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/farsky-z-usa-o-problemech-stan-skokove-jsme-vyrostli-a-stali-se-obeti-vlastniho-uspechu-1391831' title="Farský z USA o problémech STAN: Skokově jsme vyrostli a stali se obětí vlastního úspěchu">Farský z USA o problémech STAN: Skokově jsme vyrostli a stali se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/stan-nemuze-byt-zalozen-jen-na-kamaradstvi-obcas-vam-lide-lzou-rika-hejtmanka-peckova-1391848' title="STAN nemůže být založen jen na kamarádství. Občas vám lidé lžou, říká hejtmanka Pecková">STAN nemůže být založen jen na kamarádství. Občas vám lidé lžou, říká…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/jaroslav-bukovsky-tezke-akciove-vahy-do-recesni-nepohody-aneb-co-roste-v-mizerii-1391838' title="Jaroslav Bukovský: Těžké akciové váhy do recesní nepohody aneb co roste v mizérii ">Jaroslav Bukovský: Těžké akciové váhy do recesní nepohody aneb co…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/cuketova-polevka-placicky-i-babovka-s-kremem-letni-menu-jak-se-patri-378.html' title="Cuketová polévka, placičky i bábovka s krémem. Letní menu, jak se patří">Cuketová polévka, placičky i bábovka s krémem. Letní menu, jak se…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/nakladane-okurky-podle-hvezd-zkuste-recept-evy-pilarove-nebo-jiriny-sejbalove-1692.html' title="Nakládané okurky podle hvězd: Zkuste recept Evy Pilarové nebo Jiřiny Šejbalové">Nakládané okurky podle hvězd: Zkuste recept Evy Pilarové nebo Jiřiny…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/90-nejkrasnejsich-ovocnych-dortu-pozvete-leto-k-sobe-domu-1295.html' title="90 nejkrásnějších ovocných dortů: Pozvěte léto k sobě domů">90 nejkrásnějších ovocných dortů: Pozvěte léto k sobě domů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/113907/plataforma-solar-de-almeria-solarni-laborator-v-almerijske-pousti.html' title="Plataforma Solar de Almería: Solární laboratoř v almeríjské poušti">Plataforma Solar de Almería: Solární laboratoř v almeríjské poušti</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/114342/tip-na-vylet-chko-poodri.html' title="Tip na výlet: CHKO Poodří">Tip na výlet: CHKO Poodří</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-ostrava/718380/novinka-v-jablunkove-v-dome-kde-pobyvala-cerna-knezna-je-unikatni-muzeum-trojmezi.html' title="Novinka v Jablunkově: V domě, kde pobývala Černá kněžna, je unikátní muzeum Trojmezí">Novinka v Jablunkově: V domě, kde pobývala Černá kněžna, je unikátní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-si-nezapomenout-sbalit-na-vodu' title="Co si nezapomenout sbalit na vodu?">Co si nezapomenout sbalit na vodu?</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/letni-drinky-podle-znameni' title="Letní drinky podle znamení">Letní drinky podle znamení</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/oktagon-34-srbsky-najezdnik-drze-slibuje-ko-zazijes-peklo-vzkazuje-vemola' title="OKTAGON 34: Srbský nájezdník drze slibuje KO. „Zažiješ peklo," vzkazuje Vémola">OKTAGON 34: Srbský nájezdník drze slibuje KO. „Zažiješ peklo,"…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/bolest-v-krku-i-anginu-zazene-priessnitzuv-obklad-vite-jak-na-nej-5122.html' title="Bolest v krku i angínu zažene Priessnitzův obklad. Víte, jak na něj?">Bolest v krku i angínu zažene Priessnitzův obklad. Víte, jak na něj?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/otekaji-vam-nohy-nehledejte-za-tim-pouze-horko-nebo-dlouhe-stani-3246.html' title="Otékají vám nohy? Nehledejte za tím pouze horko nebo dlouhé stání">Otékají vám nohy? Nehledejte za tím pouze horko nebo dlouhé stání</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/717808/10-prekvapivych-faktu-o-jidle-ktere-jste-pravdepodobne-doted-nevedeli.html' title="10 překvapivých faktů o jídle, které jste pravděpodobně doteď nevěděli!">10 překvapivých faktů o jídle, které jste pravděpodobně doteď…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/prvni-test-geforce-rtx-4090-ukazuje-ze-je-skoro-dvakrat-vykonnejsi-nez-rtx-3090' title="První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější než RTX 3090">První test GeForce RTX 4090 ukazuje, že je skoro dvakrát výkonnější…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/remake-thrilleru-the-last-of-us-ukazuje-inovace-v-oficialnim-traileru' title="Remake thrilleru The Last of Us ukazuje inovace v oficiálním traileru">Remake thrilleru The Last of Us ukazuje inovace v oficiálním traileru</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7814242/silene-fronty-na-londynskem-letisti-heathrow.html' title="Šílené fronty na londýnském letišti Heathrow">Šílené fronty na londýnském letišti Heathrow</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7813541/vemola-pred-zapasem-joker-si-pas-nezaslouzi-ukoncim-ho-do-tretiho-kola.html' title="Vémola před zápasem: Joker si pás nezaslouží, ukončím ho do třetího kola">Vémola před zápasem: Joker si pás nezaslouží, ukončím ho do třetího…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7812916/francouz-se-stanley-cupem-v-plzni-proc-jeho-jmeno-na-poharu-chybi.html' title="Francouz se Stanley Cupem v Plzni. Proč jeho jméno na poháru chybí?">Francouz se Stanley Cupem v Plzni. Proč jeho jméno na poháru chybí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>