
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1352939',
		    sourceId: 'mobilmania-cz',
		    userId: '5e75f587-c33c-4737-8694-8c959dd045e9'
		  };
		</script>

		
		<title>Recenze Motorola Edge 20 Pro. Elegán s výborným zoomem – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Motorola kombinuje eleganci se spoustou dobrých funkcí • Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm • K celkové dokonalosti chybí opravdu jen málo" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Recenze Motorola Edge 20 Pro. Elegán s výborným zoomem" />
		<meta property="og:description" content="Motorola kombinuje eleganci se spoustou dobrých funkcí • Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm • K celkové dokonalosti chybí opravdu jen málo" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Recenze Motorola Edge 20 Pro. Elegán s výborným zoomem" />
		<meta name="twitter:description" content="Motorola kombinuje eleganci se spoustou dobrých funkcí • Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm • K celkové dokonalosti chybí opravdu jen málo" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=855344338" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=855344338" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=855344338" />
		
		
		
	        <meta name="author" content="Jan Pánek" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/a-1352939" >
		<meta name="id" content="1352939"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Sun, 21 Nov 2021 17:20:00 GMT",
		    article_authors: ["Jan Pánek"],
		    article_word_count: "1897",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1352939',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.040' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var pp_gemius_use_cmp = true;
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Motorola', 'Android', 'Recenze', 'Fotoaparát', 'Vlajková loď', 'Snapdragon', 'Qualcomm', 'Xperia', 'Wi-Fi', 'Hasselblad', 'Motorola Edge 20 Pro', 'Adobe', 'Svižný systém', 'Teleobjektiv', 'Foťák', 'Sony Xperia', 'Tlačítko', 'Menu', 'Telefon', 'Solidní výkon', 'Displej', 'Full HD', 'IOPS'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>

		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>



		<div class="rklm"></div>

<script>
const sf = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Voic6l5p0R {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ptXzNXPLsb {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.yNFFkp7eDv {width:700px;background:#fff;border:none;border-radius:0.5em;}.yNFFkp7eDv > div {padding:1rem 1.5rem;}.yNFFkp7eDv p {font-size: 1.1em}.Beew4kmmYU {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.Ru09WJMxGz {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.Ru09WJMxGz b {font-weight:700;}.JBNcStyDZL {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.dSKDWMPva3 {background:#424242}.BSUsFxDS9v {background:#e8e8e8;color:#868686!important;}.ZwRkcRwaWt {display:inline-block}[--]<div class='fs-os Voic6l5p0R'><div class='ptXzNXPLsb'></div><div class='yNFFkp7eDv'><div><div class='Beew4kmmYU'><span></span></div><div class='Ru09WJMxGz'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='ZwRkcRwaWt'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='JBNcStyDZL dSKDWMPva3'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Voic6l5p0R\").hide()' title='Zatím zavřít' class='JBNcStyDZL BSUsFxDS9v'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='JBNcStyDZL'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a style='color:red' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&redirect=https%3a%2f%2fwww.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  sf();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1352939" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJMjQ1NDcxMDAwD2QWBgIBDxYCHgRocmVmBS0vQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1jb20uY3NzP3Y9Ny40LjZkAgIPFgIfAAUsL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tcGcuY3NzP3Y9Ni4wLjhkAgQPZBYCZg9kFgYCAQ9kFgJmD2QWAmYPZBYCZg8VAgE4AThkAgIPZBYEZg9kFgJmD2QWAgICDxYCHgdWaXNpYmxlaGQCAQ9kFgJmDw8WAh8BaGRkAgQPZBYEAgMPZBYCZg9kFgZmD2QWAmYPFQEfPHN0cm9uZz4zPC9zdHJvbmc+IGtvbWVudMOhxZnFr2QCAQ8WAh8BaBYCAgEPFgIfAAWJAS9jbGFua3kvcmVjZW56ZS1tb2JpbHUtbW90b3JvbGEtZWRnZS0yMC1wcm8tdnNlc3RyYW5ueS1lbGVnYW4tcy12eWJvcm55bS1mb3Rha2VtL3NjLTMtYS0xMzUyOTM5L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xJmFtcDtBZGRGb3J1bT0xFgJmDxUBL05hcGnFoXRlIGRvIGRpc2t1emUgc3bFr2oga29tZW50w6HFmSBrIMSNbMOhbmt1ZAIDD2QWBAIBDxYCHwAFei9jbGFua3kvcmVjZW56ZS1tb2JpbHUtbW90b3JvbGEtZWRnZS0yMC1wcm8tdnNlc3RyYW5ueS1lbGVnYW4tcy12eWJvcm55bS1mb3Rha2VtL3NjLTMtYS0xMzUyOTM5L2RlZmF1bHQuYXNweD9hcnRjb21tZW50cz0xZAIDDxYCHwAFiQEvY2xhbmt5L3JlY2VuemUtbW9iaWx1LW1vdG9yb2xhLWVkZ2UtMjAtcHJvLXZzZXN0cmFubnktZWxlZ2FuLXMtdnlib3JueW0tZm90YWtlbS9zYy0zLWEtMTM1MjkzOS9kZWZhdWx0LmFzcHg/YXJ0Y29tbWVudHM9MSZhbXA7QWRkRm9ydW09MRYCZg8VAQtNxa9qIG7DoXpvcmQCBA9kFgJmD2QWAgIBDxUEBCBSRUMDfDAxBCBSRUMDfDAxZGQqkmyaQV0nHaHH7uJQABxJCvxquw==" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=805666169" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2frecenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem%2fsc-3-a-1352939%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/aplikace-zdarma-nebo-se-slevou/a-1343042/default.aspx" title="Normálně za peníze, dnes zadarmo nebo se slevou: Virtuální peněženka, mýval na záchodě a robot Josef"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=709197466' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/aplikace-zdarma-nebo-se-slevou/a-1343042/default.aspx" title="Normálně za peníze, dnes zadarmo nebo se slevou: Virtuální peněženka, mýval na záchodě a robot Josef">Normálně za peníze, dnes zadarmo nebo se slevou: Virtuální peněženka, mýval na záchodě a robot Josef</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1352939;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx"
  },
  "headline": "Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=855344338",
    "width": 1600,
    "height": 800
  },
  
  "datePublished": "2021-11-21T17:20:00Z",
  "dateModified": "2021-11-21T17:20:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Pánek"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Motorola kombinuje eleganci se spoustou dobrých funkcí • Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm
• K celkové dokonalosti chybí opravdu jen málo"
}
</script>

<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Product",
"name": "Motorola Edge 20 Pro",
"description": "Motorola kombinuje eleganci se spoustou dobrých funkcí • Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm
• K celkové dokonalosti chybí opravdu jen málo",
  "review": {
    "@type": "Review",
    "reviewRating": {
        "@type": "Rating",
        "worstRating": 0,
        "bestRating": 10,
        "ratingValue": 9
    },
    "author": {
    "@type": "Person",
    "name": "Jan Pánek"
    }
  } 
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1352939">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/recenze/sc-146/default.aspx" class="article-crumb">Recenze</a>
                    
                 | 
                    <a href="/vlajkova-lod/sc-592/default.aspx" class="article-crumb">Vlajková loď</a>
                    
                 | 
                    
                    
                        <a class='article-crumb' href='/motorola-edge-20-pro'>Motorola Edge 20 Pro</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1352939" data-io-article-url="https://mobilmania.zive.cz/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx">


	<h1 itemprop="name">Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=702" rel="author" itemprop="author">Jan Pánek</a></span>
				
				<span class="ar-date">21. listopadu 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/fjorden-je-magsafe-doplnek-ktery-iphonu-doda-fyzicke-ovladani-fotoaparatu/sc-3-a-1353341/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Fjorden je MagSafe doplněk, který iPhonu dodá fyzické ovládání fotoaparátu">Fjorden je MagSafe doplněk, který iPhonu dodá fyzické ovládání fotoaparátu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1352939%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Recenze+mobilu+Motorola+Edge+20+Pro.+V%c5%a1estrann%c3%bd+eleg%c3%a1n+s+v%c3%bdborn%c3%bdm+fo%c5%a5%c3%a1kem&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2frecenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem%2fsc-3-a-1352939%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Motorola kombinuje eleganci se spoustou dobrých funkcí</li><li>Telefon má skvělý foťák a dlouhý zoom s ohniskem 126 mm</li><li>K celkové dokonalosti chybí opravdu jen málo</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='856499583' href='/Client.Gallery/show.aspx?id_file=856499583&article=1352939' onclick='javascript:ShowArticleImage(856499583,750,500,""); return false' title='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem'><img itemprop='image' alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=856499583' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=859928049&article=1352939'  onclick='javascript:ShowArticleImage(859928049,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=859928049' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=859387693&article=1352939'  onclick='javascript:ShowArticleImage(859387693,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=859387693' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=861381421&article=1352939'  onclick='javascript:ShowArticleImage(861381421,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=861381421' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=860542937&article=1352939'  onclick='javascript:ShowArticleImage(860542937,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=860542937' /></a><a href='/Client.Gallery/show.aspx?id_file=856499583&article=1352939' onclick='javascript:ShowArticleImage(856499583,750,500,""); return false' class='info'><span class='gallery-count'>83</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:left;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fmobilmania.zive.cz%2fclanky%2frecenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem%2fsc-3-a-1352939%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2frecenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem%2fsc-3-a-1352939%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'>

<div class="review-rating">
	<div class="rating-plus rating-box">
    		<h3>Plusy</h3>
		<ul>
			
					<li>Krásný OLED displej</li>
				
					<li>Skvělé fotoaparáty</li>
				
					<li>Svižný systém</li>
				
					<li>Elegantní design</li>
				
					<li>Solidní výkon i výdrž</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-minus rating-box">
    		<h3>Minusy</h3>
		<ul>
			
					<li>Rozložení tlačítek</li>
				
					<li>Mono reproduktor</li>
				
					<li>Nemá audio konektor</li>
				
					<li>Vystouplý fotoaparát</li>
				
					<li>Jediná paměťová varianta</li>
				
		</ul>
	</div>
	<div class="rating-spacer rating-box"></div>
	<div class="rating-overall rating-box">
		<a href="/jak-hodnotime-mobily/a-1343328/default.aspx" title="Jak hodnotíme mobily">?</a>
    		<span class="bigger">9</span><span class="smaller">/10</span>
    		<div>Hodnocení<br />redakce</div>

	</div>
	<div class="clear"></div>
</div>

<p>Vlajková loď nemusí být to nejlepší v&nbsp;každém ohledu, ale může to být i dostupnější elegantní telefon. O to se snaží americká značka&nbsp;u modelu <a href="/motorola-edge-20-pro" target="_blank">Motorola Edge 20 Pro</a>. Možná nemá ten nejvýkonnější čipset na trhu, nechlubí se nejrychlejším nabíjením na světě a nepotřebuje dva hlasité reproduktory, stačí však zkombinovat ostatní parametry tak, aby vznikl jinak velmi povedený telefon.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7241200" data-pre="om"><div id="video-7241200"></div></div>
<div class="clear"></div>

<p>Téměř osmnáct tisíc korun už je hodně, ale je to dáno dostupností pouze nejvyšší paměťové verze s&nbsp;12 GB RAM a 256 GB úložiště, což je více než dost. Dostupné barevné varianty jsou velmi elegantní – modrá a tyrkysová. Již z&nbsp;hodnocení je patrné, že se telefon povedl, avšak nikoli bez drobných nedostatků. Jaké jsou?</p>



<div class="hce-full">
	<a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" target="_blank"  title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">
		<span><img src="https://www.hledejceny.cz/data/images/3857/small_img_3857361.jpg" alt="Motorola Edge 20 Pro, 12GB/256GB" /></span>
	</a>
        <b><a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">Motorola Edge 20 Pro, 12GB/256GB</a></b>
        <div>nabízí 1 obchod <b>za cenu 17 990&nbsp;Kč</b> na <b><a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">HLEDEJCENY.cz</a></b></div>
        <a class="hce-button" href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">Porovnat ceny</a>
	<div class="clear"></div>
</div>

<img src="https://www.hledejceny.cz/images/stats/counter-aff-view.gif?ed=11170&b=29" alt="hce counter" width="1" height="1" style="display:none" />

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/motorola-edge-20-pro/sc-63-ci-61717-c-1/default.aspx'>Motorola Edge 20 Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-edge-20-pro/sc-63-ci-61717-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/motorola-edge-20-pro_39xuv.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-edge-20-pro/sc-63-ci-61717-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>163 × 76 × 7,9 mm, 190 g<br /><strong>displej: </strong>6,7", kapacitní AMOLED, 1 080 × 2 400, 393 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (1200|400 Mb/s), 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6E, Bluetooth 5.2, GPS<br /><strong>paměť: </strong>256 GB, RAM: 12 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 870 (8× Kryo 585, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>108MPx, video (7 840 × 4 320), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>80 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29"><strong class="hce-minprice">17 990&nbsp;Kč</strong> až <strong>17 990&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><strong>Celou recenzi Motorola Edge 20 Pro si přečtěte na následujících listech.</strong></p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h2 class="rating rating-9">Design</h2>

<p><strong>Břitva spíše pro velké ruce</strong>. Telefon je s necelými 8 mm velmi tenký, byť dojem v&nbsp;tomto ohledu kazí vystouplý modul fotoaparátů, jenž způsobuje kolébání telefonu na rovných površích. Motorola si nicméně pohrála s&nbsp;umístěním tlačítek, takže menší nebo i střední ruka bude mít problém na ně dosáhnout.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=856499583" onclick="javascript:ShowArticleImage(856499583,750,500,'P8300038.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=856499583&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=859928049" onclick="javascript:ShowArticleImage(859928049,750,500,'P8300025.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=859928049&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=859387693&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Telefon je velmi tenký, avšak fotoaparáty jsou vystouplé</h6>

<p>Telefon se velmi příjemně drží a je v&nbsp;ruce dobře vyvážený až na jeden problém – při takovémto normálním úchopu moje rozměrově zhruba střední velikost dlaně nedokáže dosáhnout na hlavní tlačítko, které je příliš vysoko. Shodou okolností špička mého palce končí přesně pod tlačítkem. Pokud bych telefon přechytl tak, abych měl palec přesně na prostředku tlačítka, zase nedosáhnu na spodní hranu displeje, což znemožňuje udělání gesta „domů“.</p>

<p>Tím však atypičnosti nekončí. Tlačítko Google asistenta, které většinou kritizujeme, je umístěno nahoře na levé hraně telefonu. Běžně u telefonů překáží, ale zde prakticky nenastane situace, abyste jej zmáčkli omylem. Drobně netypicky je umístěn slot na SIM karty, a to na spodní hranu vedle USB-C a výdechu reproduktoru.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861381421" onclick="javascript:ShowArticleImage(861381421,750,500,'P8300022.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=861381421&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=860542937" onclick="javascript:ShowArticleImage(860542937,750,500,'P8300027.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=860542937&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857915688&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Netradiční umístění tlačítek i slotu na SIM, čtečka otisků prstů se nachází ve vypínacím tlačítku</h6>

<p>Telefon má velmi hezký design, pěkným detailem je struktura zad, která má na zaoblených okrajích tečkovanou strukturu zajímavě se lesknoucí v&nbsp;odrazu světla. Záda jsou tedy skleněná, ale druhá verze je má potaženou veganskou kůží. Kovový rámeček působí elegantně a tlačítka jsou precizní s&nbsp;dobrou odezvou.</p><div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h2 class="rating rating-10">Displej</h2>

<p><strong>Brilantní barvy</strong>. Motorola jednoznačně vsadila na velmi povedený displej. Už při prvním zapnutí telefonu si nejspíše řeknete, „páni, to vypadá hodně dobře.“ Svůj podíl na tom má i povedená tapeta a graficky propracované základní uživatelské prostředí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=855661099" onclick="javascript:ShowArticleImage(855661099,750,500,'P8300009.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=855661099&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909308503" onclick="javascript:ShowArticleImage(909308503,750,500,'20210930_181835.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=909308503&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=450434321&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Displej se opravdu povedl</h6>

<p>Displej typu OLED má sice „jen“ Full HD+ rozlišení, ale to z&nbsp;hlediska jeho jemnosti bohatě stačí. Motorola si dala záležet na již zmíněných barvách, přidala HDR10+ a 144Hz obnovovací frekvenci, což je dnes nadstandard i u vlajkových lodí.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=402538046" onclick="javascript:ShowArticleImage(402538046,750,500,'o26Screenshot_20211026-185551.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=402538046&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=423779633" onclick="javascript:ShowArticleImage(423779633,750,500,'o26Screenshot_20211026-185611.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=423779633&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=167099527&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Nastavení displeje</h6>

<p>Výborný je vysoký jas, který díky dokonalé černé barvě umocňuje kontrast displeje. Je na něj radost pohledět ve dne i v&nbsp;noci a jednoznačně patří k&nbsp;hlavní chloubě telefonu. Příjemný je tedy i černý režim, který navíc zvedá výdrž na baterii.</p><div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h2 class="rating rating-9">Hardware</h2>

<p><strong>Vlajková loď bez tří osmiček.</strong> Může se to jevit jako podivný krok, když i o cca pět tisíc levnější Realme má čipset Snapdragon 888, proč ho nemá vlajková Motorola? Vyloženě problém to není, Snapdragon 870 5G a Adreno 650 jsou dostačující i pro nakrmení 144Hz displeje a menší zaměření na špičkový výkon pomáhá výdrži na baterii.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Antutu V9.1.9</h3>

<ul>
	<li>Celkové skóre: 710 478 bodů</li>
	<li>CPU: 195 245 bodů</li>
	<li>GPU: 237 396 bodů</li>
	<li>MEM: 126 411 bodů</li>
	<li>UX: 151 426 bodů</li>
</ul>
</div>
</div>

<p>Výkon je velmi solidní, a dokonce převyšuje některé telefony se Snapdragonem 888, dívám se hlavně na tebe, <a href="https://mobilmania.zive.cz/clanky/recenze-mobilu-sony-xperia-5-iii-povedena-ale-nikoli-bezchybna-zmensenina-vlajkoveho-modelu/sc-3-a-1352949/default.aspx">Xperie 5 III</a>. Sony totiž nezvládlo chlazení, takže kvůli vysokým teplotám musel čipset snižovat výkon. Absence nejvýkonnějšího čipsetu současnosti tak vůbec není překážkou k&nbsp;dobrému skóre.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Rychlost úložiště – AndroBench:</h3>

<ul>
	<li>Sekvenční čtení: 1 701 MB/s</li>
	<li>Sekvenční zápis: 722 MB/s</li>
	<li>Náhodné čtení: 242 MB/s (62 042 IOPS)</li>
	<li>Náhodný zápis: 206 MB/s (52 659 IOPS)</li>
</ul>
</div>
</div>

<p>Telefon během používání na zahřívání netrpěl. Jedinou výjimkou bylo nabíjení – při prvním připojení vyskočí hláška, že telefon má 30W TurboPower, takže se může mírně zahřívat. Na tom není principiálně nic špatně, ale shodou okolností jsem měl ve stejnou dobu na testování telefon s&nbsp;120W nabíjením a zahříval se podobně. A celkem mě pobavilo sledovat relativně pomalé tempo nabíjení na Motorole s&nbsp;optimistickou hláškou o zvýšené teplotě.</p>

<p>Na takto drahý telefon není skoro hodina a půl z&nbsp;nuly na sto úplně hezké číslo, třičtvrtěhodinka z&nbsp;15 na 90 % je přijatelná, ale nejsou to čísla, s jež by výrobce měl označovat jako TurboPower. Výdrž je příjemným překvapením, při rozumném používání se zde díváme na dvoudenní telefon.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Výdrž:</h3>

<ul>
	<li>Přehrávání Full HD videa (Wi-Fi, 100% jas): 20 hodin 19 minut</li>
	<li>Doba nabíjení (0 – 100 %): 1 hodina 26 minut</li>
	<li>Doba nabíjení (15 – 90 %): 46 minut</li>
</ul>
</div>
</div>

<p>Asi největším zklamáním je zvuk. Ten byste chtěli mít u vlajkové lodi dovedený k&nbsp;dokonalosti, ale zde chybí i stereo. Jediný hlasitý reproduktor se nachází na spodní hraně a není ani super kvalitní, což je enormní škoda kvůli povedenému displeji. Navíc chybí i audio konektor, takže jediná cesta, jak z&nbsp;telefonu dostat kvalitnější zvuk, je bezdrát.</p><div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h2 class="rating rating-10">Software</h2>

<p><strong>Absolutní odladění</strong>. I přes absenci Snapdragonu 888 jsou reakce uživatelského prostředí opravdu bleskurychlé, a to i při obnovovací frekvencí 60 Hz. Telefon není zatížen žádným bloatwarem a má propracované ovládání gesty.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=150047102" onclick="javascript:ShowArticleImage(150047102,750,500,'p05Screenshot_20211005-204805.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=150047102&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=620998767" onclick="javascript:ShowArticleImage(620998767,750,500,'p05Screenshot_20211005-205940.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=620998767&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=623737814" onclick="javascript:ShowArticleImage(623737814,750,500,'p26Screenshot_20211026-185430.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=623737814&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=625284350" onclick="javascript:ShowArticleImage(625284350,750,500,'p26Screenshot_20211026-185435.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=625284350&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=627725269" onclick="javascript:ShowArticleImage(627725269,750,500,'p26Screenshot_20211026-185449.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=627725269&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=675409413&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Základní uživatelské prostřední telefonu</h6>

<p>Pokud byste na telefonu hledali klasickou androidní spodní ovládací lištu se třemi tlačítky, dopadlo by to marně (nicméně v&nbsp;menu Systémová navigace lze přepnout na tři tlačítka). Na jejím místě je applovské softwarové tlačítko. Tahem nahoru se jde domů, krátkým posunem nahoru se zobrazí spuštěné aplikace a pohybem z&nbsp;okraje displeje se jde zpět. Ovládání je velmi intuitivní a zanedlouho ani nebudete vědět, že nějaká spodní tlačítka na předchozím telefonu byla.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=104783487" onclick="javascript:ShowArticleImage(104783487,750,500,'g26Screenshot_20211026-185831.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=104783487&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83374203" onclick="javascript:ShowArticleImage(83374203,750,500,'g26Screenshot_20211026-185839.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83374203&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=80448827" onclick="javascript:ShowArticleImage(80448827,750,500,'g26Screenshot_20211026-185848.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=80448827&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=76610435" onclick="javascript:ShowArticleImage(76610435,750,500,'g26Screenshot_20211026-190009.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=76610435&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=626100710" onclick="javascript:ShowArticleImage(626100710,750,500,'g26Screenshot_20211026-195844.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=626100710&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=643448007" onclick="javascript:ShowArticleImage(643448007,750,500,'g26Screenshot_20211026-200005.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=643448007&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=641118885&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Aplikace Moto pomůže s nastavením i gesty</h6>

<p>Tím Motorola nekončí. Zajímavá je nabídka vyvolávaná dvojím poklepání na hlavní tlačítko (kéž by nebylo tak vysoko). Ta umožňuje rychlé spuštění vybraných aplikací, jež může uživatel změnit. Rychlé rozdělení obrazovky na dvě okna gestem také jde, ale vyžaduje to trochu praxe, aby se namísto nespustilo gesto zpět.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544858756" onclick="javascript:ShowArticleImage(544858756,750,500,'n26Screenshot_20211026-185513.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544858756&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=546405293" onclick="javascript:ShowArticleImage(546405293,750,500,'n26Screenshot_20211026-185517.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=546405293&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=546144431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Menu</h6>

<p>Motorola přikládá i aplikaci Moto, kterou lze chápat jako názorného průvodce pokročilým nastavením gest. Jsou přítomny rady na ovládání telefonu a další nastavení. To může být velmi příjemné pro člověka, který nikdy neměl telefon s&nbsp;takto rozsáhlou podporou gest nebo Motorolu obecně.</p><div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h2 class="rating rating-9">Fotoaparát</h2>

<p><strong>Sázka na teleobjektiv</strong>. Stále častěji vídáme v&nbsp;telefonu teleobjektivy s&nbsp;přepočteným ohniskem nad 70 mm, což už je velmi solidní číslo. Takovéto fotky jsou již hodně přiblížené, respektive mají malý úhel záběru, což je pro některé fotografické žánry žádoucí. Dá si s&nbsp;tím tedy velmi vyhrát, ale v&nbsp;prvé řadě se takový teleobjektiv musí podařit.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Parametry snímačů Motorola Edge 20 Pro:</h3>

<ul>
	<li>108 Mpx hlavní snímač, velikost 1/1,52", f/1,9, velikost pixelu 0,7 μm</li>
	<li>16 Mpx širokoúhlý snímač, 13 mm, úhel záběru 119°, f/2,2, velikost pixelu 1,0 μm</li>
	<li>8 Mpx teleobjektiv, 126 mm, OIS, f/3,4, velikost pixelu 1,0 μm</li>
	<li>32 Mpx selfie kamerka, f/2,3, velikost pixelu 0,7 μm</li>
</ul>
</div>
</div>

<p><strong>Chcete zhodnocení fotek s výkladem?&nbsp;Podívejte se na komentované video:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7305187" data-pre="om"><div id="video-7305187"></div></div>
<div class="clear"></div>

<p>Prostředí aplikace je oproti ostatním značkám mírně předělané. Normálně jde na jedno kliknutí přepínat pouze mezi dvěma režimy – video a fotka. Až když z&nbsp;menu vyberete jiný režim, dočasně je možné jej využívat jako třetí možnost, avšak po přepnutí dalšího režimu se tam bude objevovat ten naposledy použitý. Není patrné, že by tam šel přidat natrvalo třetí režim, což je velká škoda.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=751979621" onclick="javascript:ShowArticleImage(751979621,750,500,'Screenshot_20211027-170618.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=751979621&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=750861643" onclick="javascript:ShowArticleImage(750861643,750,500,'Screenshot_20211027-170629.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=750861643&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=739309201" onclick="javascript:ShowArticleImage(739309201,750,500,'Screenshot_20211027-170639.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=739309201&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=742663135" onclick="javascript:ShowArticleImage(742663135,750,500,'Screenshot_20211027-170721.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=742663135&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a>&gt;<img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=741545157&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Aplikace fotoaparátu se liší od běžných androidů</h6>

<p>Všechna důležitá nastavení jsou na spodní hraně, kde lze zapnout blesk a samospoušť, roletka vysouvá tyto a další dvě možnosti nastavení. Kousek výše se nachází přepínače objektivů, přičemž makro je jen výřez z&nbsp;širokoúhlého foťáku. Symboly 0,5×, 1× a 5× již označují jednotlivé objektivy.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544520120" onclick="javascript:ShowArticleImage(544520120,750,500,'Screenshot_20211028-182704.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544520120&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=552010574" onclick="javascript:ShowArticleImage(552010574,750,500,'Screenshot_20211028-182713.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=552010574&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=72915589&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
I menu se tváří jinak</h6>

<p>Rozporuplný je <strong>foťák s&nbsp;teleobjektivem</strong>. I když si Motorola přichystala lahůdku v&nbsp;podobě 8Mpx, opticky stabilizovaného senzoru s&nbsp;objektivem s&nbsp;vysokým přepočteným ohniskem 126 mm, ne vše se povedlo podle představ. 126 mm je už velmi solidní přiblížení a v&nbsp;telefonech je velmi ojedinělé. Výrazným problémem je však odezva foťáku, obraz se aktualizuje na displeji se znatelným zpožděním oproti pohybu telefonu. Takže například drobné změny kompozice nejsou vhodné pro netrpělivé lidi. Mezi pohnutím telefonu a změnou obrazu na displeji uplyne zlomek vteřiny, někdy není poznat, jestli se už obraz pohnul, nebo je ještě zobrazená scéna půl vteřiny dozadu. Problémem může být jak pomalý software, tak i silná optická stabilizace obrazu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=373588585" onclick="javascript:ShowArticleImage(373588585,750,500,'t1919IMG_20211019_151731667.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=373588585&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=304963352" onclick="javascript:ShowArticleImage(304963352,750,500,'t1919IMG_20211019_153914471.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=304963352&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=318211395" onclick="javascript:ShowArticleImage(318211395,750,500,'t1919IMG_20211019_153923272.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=318211395&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=321621228" onclick="javascript:ShowArticleImage(321621228,750,500,'t1919IMG_20211019_161524566.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=321621228&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=923776999" onclick="javascript:ShowArticleImage(923776999,750,500,'t2323IMG_20211023_135547549.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=923776999&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=931099757" onclick="javascript:ShowArticleImage(931099757,750,500,'t2323IMG_20211023_140708395.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=931099757&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=627623256&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Ukázkové snímky z teleobjektivu</h6>

<p>Když překleneme tento neduh, páni, ono to fotí vážně parádně! Věrné barvy, minimum optických problémů, a dokonce velmi jemné softwarové doostření a dobarvení. Dokonce bych výstup označil za lepší než u Sony Xperie 1 III a jejího periskopického zoomu. Motorola má nejen větší přiblížení, ale i lepší výsledky za horšího osvětlení a méně problémů s&nbsp;odlesky. Toto se povedlo a případná oprava zpoždění zobrazení obrazu by z&nbsp;tohoto udělala perfektní fotografický nástroj.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=246473860" onclick="javascript:ShowArticleImage(246473860,750,500,'t2323IMG_20211023_141136598.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=246473860&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=255305888" onclick="javascript:ShowArticleImage(255305888,750,500,'t2323IMG_20211023_141920650.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=255305888&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=381600167" onclick="javascript:ShowArticleImage(381600167,750,500,'t2323IMG_20211023_142325623.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=381600167&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544686873&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Přiblížení je na telefon nevídané, na podzimní krajinky ideál</h6>

<p><strong>Hlavní objektiv</strong> má sice rozlišení 108 Mpx, ale v&nbsp;normálním režimu je fotka složena do 12 Mpx. Během dne je většinou bezproblémový, výjimečně se rozpadne kresba při vysoce kontrastní scéně, jako je sluneční protisvětlo, a nedoporučoval bych využít 108Mpx rozlišení, protože na něm jsou příliš vidět nekvality senzoru. V&nbsp;tomto ohledu je foťák skvělý a jeho primární slabinou jsou odlesky v&nbsp;noci, ty jsou všudypřítomné. To je škoda, protože noční mód je solidní, ale bohužel má tendence tyto nedokonalosti vytahovat.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882810967" onclick="javascript:ShowArticleImage(882810967,750,500,'h1717IMG_20211017_140220965_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=882810967&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=525120742" onclick="javascript:ShowArticleImage(525120742,750,500,'h1717IMG_20211017_143105053.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=525120742&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=372752548" onclick="javascript:ShowArticleImage(372752548,750,500,'h1919IMG_20211019_151754270_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=372752548&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=820663390" onclick="javascript:ShowArticleImage(820663390,750,500,'h1919IMG_20211019_153908990.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=820663390&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795210751" onclick="javascript:ShowArticleImage(795210751,750,500,'h1919IMG_20211019_153945617.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=795210751&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=766534608" onclick="javascript:ShowArticleImage(766534608,750,500,'h1919IMG_20211019_161218174_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=766534608&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=759267749" onclick="javascript:ShowArticleImage(759267749,750,500,'h2323IMG_20211023_140721099_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=759267749&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=881667738" onclick="javascript:ShowArticleImage(881667738,750,500,'h2727IMG_20211027_172235845_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=881667738&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=895008945" onclick="javascript:ShowArticleImage(895008945,750,500,'h2727IMG_20211027_190334333.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=895008945&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=875692837" onclick="javascript:ShowArticleImage(875692837,750,500,'h2727IMG_20211027_191027003.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=875692837&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=874866703" onclick="javascript:ShowArticleImage(874866703,750,500,'h2727IMG_20211027_191150757.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=874866703&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Snímky z hlavního foťáku</h6>

<p><strong>Širokáč</strong> je za dne velmi kvalitní, má také problémy v&nbsp;kontrastních scénách zahrnující slunce. Telefon z&nbsp;něj nějakým způsobem vykouzlí makro, které má stejné rozlišení, ale menší (vhodnější) úhel záběru. I když má k&nbsp;dokonalosti daleko, v&nbsp;telefonech jde o jedno z&nbsp;nejlepších maker. Hlavní problém širokáče nastane v&nbsp;noci, nedá se s&nbsp;ním téměř zaostřit, má velké odlesky v&nbsp;protisvětle a je silně nekvalitní. Takže po setmění nefotit.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=869388173" onclick="javascript:ShowArticleImage(869388173,750,500,'s1717IMG_20211017_140204026_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=869388173&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=109454326" onclick="javascript:ShowArticleImage(109454326,750,500,'s1717IMG_20211017_143410395_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=109454326&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=569147105" onclick="javascript:ShowArticleImage(569147105,750,500,'s1919IMG_20211019_150138844.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=569147105&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=149194094" onclick="javascript:ShowArticleImage(149194094,750,500,'s1919IMG_20211019_151750235_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=149194094&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=616145436" onclick="javascript:ShowArticleImage(616145436,750,500,'s1919IMG_20211019_161215210.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=616145436&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=525731808&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Širokoúhlý fotoaparát je zároveň i makro</h6>

<p><strong>Selfie</strong> je celkem kvalitní, byť má tendence slévat detaily dohromady, například vlasy nejsou vidět jednotlivě, což jiné přední kamery dělají. <strong>Video</strong> je kvalitní, podobně jako u foťáku s&nbsp;teleobjektivem jde zde přítomna silná stabilizace obrazu, jemné záchvěvy drží obraz na místě (je vidět jakési rozbití kresby) a až trhám s&nbsp;telefonem jako o život, jdou vidět otřesy. Pokud se vám klepou ruce, tento telefon nic nerozhází.</p>

<p><strong>Test stabilizace obrazu:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7295557" data-pre="om"><div id="video-7295557"></div></div>
<div class="clear"></div>

<p>Za povšimnutí stojí dva objevy z&nbsp;používání surových <strong>RAWů</strong>. &nbsp;Zaprvé jsou v&nbsp;nich fotky z&nbsp;teleobjektivu hodně barevně nevýrazné a je potřeba silně saturovat. Zadruhé, ve dvou editorech (využívající DNG Convertor od Adobe) jsou fotky z&nbsp;širokoúhlého foťáku fialově potečkované, jedná se o pravidelný rošt, problém může být softwarový, ale i hardwarový. Každopádně ani jeden z&nbsp;problémů se netýká běžných uživatelů fotících do JPEGů.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=97055697" onclick="javascript:ShowArticleImage(97055697,750,500,'rawIMG_20211023_142717747.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=97055697&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=837744305&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /><br />
Nemá to dobrou barvu a při přiblížení fotky vpravo si všímejte modro-fialových teček</h6>

<p>Celkově si foťáky zaslouží srovnání s&nbsp;dražšími Xperiemi, avšak drobné nedokonalosti jako odlesky hlavního a širokoúhlého foťáku nebo prodleva u foťáku s&nbsp;teleobjektivem mi nedovolí udělit perfektní skóre, i tak byla Motorola velmi blízko.</p>

<p><strong>Ukázkové video natočené mobilem (den, 4K, 30 fps):</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7291671" data-pre="om"><div id="video-7291671"></div></div>
<div class="clear"></div><div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h2>Závěr</h2>

<p>Téměř dokonalý telefon kazí pár drobných detailů. Někomu může chybět audio konektor, jinému zase stereo reproduktory, lidé s&nbsp;malou rukou budou mít problém dosáhnout na vypínací tlačítko nebo na spodní část obrazovky. Pokud vás tyto zádrhele netrápí, máte před sebou dokonalý přístroj. Skvělý výkon, dobrá výdrž, vysoce nadprůměrné fotoaparáty, brilantní displej a elegantní design.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=853015217" onclick="javascript:ShowArticleImage(853015217,750,500,'P8300018.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=853015217&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857319433" onclick="javascript:ShowArticleImage(857319433,750,500,'P8300032.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857319433&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a></h6>

<p>Motorola Edge 20 Pro přichází pouze ve variantě 12/256 GB za 17&nbsp;990 Kč, měly by existovat ještě nižší paměťové varianty, avšak ty v&nbsp;době psaní recenze nejsou na českém trhu. Konkurencí je o tisícovku levnější <a href="/xiaomi-11t-pro" target="_blank">Xiaomi 11T Pro</a> s&nbsp;extrémně rychlým 120W nabíjením; lehce dražší <a href="/oneplus-9" target="_blank">OnePlus 9</a>, 8GB/128GB se Snapdragonem 888 a špičkovými foťáky se senzory od Sony a optikou od Hasselbladu nebo <a href="/samsung-galaxy-s20-fe-5g_1" target="_blank">Samsung Galaxy S20 FE</a>.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-11t-pro/sc-63-ci-61773-c-1/default.aspx'>Xiaomi 11T Pro</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-11t-pro/sc-63-ci-61773-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/xiaomi-11t-pro_ilrd2.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/xiaomi-11t-pro/sc-63-ci-61773-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 77 × 8,8 mm, 204 g<br /><strong>displej: </strong>6,7", kapacitní AMOLED, 1 080 × 2 400, 395 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (1400|600 Mb/s), 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6, Bluetooth 5.2, GPS<br /><strong>paměť: </strong>128 GB, RAM: 8 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 888 (8× Cortex-X1, 3 GHz, 5nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>108MPx, video (7 680 × 4 320), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>76 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/xiaomi-11t-pro-8gb-128gb/#d11170-29"><strong class="hce-minprice">15 919&nbsp;Kč</strong> až <strong>16 689&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/oneplus-9/sc-63-ci-61633-c-1/default.aspx'>OnePlus 9</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-9/sc-63-ci-61633-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/oneplus-9-pro_v2dva.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-9/sc-63-ci-61633-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-oneplus-9--znackovy-fotoaparat-a-spickova-vybava-za-mene-penez/sc-3-a-1351681/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 74 × 8,7 mm, 192 g<br /><strong>displej: </strong>6,6", kapacitní AMOLED, 1 080 × 2 400, 402 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (2000|316 Mb/s), 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6, Bluetooth 5.2, GPS<br /><strong>paměť: </strong>128 GB, RAM: 8 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 888 (8× Cortex-X1, 3 GHz, 5nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>50MPx, video (7 680 × 4 320), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>78 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/oneplus-9-8gb-128gb/#d11170-29"><strong class="hce-minprice">15 290&nbsp;Kč</strong> až <strong>18 703&nbsp;Kč</strong></a>
                        </td></tr></table></p>


<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1/default.aspx'>Samsung Galaxy S20 FE</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-s20-fe_cgn9v.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-s20-fe/sc-63-ci-61523-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 75 × 8,4 mm, 193 g<br /><strong>displej: </strong>6,5", kapacitní Super AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 6, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Samsung Exynos 990 (8× Exynos M4, 3 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>12MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #d8e4bc; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>73 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>už se neprodává</td></tr></table></p>


<p><strong>Verdikt: </strong>Skvělý všestranný telefon s páru drobnými výhradami</p>



<div class="hce-full">
	<a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" target="_blank"  title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">
		<span><img src="https://www.hledejceny.cz/data/images/3857/small_img_3857361.jpg" alt="Motorola Edge 20 Pro, 12GB/256GB" /></span>
	</a>
        <b><a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">Motorola Edge 20 Pro, 12GB/256GB</a></b>
        <div>nabízí 1 obchod <b>za cenu 17 990&nbsp;Kč</b> na <b><a href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">HLEDEJCENY.cz</a></b></div>
        <a class="hce-button" href="https://mobily.hledejceny.cz/motorola-edge-20-pro-12gb-256gb/#d11170-29" title="Hledej ceny.cz – Motorola Edge 20 Pro, 12GB/256GB">Porovnat ceny</a>
	<div class="clear"></div>
</div>

<img src="https://www.hledejceny.cz/images/stats/counter-aff-view.gif?ed=11170&b=29" alt="hce counter" width="1" height="1" style="display:none" />

<p><strong>Plusy:</strong></p>

<ul>
	<li>Krásný OLED displej</li>
	<li>Skvělé fotoaparáty</li>
	<li>Svižný systém</li>
	<li>Propracované ovládání gesty</li>
	<li>Elegantní design</li>
	<li>Tenčí tělo</li>
	<li>Solidní výkon</li>
</ul>

<p><strong>Minusy</strong></p>

<ul>
	<li>Nemá audio konektor</li>
	<li>Rozložení tlačítek</li>
	<li>Mono reproduktor</li>
	<li>Vystouplý modul fotoaparátu</li>
	<li>Nezvyklé ovládání aplikace fotoaparátu</li>
</ul><div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h2>Fotogalerie</h2>

<p><strong>Tiskové fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=759665000" onclick="javascript:ShowArticleImage(759665000,750,500,'getthumbnail (2).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=759665000&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=37557856" onclick="javascript:ShowArticleImage(37557856,750,500,'getthumbnail (1).jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=37557856&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=759366872" onclick="javascript:ShowArticleImage(759366872,750,500,'getthumbnail.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=759366872&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Redakční fotografie:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=856499583" onclick="javascript:ShowArticleImage(856499583,750,500,'P8300038.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=856499583&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=854505855" onclick="javascript:ShowArticleImage(854505855,750,500,'P8300015.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=854505855&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=853015217" onclick="javascript:ShowArticleImage(853015217,750,500,'P8300018.JPG'); return false" style="font-size: 13px; font-weight: 700; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=853015217&amp;width=5000&amp;height=138&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=855046211" onclick="javascript:ShowArticleImage(855046211,750,500,'P8300008.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=855046211&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=855661099" onclick="javascript:ShowArticleImage(855661099,750,500,'P8300009.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=855661099&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=331581989" onclick="javascript:ShowArticleImage(331581989,750,500,'P8300011.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=331581989&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=701825866" onclick="javascript:ShowArticleImage(701825866,750,500,'P8300012.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=701825866&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=909308503" onclick="javascript:ShowArticleImage(909308503,750,500,'20210930_181835.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=909308503&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=450434321" onclick="javascript:ShowArticleImage(450434321,750,500,'20210930_181843.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=450434321&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=853630105" onclick="javascript:ShowArticleImage(853630105,750,500,'P8300020.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=853630105&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=330743505" onclick="javascript:ShowArticleImage(330743505,750,500,'P8300021.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=330743505&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861381421" onclick="javascript:ShowArticleImage(861381421,750,500,'P8300022.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=861381421&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861996309" onclick="javascript:ShowArticleImage(861996309,750,500,'P8300023.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=861996309&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=861716815" onclick="javascript:ShowArticleImage(861716815,750,500,'P8300024.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=861716815&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=859928049" onclick="javascript:ShowArticleImage(859928049,750,500,'P8300025.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=859928049&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=859648555" onclick="javascript:ShowArticleImage(859648555,750,500,'P8300026.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=859648555&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=860542937" onclick="javascript:ShowArticleImage(860542937,750,500,'P8300027.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=860542937&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=858772805" onclick="javascript:ShowArticleImage(858772805,750,500,'P8300028.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=858772805&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=858474678" onclick="javascript:ShowArticleImage(858474678,750,500,'P8300029.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=858474678&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=859387693" onclick="javascript:ShowArticleImage(859387693,750,500,'P8300030.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=859387693&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857598928" onclick="javascript:ShowArticleImage(857598928,750,500,'P8300031.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857598928&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857319433" onclick="javascript:ShowArticleImage(857319433,750,500,'P8300032.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857319433&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=857915688" onclick="javascript:ShowArticleImage(857915688,750,500,'P8300034.JPG'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=857915688&amp;width=5000&amp;height=138&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Snímky prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=167099527" onclick="javascript:ShowArticleImage(167099527,750,500,'o26Screenshot_20211026-185624.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=167099527&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=423779633" onclick="javascript:ShowArticleImage(423779633,750,500,'o26Screenshot_20211026-185611.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=423779633&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=402538046" onclick="javascript:ShowArticleImage(402538046,750,500,'o26Screenshot_20211026-185551.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=402538046&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=641118885" onclick="javascript:ShowArticleImage(641118885,750,500,'g26Screenshot_20211026-200012.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=641118885&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=643448007" onclick="javascript:ShowArticleImage(643448007,750,500,'g26Screenshot_20211026-200005.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=643448007&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=626100710" onclick="javascript:ShowArticleImage(626100710,750,500,'g26Screenshot_20211026-195844.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=626100710&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=76610435" onclick="javascript:ShowArticleImage(76610435,750,500,'g26Screenshot_20211026-190009.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=76610435&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=80448827" onclick="javascript:ShowArticleImage(80448827,750,500,'g26Screenshot_20211026-185848.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=80448827&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=83374203" onclick="javascript:ShowArticleImage(83374203,750,500,'g26Screenshot_20211026-185839.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=83374203&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=104783487" onclick="javascript:ShowArticleImage(104783487,750,500,'g26Screenshot_20211026-185831.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=104783487&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=546144431" onclick="javascript:ShowArticleImage(546144431,750,500,'n26Screenshot_20211026-185534.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=546144431&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=546405293" onclick="javascript:ShowArticleImage(546405293,750,500,'n26Screenshot_20211026-185517.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=546405293&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544858756" onclick="javascript:ShowArticleImage(544858756,750,500,'n26Screenshot_20211026-185513.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544858756&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=675409413" onclick="javascript:ShowArticleImage(675409413,750,500,'p26Screenshot_20211026-185452.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=675409413&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=627725269" onclick="javascript:ShowArticleImage(627725269,750,500,'p26Screenshot_20211026-185449.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=627725269&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=625284350" onclick="javascript:ShowArticleImage(625284350,750,500,'p26Screenshot_20211026-185435.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=625284350&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=623737814" onclick="javascript:ShowArticleImage(623737814,750,500,'p26Screenshot_20211026-185430.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=623737814&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=620998767" onclick="javascript:ShowArticleImage(620998767,750,500,'p05Screenshot_20211005-205940.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=620998767&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=150047102" onclick="javascript:ShowArticleImage(150047102,750,500,'p05Screenshot_20211005-204805.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=150047102&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=72915589" onclick="javascript:ShowArticleImage(72915589,750,500,'Screenshot_20211028-182718.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=72915589&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=552010574" onclick="javascript:ShowArticleImage(552010574,750,500,'Screenshot_20211028-182713.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=552010574&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544520120" onclick="javascript:ShowArticleImage(544520120,750,500,'Screenshot_20211028-182704.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544520120&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=741545157" onclick="javascript:ShowArticleImage(741545157,750,500,'Screenshot_20211027-170734.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=741545157&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=742663135" onclick="javascript:ShowArticleImage(742663135,750,500,'Screenshot_20211027-170721.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=742663135&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=739309201" onclick="javascript:ShowArticleImage(739309201,750,500,'Screenshot_20211027-170639.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=739309201&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=750861643" onclick="javascript:ShowArticleImage(750861643,750,500,'Screenshot_20211027-170629.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=750861643&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=751979621" onclick="javascript:ShowArticleImage(751979621,750,500,'Screenshot_20211027-170618.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=751979621&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<p><strong>Snímky prostředí:</strong></p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=97055697" onclick="javascript:ShowArticleImage(97055697,750,500,'rawIMG_20211023_142717747.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=97055697&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=837744305" onclick="javascript:ShowArticleImage(837744305,750,500,'rawIMG_20211019_153904537.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=837744305&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=525731808" onclick="javascript:ShowArticleImage(525731808,750,500,'s1919IMG_20211019_164352694.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=525731808&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=616145436" onclick="javascript:ShowArticleImage(616145436,750,500,'s1919IMG_20211019_161215210.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=616145436&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=149194094" onclick="javascript:ShowArticleImage(149194094,750,500,'s1919IMG_20211019_151750235_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=149194094&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=569147105" onclick="javascript:ShowArticleImage(569147105,750,500,'s1919IMG_20211019_150138844.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=569147105&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=109454326" onclick="javascript:ShowArticleImage(109454326,750,500,'s1717IMG_20211017_143410395_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=109454326&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=869388173" onclick="javascript:ShowArticleImage(869388173,750,500,'s1717IMG_20211017_140204026_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=869388173&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=874866703" onclick="javascript:ShowArticleImage(874866703,750,500,'h2727IMG_20211027_191150757.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=874866703&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=875692837" onclick="javascript:ShowArticleImage(875692837,750,500,'h2727IMG_20211027_191027003.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=875692837&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=895008945" onclick="javascript:ShowArticleImage(895008945,750,500,'h2727IMG_20211027_190334333.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=895008945&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=881667738" onclick="javascript:ShowArticleImage(881667738,750,500,'h2727IMG_20211027_172235845_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=881667738&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=759267749" onclick="javascript:ShowArticleImage(759267749,750,500,'h2323IMG_20211023_140721099_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=759267749&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=766534608" onclick="javascript:ShowArticleImage(766534608,750,500,'h1919IMG_20211019_161218174_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=766534608&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=795210751" onclick="javascript:ShowArticleImage(795210751,750,500,'h1919IMG_20211019_153945617.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=795210751&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=820663390" onclick="javascript:ShowArticleImage(820663390,750,500,'h1919IMG_20211019_153908990.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=820663390&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=372752548" onclick="javascript:ShowArticleImage(372752548,750,500,'h1919IMG_20211019_151754270_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=372752548&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=525120742" onclick="javascript:ShowArticleImage(525120742,750,500,'h1717IMG_20211017_143105053.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=525120742&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=882810967" onclick="javascript:ShowArticleImage(882810967,750,500,'h1717IMG_20211017_140220965_HDR.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=882810967&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=544686873" onclick="javascript:ShowArticleImage(544686873,750,500,'t2323IMG_20211023_142717747.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=544686873&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=381600167" onclick="javascript:ShowArticleImage(381600167,750,500,'t2323IMG_20211023_142325623.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=381600167&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=255305888" onclick="javascript:ShowArticleImage(255305888,750,500,'t2323IMG_20211023_141920650.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=255305888&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=246473860" onclick="javascript:ShowArticleImage(246473860,750,500,'t2323IMG_20211023_141136598.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=246473860&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=627623256" onclick="javascript:ShowArticleImage(627623256,750,500,'t2323IMG_20211023_140950948.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=627623256&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=931099757" onclick="javascript:ShowArticleImage(931099757,750,500,'t2323IMG_20211023_140708395.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=931099757&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=923776999" onclick="javascript:ShowArticleImage(923776999,750,500,'t2323IMG_20211023_135547549.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=923776999&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=321621228" onclick="javascript:ShowArticleImage(321621228,750,500,'t1919IMG_20211019_161524566.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=321621228&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=318211395" onclick="javascript:ShowArticleImage(318211395,750,500,'t1919IMG_20211019_153923272.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=318211395&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=304963352" onclick="javascript:ShowArticleImage(304963352,750,500,'t1919IMG_20211019_153914471.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=304963352&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=373588585" onclick="javascript:ShowArticleImage(373588585,750,500,'t1919IMG_20211019_151731667.jpg'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=373588585&amp;width=5000&amp;height=90&amp;q=80" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a></h6><div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			

			<div class="article-template-spliter article-template-spliter-last"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='2'>2</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/recenze-mobilu-motorola-edge-20-pro-vsestranny-elegan-s-vybornym-fotakem/sc-3-a-1352939/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/fjorden-je-magsafe-doplnek-ktery-iphonu-doda-fyzicke-ovladani-fotoaparatu/sc-3-a-1353341/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Fjorden je MagSafe doplněk, který iPhonu dodá fyzické ovládání fotoaparátu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Fjorden je MagSafe doplněk, který iPhonu dodá fyzické ovládání fotoaparátu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1352939">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/motorola'>Motorola</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola'); /*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/recenze/sc-146/default.aspx">Recenze</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Recenze'); /*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát'); /*]]>*/</script>, <a href="/vlajkova-lod/sc-592/default.aspx">Vlajková loď</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vlajková loď'); /*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="/qualcomm/sc-367/default.aspx">Qualcomm</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Qualcomm'); /*]]>*/</script>, <a href="/xperia/sc-535/default.aspx">Xperia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xperia'); /*]]>*/</script>, <a href="/wi-fi/sc-577/default.aspx">Wi-Fi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wi-Fi'); /*]]>*/</script>, <a href="/hasselblad/sc-1739/default.aspx">Hasselblad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hasselblad'); /*]]>*/</script>, <a href='/motorola-edge-20-pro'>Motorola Edge 20 Pro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola Edge 20 Pro'); /*]]>*/</script>, <a href="/adobe/at-1013359/default.aspx">Adobe</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Adobe'); /*]]>*/</script>, <a href="/svizny-system/at-1029970/default.aspx">Svižný systém</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Svižný systém'); /*]]>*/</script>, <a href="/teleobjektiv/at-1030186/default.aspx">Teleobjektiv</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teleobjektiv'); /*]]>*/</script>, <a href="/fotak/at-1004825/default.aspx">Foťák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák'); /*]]>*/</script>, <a href="/sony-xperia/at-1049940/default.aspx">Sony Xperia</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sony Xperia'); /*]]>*/</script>, <a href="/tlacitko/at-1000528/default.aspx">Tlačítko</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Tlačítko'); /*]]>*/</script>, <a href="/menu/at-1000607/default.aspx">Menu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Menu'); /*]]>*/</script>, <a href="/telefon/at-1000020/default.aspx">Telefon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefon'); /*]]>*/</script>, <a href="/solidni-vykon/at-1022961/default.aspx">Solidní výkon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Solidní výkon'); /*]]>*/</script>, <a href="/displej/at-1000028/default.aspx">Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Displej'); /*]]>*/</script>, <a href="/full-hd/at-1000222/default.aspx">Full HD</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Full HD'); /*]]>*/</script>, <a href="/iops/at-1032302/default.aspx">IOPS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IOPS'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1352939","name":"Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem","imageCount":"0"}}
        var cncArticle = {"id":1352939,"versionId":"1637350500000","title":"Recenze mobilu Motorola Edge 20 Pro. Všestranný elegán s výborným foťákem","author":["Jan Pánek"],"published":"2021-11-21T18:20:00","created":"2021-10-05T13:11:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166463" data-rec-source-id="doupe-zive-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="166463" data-rel="1637535600000"  data-ver="1637532780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky' title='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=283065376' alt='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky' href='https://doupe.zive.cz/clanek/recenze-klavesnice-cooler-master-ck352-za-malo-penez-hodne-muziky'>Recenze klávesnice Cooler Master CK352. Za málo peněz hodně muziky</a>
				</h2>
				<p class="ar-anno">Pokud vám nevadí kabely a chcete nízko posazenou klávesnici s tichým chodem, máme pro vás novinku. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Herní klávesnice</span><span class="article-crumb">Recenze</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9277" data-rec-source-id="avmania-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9277" data-rel="1637525640000"  data-ver="1637526000000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://avmania.zive.cz/kz-zex-nova-levna-hybridni-in-ear-sluchatka-s-dynamickym-a-elektrostatickym-menicem' title='KZ ZEX: nová levná hybridní In-Ear sluchátka s dynamickým a elektrostatickým měničem'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=49224188' alt='KZ ZEX: nová levná hybridní In-Ear sluchátka s dynamickým a elektrostatickým měničem' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='KZ ZEX: nová levná hybridní In-Ear sluchátka s dynamickým a elektrostatickým měničem' href='https://avmania.zive.cz/kz-zex-nova-levna-hybridni-in-ear-sluchatka-s-dynamickym-a-elektrostatickym-menicem'>KZ ZEX: nová levná hybridní In-Ear sluchátka s dynamickým a elektrostatickým měničem</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">KZ</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1633462800000"  data-ver="1634729520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=671595698' alt='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v říjnu 2021 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="166444" data-rec-source-id="doupe-zive-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="166444" data-rel="1637276400000"  data-ver="1637251380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma' title='Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=577060222' alt='Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma' href='https://doupe.zive.cz/clanek/hry-zadarmo-nebo-se-slevou-ceskoslovenska-akce-a-splinter-cell-zdarma'>Hry zadarmo, nebo se slevou: československá akce a Splinter Cell zdarma</a>
				</h2>
				<p class="ar-anno">Na všech herních platformách je každou chvíli nějaká slevová akce. Každý týden proto vybíráme ty nejatraktivnější, které by vám neměly uniknout. Pokud chcete získat hry zdarma nebo s výhodnou slevou, podívejte se na aktuální přehled akcí!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Hry zdarma</span><span class="article-crumb">Slevové akce</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213303" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213303" data-rel="1636544700000"  data-ver="1636540620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/recenze-audiobryli-soundeus-soundglasses-5s-unikatni-gadget-vam-da-zvuk-i-kontakt-s-okolim/sc-3-a-213303/default.aspx' title='Recenze audiobrýlí Soundeus Soundglasses 5S. Unikátní gadget vám dá zvuk i kontakt s okolím'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=973976937' alt='Recenze audiobrýlí Soundeus Soundglasses 5S. Unikátní gadget vám dá zvuk i kontakt s okolím' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Recenze audiobrýlí Soundeus Soundglasses 5S. Unikátní gadget vám dá zvuk i kontakt s okolím' href='https://www.zive.cz/clanky/recenze-audiobryli-soundeus-soundglasses-5s-unikatni-gadget-vam-da-zvuk-i-kontakt-s-okolim/sc-3-a-213303/default.aspx'>Recenze audiobrýlí Soundeus Soundglasses 5S. Unikátní gadget vám dá zvuk i kontakt s okolím</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Brýle</span><span class="article-crumb">Gadgety</span><span class="article-crumb">Sport</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213144" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213144" data-rel="1635770700000"  data-ver="1635759780000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/powertoys-pro-windows-uz-umi-klavesovou-zkratkou-vypnout-mikrofon-i-kameru-pri-hovoru/sc-3-a-213144/default.aspx' title='PowerToys pro Windows už umí klávesovou zkratkou vypnout mikrofon i kameru při hovoru'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=679618925' alt='PowerToys pro Windows už umí klávesovou zkratkou vypnout mikrofon i kameru při hovoru' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='PowerToys pro Windows už umí klávesovou zkratkou vypnout mikrofon i kameru při hovoru' href='https://www.zive.cz/clanky/powertoys-pro-windows-uz-umi-klavesovou-zkratkou-vypnout-mikrofon-i-kameru-pri-hovoru/sc-3-a-213144/default.aspx'>PowerToys pro Windows už umí klávesovou zkratkou vypnout mikrofon i kameru při hovoru</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">PowerToys</span><span class="article-crumb">Windows 10</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213359" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213359" data-rel="1636911900000"  data-ver="1636886580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/programovani-elektroniky-postavime-5kg-kuchynskou-vahu-pro-kazdeho-kutila-a-kutilku/sc-3-a-213359/default.aspx' title='Programování elektroniky: Postavíme 5kg kuchyňskou váhu pro každého kutila a kutilku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=31633628' alt='Programování elektroniky: Postavíme 5kg kuchyňskou váhu pro každého kutila a kutilku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Programování elektroniky: Postavíme 5kg kuchyňskou váhu pro každého kutila a kutilku' href='https://www.zive.cz/clanky/programovani-elektroniky-postavime-5kg-kuchynskou-vahu-pro-kazdeho-kutila-a-kutilku/sc-3-a-213359/default.aspx'>Programování elektroniky: Postavíme 5kg kuchyňskou váhu pro každého kutila a kutilku</a>
				</h2>
				<p class="ar-anno">** Dnes si ukážeme, jak fungují odporové tenzometry ** Jejich signál přečteme 24bitovým A/D převodníkem HX711 ** Postavíme si kuchyňskou váhu s rozsahem do 5 kilogramů</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Pojďme programovat elektroniku</span><span class="article-crumb">Programování</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9123" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9123" data-rel="1637065500000"  data-ver="1631259960000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=824808242' alt='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='40 erotických symbolů osmdesátých let. Ještě než byl sex všude…' href='https://avmania.zive.cz/40-erotickych-symbolu-osmdesatych-let'>40 erotických symbolů osmdesátých let. Ještě než byl sex všude…</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343375" data-rec-source-id="mobilmania-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1343375" data-rel="1636914300000"  data-ver="1636915140000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx' title='Vybrali jsme 17 nejlepších chytrých hodinek a náramků pod stromeček. Začínají už na tisícovce'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977319875' alt='Vybrali jsme 17 nejlepších chytrých hodinek a náramků pod stromeček. Začínají už na tisícovce' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybrali jsme 17 nejlepších chytrých hodinek a náramků pod stromeček. Začínají už na tisícovce' href='https://mobilmania.zive.cz/clanky/nejlepsi-chytre-hodinky/sc-3-a-1343375/default.aspx'>Vybrali jsme 17 nejlepších chytrých hodinek a náramků pod stromeček. Začínají už na tisícovce</a>
				</h2>
				<p class="ar-anno">** Nositelnosti jsou specifická kategorie, vybírají se jinak než mobily **  Co model, to charakter, unikátní mix vlastností, parametrů a funkcí ** Vybírejte od jednoduchého náramku po našlapané sporttestery</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Hodinky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336618" data-rec-source-id="mobilmania-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1636311420000"  data-ver="1636447080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Pod stromečkem udělají radost'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=559810761' alt='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Pod stromečkem udělají radost' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Pod stromečkem udělají radost' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybrali jsme 15 smartphonů s nejlepším poměrem ceny a výkonu. Pod stromečkem udělají radost</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 15 nejvýhodnějších modelů ** Připravte si šest až třináct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
	$(document).ready(function(){
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="2, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Motorola Moto G200 5G" href="/motorola-moto-g200-5g">
        	                    <img class="img-61799" src="https://mobilmania.zive.cz/files/katalog/ikony/motorola-moto-g200_qyzxp.jpg" alt="Motorola Moto G200 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Motorola Moto G200 5G" data-title="3, Motorola Moto G200 5G" href="/motorola-moto-g200-5g">
					Motorola Moto G200 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_ohv5y.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="4, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy M52 5G" href="/samsung-galaxy-m52-5g">
        	                    <img class="img-61781" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-m52-5g_bgh3k.jpg" alt="Samsung Galaxy M52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy M52 5G" data-title="5, Samsung Galaxy M52 5G" href="/samsung-galaxy-m52-5g">
					Samsung Galaxy M52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="6, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<iframe src="//vanoce.zive.cz/box-article.aspx?a=0&c=16&s=mobilmania" style="width:300px;height:470px;border:0px solid;"></iframe>

	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703346'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-xr-nebo-se2/sc-20-cq-703346/default.aspx?consultanswers=1" title='IPhone xr nebo se2'>IPhone xr nebo se2</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703342'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vada-displeje-iphone-x/sc-20-cq-703342/default.aspx?consultanswers=1" title='Vada displeje IPhone X '>Vada displeje IPhone X </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703051'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ostatni-v-ulozisti/sc-20-cq-703051/default.aspx?consultanswers=1" title='"ostatní" v úložišti'>"ostatní" v úložišti</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703294'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/tablet-par-minut-po-zapnuti-restartuje/sc-20-cq-703294/default.aspx?consultanswers=1" title='Tablet pár minut po zapnutí restartuje'>Tablet pár minut po zapnutí restartuje</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703124'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/spam-cislo---volani-i-sms---jake-jsou-moznosti/sc-20-cq-703124/default.aspx?consultanswers=1" title='"SPAM" číslo - Volání i SMS - Jaké jsou možnosti?'>"SPAM" číslo - Volání i SMS - Jaké...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703113'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nemoznost-propojeni-oneplus-nord-ce---pc/sc-20-cq-703113/default.aspx?consultanswers=1" title='Nemožnost propojení OnePlus Nord CE - PC'>Nemožnost propojení OnePlus Nord CE -...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703312'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nokia-2720-46b-handy/sc-20-cq-703312/default.aspx?consultanswers=1" title='Nokia 2720 46B Handy'>Nokia 2720 46B Handy</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703313'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/hlasova-zprava-do-hovoru/sc-20-cq-703313/default.aspx?consultanswers=1" title='Hlasová zpráva do hovoru'>Hlasová zpráva do hovoru</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703290'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/virus-v-iphonu/sc-20-cq-703290/default.aspx?consultanswers=1" title='Virus v iPhonu'>Virus v iPhonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='703259'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/synology---synchronizace-videa-z-telefonu-android/sc-20-cq-703259/default.aspx?consultanswers=1" title='Synology - synchronizace videa z telefonu android'>Synology - synchronizace videa z...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html" title="Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prehledne-do-h/MTAweDYwL3NtYXJ0L2JveA/1276983.jpg?v=0&amp;st=3khk1dJLfCA5Kc4w-gFns6NeZyRnlvBatutuu7u3weI&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html" title="Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696233/prehledne-do-hospody-kadernictvi-hotelu-i-za-kulturou-jen-s-ockovanim-co-se-dneskem-meni.html'});"><span>Přehledně: Do hospody, kadeřnictví, hotelu i za kulturou jen s očkováním. Co se dneškem mění?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx" title="Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ikea-ukoncila-d/MTAweDYwL3NtYXJ0L2JveA/1260846.jpg?v=0&amp;st=6ssrVt0mmMjqg-J5SLQafWlIcGxYQn2uEJu4a-RvdGw&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx" title="Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx'});"><span>Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/MTAweDYwL3NtYXJ0L2JveA/1236312.jpg?v=0&amp;st=eLUt2KMS3QQ3NG203gzpTBh1uiZki-R52DrUxMlCIsc&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><span>FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/janeckuv-hruby/MTAweDYwL3NtYXJ0L2JveA/1276896.jpg?v=0&amp;st=s-EnUD8yJjJNCWcf-LIiRubwsdhfLH5vIwo6j_2aPSE&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><span>Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany" title="Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/novy-range-rove/MTAweDYwL3NtYXJ0L2JveA/1270767.jpg?v=0&amp;st=oJno_4jK6vn-3ggKKzm-ADWDT1TLtXGcBmyzWv0P7_g&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany" title="Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/novy-range-rover-ma-ceske-ceny-uz-v-zakladu-je-vybavou-doslova-nacpany'});"><span>Nový Range Rover má české ceny. Už v základu je výbavou doslova nacpaný</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Zvenčí kontroverzní, uvnitř minimalistické, v přímce brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-jizda-ele/MTAweDYwL3NtYXJ0L2JveA/1276940.jpg?v=0&amp;st=_j8MiNjPr3VZ4FLe5XD4R4vqk19c3fGaMNcXJLWA740&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Zvenčí kontroverzní, uvnitř minimalistické, v přímce brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});"><span>První jízda elektrickým BMW iX: Zvenčí kontroverzní, uvnitř minimalistické, v přímce brutální</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-televiz/MTAweDYwL3NtYXJ0L2JveA/1267174.jpg?v=0&amp;st=d-B9ah01K8okJffwknQVW9q9HOa_reBm123I_NbvTC4&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});"><span>Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpisovsky-sta/MTAweDYwL3NtYXJ0L2JveA/1276978.jpg?v=0&amp;st=QjvccDTGjMKQRZjKDrAP00wlWG5I_hxBkXSuNHoYjo4&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});"><span>Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-spekulace/MTAweDYwL3NtYXJ0L2JveA/1258672.jpg?v=0&amp;st=eZLSie5WOO--jX5QsBfqBjvUJS3B932B4SNPFt3q95Q&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech" title="Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nove-spekulace-naznacuji-ze-se-gta-6-bude-odehravat-v-90-letech'});"><span>Nové spekulace naznačují, že se GTA 6 bude odehrávat v 90. letech</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html" title="Města plná technologií a doprava zítřka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mesta-plna-tech/MTAweDYwL3NtYXJ0L2JveA/1276703.jpg?v=0&amp;st=CqRJVfUx8mSH5Ut4xJClliVdkl6_ba2QHAbCp4jv2Ss&amp;ts=1637539636&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html" title="Města plná technologií a doprava zítřka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/28176/mesta-plna-technologii-a-doprava-zitrka.html'});"><span>Města plná technologií a doprava zítřka</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/recenze-televiz/Mjc4eDIwOS9zbWFydC9ib3g/1267174.jpg?v=0&amp;st=gGTHi2Ei7vYJyKGy6mtmIZ8JCGhUA50zd9TfMXonUiU&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd" title="Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/samsung-qe65qn95a---miniledoborec-priplouva-test-mini-led-uhd-hdr-lcd'});">Recenze televizoru Samsung QE65QN95A. Nejvyšší 4K model s MiniLED podsvícením je výborný</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx" title="Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ikea-ukoncila-d/Mjc4eDIwOS9zbWFydC9ib3g/1260846.jpg?v=0&amp;st=2eN7-L0EbFxuNKqIrGHTbR5KHxF1TVBY47hR1iBwj4k&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx" title="Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/ikea-ukoncila-dobu-alkalickou-jednorazove-baterie-tam-uz-nekoupite/sc-3-a-212565/default.aspx'});">Ikea ukončila dobu alkalickou, jednorázové baterie tam už nekoupíte</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/trpisovsky-sta/Mjc4eDIwOS9zbWFydC9ib3g/1276978.jpg?v=0&amp;st=c-0zA0JP7GSmkgtZG0TmmYLb-ZVtKxlcq_XeJsU67sA&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html" title="Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/405374/trpisovsky-stanciu-byl-nejlepsi-madsen-premysleli-jsme-o-zakladu.html'});">Trpišovský: Stanciu byl nejlepší. Madsen? Přemýšlel jsem o základu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/neockovani-v-ce/Mjc4eDIwOS9zbWFydC9ib3g/1276879.jpg?v=0&amp;st=SNd2zND87HtD0Rih-vnlhbQxmTKNhZPzq_w09zouj-U&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html" title="Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/696285/neockovani-v-cesku-se-zblaznili-internet-zaplavili-inzeraty-chci-se-nakazit-covidem-zn-zaplatim.html'});">Neočkovaní v Česku se zbláznili, internet zaplavili inzeráty: Chci se nakazit covidem! Zn.: Zaplatím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/fuze-avast-nort/Mjc4eDIwOS9zbWFydC9ib3g/1276104.jpg?v=0&amp;st=24VUHN9RLtZ5IlrB0TjAkEv5Qzifd6f2xPM0r2Q5TxU&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525" title="Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/fuze-avast-norton-pod-lupou-maklere-akcie-stale-jeste-stoji-za-zvazeni-1385525'});">Fúze Avast–Norton pod lupou makléře: akcie stále ještě stojí za zvážení</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/janeckuv-hruby/Mjc4eDIwOS9zbWFydC9ib3g/1276896.jpg?v=0&amp;st=X6-dbjm8x4vdj2G61AXtEXeMtBULtKJydQnobykIdQQ&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html" title="Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/110322/janeckuv-hruby-faul-zneuzil-anketu-ceskeho-slavika-ke-svym-politickym-ambicim.html'});">Janečkův hrubý faul: Zneužil anketu Českého slavíka ke svým politickým ambicím</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hruzy-nacismu/Mjc4eDIwOS9zbWFydC9ib3g/1276920.jpg?v=0&amp;st=YsAALvgYYES2a46fpsxxBbly66_I0GeGzywGvvcYHDA&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html" title="Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/fotogalerie/77437/hruzy-nacismu-zensky-koncentracni-tabor-ravensbruck-kde-byly-vezneny-i-zeny-z-lidic.html'});">Hrůzy nacismu: Ženský koncentrační tábor Ravensbrück, kde byly vězněny i ženy z Lidic</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/obrazem-pred-1/Mjc4eDIwOS9zbWFydC9ib3g/1276733.jpg?v=0&amp;st=M27b7jQpHn-huCR3cPlgXwtiSHvDRFcw58OpfHFyRMc&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546" title="OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-pred-105-lety-se-potopila-sesterska-lod-titaniku-podivejte-se-na-unikatni-fotky-z-doku-1385546'});">OBRAZEM: Před 105 lety se potopila sesterská loď Titaniku. Podívejte se na unikátní fotky z doků</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prvni-jizda-ele/Mjc4eDIwOS9zbWFydC9ib3g/1276941.jpg?v=0&amp;st=-RGlZU4la6YkT7psMBWgNgXWwxau90p2EJuiFcW1hz0&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675" title="První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/prvni-jizda-elektrickym-bmw-ix-zvenci-kontroverzni-uvnitr-minimalisticke-v-primce-brutalni-141675'});">První jízda elektrickým BMW iX: Kontroverzní, minimalistické, brutální</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-paulina-g/Mjc4eDIwOS9zbWFydC9ib3g/1236312.jpg?v=0&amp;st=F6owYxkd7JUfLwVkt6Du8oUP6G6xIY5XJgmjmBDw97w&amp;ts=1637539593&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu" title="FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-paulina-gretzky-a-21-dalsich-puvabnych-dcer-slavnych-sportovcu'});">FOTO: Paulina Gretzky a 25 dalších půvabných dcer slavných sportovců</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 22. 11. 2021 1:21:05 -->
<!-- GetData(): 22. 11. 2021 1:21:05 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Aktuální COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/110145/vlada-v-kampani-cynicky-zneuziva-obeti-covidu-k-jejichz-smrti-prispela-vlastni-neschopnosti.html' title="Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti přispěla vlastní neschopností">Vláda v kampani cynicky zneužívá oběti covidu, k jejichž smrti…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/kultura/110148/cena-arnosta-lustiga-mame-ruzne-moznosti-zkusenosti-a-nazory-a-presto-jsme-stejni.html' title="Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a přesto jsme stejní">Cena Arnošta Lustiga: Máme různé možnosti, zkušenosti a názory – a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-epicentrum/695393/vysilame-advokatka-udajnych-obeti-o-kauze-cimickeho-jaky-postih-mu-hrozi-a-proc-az-ted.html' title="Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu hrozí a proč až teď?">Vysíláme: Advokátka údajných obětí o kauze Cimického. Jaký postih mu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404880/kalas-bude-hrat-oba-zapasy-sanci-ma-mandous-i-panak-rekl-chytry.html' title="Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý">Kalas bude hrát oba zápasy, šanci má Mandous i Panák, řekl Chytrý</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace/404876/sadilek-pred-kuvajtem-pripravime-se-na-estonsko-bracha-bohuzel-neprijede.html' title="Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel nepřijede">Sadílek před Kuvajtem: Připravíme se na Estonsko, brácha bohužel…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/404841/hotovo-kretinsky-vstupuje-do-west-hamu-patri-mu-27-procent-klubu.html' title="Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu">Hotovo, Křetínský vstupuje do West Hamu. Patří mu 27 procent klubu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/695392/srazil-ho-autem-pak-ho-bodl-21krat-nozem-za-brutalni-vrazdu-znameho-dostal-zdenek-18-let.html' title="Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého dostal Zdeněk 18 let">Srazil ho autem, pak ho bodl 21krát nožem: Za brutální vraždu známého…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/694661/prehledne-18-clenu-fialovy-vlady-nova-adeptka-z-top-09-a-jureckovo-prekvapeni.html' title="Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo překvapení?">Přehledně: 18 členů Fialovy vlády. Nová adeptka z TOP 09 a Jurečkovo…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-krimi/695389/zena-si-v-denisovych-sadech-slehla-davku-vedle-sebe-mela-pistoli-strilela-z-ni.html' title="Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli, střílela z ní!">Žena si v Denisových sadech "šlehla" dávku: Vedle sebe měla pistoli,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/kdo-byl-svaty-martin-a-proc-na-jeho-svatek-peceme-zrovna-husu' title="Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu">Kdo byl svatý Martin a proč na jeho svátek pečeme zrovna husu</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/187916/nez-uderi-prava-zima-pripravte-si-kamna.html' title="Než udeří pravá zima, připravte si kamna...">Než udeří pravá zima, připravte si kamna...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/188031/jiri-krampol-83-ursule-klukove-pomahal-i-varit.html' title="Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...">Jiří Krampol (83) - Uršule Klukové pomáhal i vařit...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/posledni-zlaty-obrnenec-dartz-prombron-z-filmu-diktator-je-na-prodej-141532' title="Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej">Poslední zlatý obrněnec Dartz Prombron z filmu Diktátor je na prodej</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/holding-porsche-se-ktery-je-hlavnim-akcionarem-vw-prudce-zvysil-zisk-141531' title="Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk">Holding Porsche SE, který je hlavním akcionářem VW, prudce zvýšil zisk</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mclaren-nevzdava-souboj-s-ferrari-o-treti-misto' title="McLaren nevzdává souboj s Ferrari o třetí místo">McLaren nevzdává souboj s Ferrari o třetí místo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/recenze-notebooku-lenovo-legion-s7-lehci-a-lepe-prenosny-nez-herni-notebook/sc-3-a-213048/default.aspx' title="Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní notebook">Recenze notebooku Lenovo Legion S7. Lehčí a lépe přenosný než herní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/logitech-pop-jsou-nejdivocejsi-mys-a-klavesnice-co-kdy-svycari-vyrobili/sc-3-a-213307/default.aspx' title="Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři vyrobili">Logitech Pop jsou nejdivočejší myš a klávesnice, co kdy Švýcaři…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zlaka-vas-iphone-13-pro-s-ulomkem-zubu-dinosaura-v-tom-pripade-budete-skoro-o-200-tisic-korun-chudsi/sc-3-a-1353289/default.aspx' title="Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě budete skoro o 200 tisíc korun chudší">Zláká vás iPhone 13 Pro s úlomkem zubu dinosaura? V tom případě…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/daniel-kretinsky-se-stal-spoluvlastnikem-west-hamu-koupil-27-procent-akcii-1385197' title="Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent akcií">Daniel Křetínský se stal spoluvlastníkem West Hamu. Koupil 27 procent…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/vysokorychlostni-trate-meni-uvazovani-lidi-investice-se-statu-vrati-rika-sef-spravy-zeleznic-1385194' title="Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí, říká šéf Správy železnic ">Vysokorychlostní tratě mění uvažování lidí. Investice se státu vrátí,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/zeman-se-od-pondeli-presune-na-standardni-oddeleni-bude-moct-prijimat-navstevy-1385196' title="Zeman se od pondělí přesune na standardní oddělení. Bude moct přijímat návštěvy">Zeman se od pondělí přesune na standardní oddělení. Bude moct…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/cesnekove-kure-se-syrem-a-slehackou-1653' title="Česnekové kuře se sýrem a šlehačkou">Česnekové kuře se sýrem a šlehačkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kachna-po-starocesku-60193' title="Kachna po starocesku">Kachna po starocesku</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-s-paprikou-a-olivami-60256' title="Kuře s paprikou a olivami">Kuře s paprikou a olivami</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-rakousko/363037/7-tipu-kam-na-lyze-v-rakouskych-alpach-pro-rodiny-i-lyzarske-silence.html' title="7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!">7 tipů kam na lyže v rakouských Alpách: Pro rodiny i lyžařské šílence!</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/110081/zelena-kostarika-ozivajici-syrie-nebo-putovani-po-skotskych-palirnach-nejen-to-objevite-v-listopadovem-vydani-lide-a-zeme.html' title="Zelená Kostarika, ožívající Sýrie nebo putování po skotských palírnách – nejen to objevíte v listopadovém vydání Lidé a Země">Zelená Kostarika, ožívající Sýrie nebo putování po skotských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/695309/glen-hansard-aneta-langerova-a-karneval-17-listopad-se-na-narodni-tride-ponese-v-duchu-galerie-na-ulici.html' title="Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní třídě ponese v duchu „galerie na ulici“">Glen Hansard, Aneta Langerová a karneval. 17. listopad se na Národní…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-terapol_spol_s_r_o-25453165' title="TERAPOL spol. s r.o. - 25453165">TERAPOL spol. s r.o. - 25453165</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/695225/psi-vychovatel-budte-psovi-bohem-ne-sluhou.html' title="Psí vychovatel: Buďte psovi bohem, ne sluhou!">Psí vychovatel: Buďte psovi bohem, ne sluhou!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/695170/zpevak-samer-issa-neni-doma-nikdy-sam-s-kym-bydli.html' title="Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?">Zpěvák Sámer Issa není doma nikdy sám! S kým bydlí?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravi-deti/nosni-mandle-kdy-ji-vyndat-jen-v-krajnim-pripade-4753.html' title="Nosní mandle: Kdy ji vyndat? Jen v krajním případě!">Nosní mandle: Kdy ji vyndat? Jen v krajním případě!</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zeli-pomaha-na-zacpu-a-funguje-preventivne-i-proti-rakovine-835.html' title="Zelí pomáhá na zácpu a funguje preventivně i proti rakovině">Zelí pomáhá na zácpu a funguje preventivně i proti rakovině</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/573673/tyhle-potraviny-muzete-jist-i-v-noci-a-nepriberete-ani-deko.html' title="Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko">Tyhle potraviny můžete jíst i v noci! A nepřiberete ani deko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/podivejte-se-jak-melo-vypadat-zrusene-pokracovani-batmana' title="Podívejte se, jak mělo vypadat zrušené pokračování Batmana">Podívejte se, jak mělo vypadat zrušené pokračování Batmana</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika-vesmir/28141/navrat-na-mesic-se-odklada-nasa-ma-zpozdeni.html' title="Návrat na Měsíc se odkládá: NASA má zpoždění ">Návrat na Měsíc se odkládá: NASA má zpoždění </a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pribeh-tiny-tiny-z-borderlands-2-vysel-samostatne-epic-ho-rozdava-zdarma' title="Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává zdarma">Příběh Tiny Tiny z Borderlands 2 vyšel samostatně. Epic ho rozdává…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317819/povedena-trojice-si-hrala-v-centru-brna-s-airsoftovou-pistoli.html' title="Povedená trojice si hrála v centru Brna s airsoftovou pistolí">Povedená trojice si hrála v centru Brna s airsoftovou pistolí</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7317724/kalivodova-o-covidu.html' title="Kalivodová o covidu">Kalivodová o covidu</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7317007/sazkarske-tipy-cesi-porazi-kuvajt-i-estonce-u-ktereho-duelu-se-vyplati-sazka-na-handicap.html' title="SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se vyplatí sázka na handicap?  ">SÁZKAŘSKÉ TIPY: Češi porazí Kuvajt i Estonce. U kterého duelu se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/' title="České podcasty">České podcasty</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.zive.cz/client.scripts/gtm-service-3.0.2.js"></script><script type="text/javascript" src="https://www.zive.cz/client.scripts/analyze.js?v=0.0.0104"></script>
	</body>	
</html>