
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351300',
		    sourceId: 'mobilmania-cz'
		  };
		</script>

		
		<title>Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Po Vodafonu, který vypnul 3G minulý měsíc, a O2, které tak učiní v příštím půl roce během tří fází, se sítě třetí generace zbaví také T-Mobile. Největší mobilní operátor dnes oznámil, že 3G vypne na konci listopadu 2021. Stejně jako" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu" />
		<meta property="og:description" content="Po Vodafonu, který vypnul 3G minulý měsíc, a O2, které tak učiní v příštím půl roce během tří fází, se sítě třetí generace zbaví také T-Mobile. Největší mobilní operátor dnes oznámil, že 3G vypne na konci listopadu 2021. Stejně jako" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu" />
		<meta name="twitter:description" content="Po Vodafonu, který vypnul 3G minulý měsíc, a O2, které tak učiní v příštím půl roce během tří fází, se sítě třetí generace zbaví také T-Mobile. Největší mobilní operátor dnes oznámil, že 3G vypne na konci listopadu 2021. Stejně jako" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566363099" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566363099" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=566363099" />
		
		
		
	        <meta name="author" content="Lukáš Václavík" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/a-1351300" >
		<meta name="id" content="1351300"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Mon, 19 Apr 2021 14:21:00 GMT",
		    article_authors: ["Lukáš Václavík"],
		    article_word_count: "232",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1351300',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.020' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.4.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Operátoři', 'T-Mobile', 'Nordic Telecom', '3G', 'Mobilní sítě', 'UMTS', 'MHz', 'Listopad', 'HSPA +', 'Mobilní operátor', 'HSPA', 'Vodafone', 'Síť', 'HSDPA'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->



		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".Fz0wuQMhzd {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.nPsipi4KLi {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.JE9s7MdFDx {width:700px;background:#fff;border:none;border-radius:0.5em;}.JE9s7MdFDx > div {padding:1rem 1.5rem;}.JE9s7MdFDx p {font-size: 1.1em}.DMPzi99pde {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.maVY7r14iu {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.maVY7r14iu b {font-weight:700;}.FP8yr5gvt7 {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#f59d0b;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.KySA5vTCEL {background:#424242}.qUzwldNFJN {background:#e8e8e8;color:#868686!important;}.EIGOFIseGk {display:inline-block}[--]<div class='fs-os Fz0wuQMhzd'><div class='nPsipi4KLi'></div><div class='JE9s7MdFDx'><div><div class='DMPzi99pde'><span></span></div><div class='maVY7r14iu'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='EIGOFIseGk'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='FP8yr5gvt7 KySA5vTCEL'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Fz0wuQMhzd\").hide()' title='Zatím zavřít' class='FP8yr5gvt7 qUzwldNFJN'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='FP8yr5gvt7'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fmobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1351300" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=706221829" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsite-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu%2fsc-3-a-1351300%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Poradna">Poradna</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/v-cesku-jsou-jen-tri-mobilni-site-ale-pres-70-operatoru/a-1351272/default.aspx" title="V Česku jsou jen tři mobilní sítě, ale přes 70 operátorů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=551306141' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/v-cesku-jsou-jen-tri-mobilni-site-ale-pres-70-operatoru/a-1351272/default.aspx" title="V Česku jsou jen tři mobilní sítě, ale přes 70 operátorů">V Česku jsou jen tři mobilní sítě, ale přes 70 operátorů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1351300;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx"
  },
  "headline": "Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=566363099",
    "width": 600,
    "height": 300
  },
  
  "datePublished": "2021-04-19T14:21:00Z",
  "dateModified": "2021-04-19T14:21:00Z",
  "author": {
    "@type": "Person",
    "name": "Lukáš Václavík"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1351300">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/t-mobile/sc-168/default.aspx" class="article-crumb">T-Mobile</a>
                    
                 | 
                    <a href="/3g/sc-842/default.aspx" class="article-crumb">3G</a>
                    
                 | 
                    <a href="/mobilni-site/sc-886/default.aspx" class="article-crumb">Mobilní sítě</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1351300" data-io-article-url="https://mobilmania.zive.cz/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=691" rel="author" itemprop="author">Lukáš Václavík</a></span>
				
				<span class="ar-date">19. dubna 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto">Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351300%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=S%c3%adt%c4%9b+3G+letos+definitivn%c4%9b+skon%c4%8d%c3%ad.+T-Mobile+ji+zhasne+v+listopadu&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsite-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu%2fsc-3-a-1351300%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu' title='Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=566363099' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

            <p>Po <a href="https://mobilmania.zive.cz/clanky/zacala-bombasticky-s-vrtulnikem-skonci-v-tichosti-za-dva-tydny-3g-sit-vodafonu/sc-3-a-1350998/default.aspx">Vodafonu</a>, který vypnul 3G minulý měsíc, a <a href="https://mobilmania.zive.cz/clanky/o2-vypne-3g-ve-trech-vlnach-nejdrive-se-stara-sit-rozlouci-s-prahou/sc-3-a-1350999/default.aspx">O2</a>, které tak učiní v příštím půl roce během tří fází, se sítě třetí generace zbaví také T-Mobile. Největší mobilní operátor dnes <a href="http://www.t-press.cz/cs/tiskove-materialy/tiskove-zpravy-t-mobile/t-mobile-modernizuje-svoji-sit-3g-skonci-na-konci-listopadu.html">oznámil</a>, že 3G vypne na konci <strong>listopadu 2021</strong>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/3g-to-ma-za-par-proc-se-umts-site-vypnou-driv-nez-jeste-starsi-gsm/sc-3-a-1350587/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="3G to má za pár. Proč se UMTS sítě vypnou dřív než ještě starší GSM">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=190375188' alt='3G to má za pár. Proč se UMTS sítě vypnou dřív než ještě starší GSM' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/3g-to-ma-za-par-proc-se-umts-site-vypnou-driv-nez-jeste-starsi-gsm/sc-3-a-1350587/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="3G to má za pár. Proč se UMTS sítě vypnou dřív než ještě starší GSM">3G to má za pár. Proč se UMTS sítě vypnou dřív než ještě starší GSM</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Stejně jako rivalové chce uvolněné pásmo 2100 MHz využít pro LTE a 5G. „<em>Samotná změna ve skutečnosti zasáhne jen minimum zákazníků, kteří budou využívat 3G síť pro přenos mobilních dat ještě v době jejího vypnutí. Takových je už nyní méně než jedno procento,</em>“ uvádí T-Mobile. Operátor má na webu <a href="https://www.t-mobile.cz/3g">seznam mobilů</a>, které jsou v jeho síti aktivní a které LTE (a často ani 3G) nepodporují.</p>

<table class="article-macro-table">
	<caption>Vypínání českých sítí 3G</caption>
	<thead>
		<tr>
			<th scope="col">Operátor</th>
			<th scope="col">Technologie</th>
			<th scope="col">Pásmo</th>
			<th scope="col">Vypnutí</th>
		</tr>
	</thead>
	<tbody>
		<tr>
			<td>Nordic Telecom</td>
			<td>CDMA2000 EVDO</td>
			<td>420 MHz</td>
			<td>září až prosince 2017</td>
		</tr>
		<tr>
			<td>Vodafone</td>
			<td>UMTS/HSPA+</td>
			<td>2100 MHz</td>
			<td>březen 2021</td>
		</tr>
		<tr>
			<td>O2</td>
			<td>UMTS/HSPA+</td>
			<td>2100 MHz</td>
			<td>květen až listopad 2011</td>
		</tr>
		<tr>
			<td>T-Mobile</td>
			<td>UMTS/HSPA+</td>
			<td>2100 MHz</td>
			<td>listopad 2021</td>
		</tr>
	</tbody>
</table>

<p>Růžový operátor spustil testovací provoz 3G v prosinci 2009. Hned od začátku nasadil technologii HSDPA, díky které bylo možné stahovat data až 14,4 Mb/s, síť ale zpočátku uměle omezil na zhruba pětinovou rychlost. Dva roky nato přidal nadstavbu HSPA+, díky níž vzrostla teoretická propustnost až na 42 Mb/s.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=26369371" onclick="javascript:ShowArticleImage(26369371,750,500,'t-mobile-konec-3g.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="285" hspace="0" src="/GetThumbNail.aspx?id_file=26369371&amp;width=500&amp;height=285&amp;q=80" title="Klepněte pro větší obrázek" vspace="0" width="500" /></a></h6>

<p>Je proto zavádějící, že na svých stránkách T-Mobile uvádí (viz grafika), že 3G nabízelo pouhých 384 Kb/s. Stejně tak u 5G láká až na 1 Gb/s, přestože v síti nabízí zatím „jen“ polovinu.</p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="6871028"><div id="video-6871028"></div></div>
<div class="clear"></div>


			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/site-3g-letos-definitivne-skonci-t-mobile-ji-zhasne-v-listopadu/sc-3-a-1351300/default.aspx?artcomments=1">Diskuze (6)</a>
				
			</span>
			<a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351300">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/operatori/sc-148/default.aspx">Operátoři</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Operátoři'); /*]]>*/</script>, <a href="/t-mobile/sc-168/default.aspx">T-Mobile</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('T-Mobile'); /*]]>*/</script>, <a href="/nordic-telecom/sc-892/default.aspx">Nordic Telecom</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nordic Telecom'); /*]]>*/</script>, <a href="/3g/sc-842/default.aspx">3G</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('3G'); /*]]>*/</script>, <a href="/mobilni-site/sc-886/default.aspx">Mobilní sítě</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní sítě'); /*]]>*/</script>, <a href="/umts/at-1004973/default.aspx">UMTS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('UMTS'); /*]]>*/</script>, <a href="/mhz/at-1003650/default.aspx">MHz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MHz'); /*]]>*/</script>, <a href="/listopad/at-1007570/default.aspx">Listopad</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Listopad'); /*]]>*/</script>, <a href="/hspa-/at-1059752/default.aspx">HSPA +</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HSPA +'); /*]]>*/</script>, <a href="/mobilni-operator/at-1000252/default.aspx">Mobilní operátor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní operátor'); /*]]>*/</script>, <a href="/hspa/at-1031976/default.aspx">HSPA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HSPA'); /*]]>*/</script>, <a href="/vodafone/sc-170/default.aspx">Vodafone</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vodafone'); /*]]>*/</script>, <a href="/sit/at-1000342/default.aspx">Síť</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Síť'); /*]]>*/</script>, <a href="/hsdpa/at-1059835/default.aspx">HSDPA</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HSDPA'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351300","name":"Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu","imageCount":"0"}}
        var cncArticle = {"id":1351300,"versionId":"1618836300000","title":"Sítě 3G letos definitivně skončí. T-Mobile ji zhasne v listopadu","author":["Lukáš Václavík"],"published":"2021-04-19T16:21:00","created":"2021-04-19T13:34:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":6}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="1350802" data-rel="1614342000000"  data-ver="1614342060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-ztratil-140-tisic-zakazniku-mizi-mu-predplacenkari-na-trzbach-si-ale-polepsil/sc-3-a-1350802/default.aspx" class="ga-plain-titlegtm-track-t" title="T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil" data-title="T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=742273867' alt='T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/t-mobile-ztratil-140-tisic-zakazniku-mizi-mu-predplacenkari-na-trzbach-si-ale-polepsil/sc-3-a-1350802/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil" data-title="T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil">T-Mobile ztratil 140 tisíc zákazníků, mizí mu předplacenkáři. Na tržbách si ale polepšil</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/t-mobile-ztratil-140-tisic-zakazniku-mizi-mu-predplacenkari-na-trzbach-si-ale-polepsil/sc-3-a-1350802/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Statistika</span><span class="article-crumb">Hospodaření a finance</span><span class="article-crumb">T-Mobile</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1614154800000"  data-ver="1614037860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=532978864' alt='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a></h2>
				
				
				
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 13 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx?showforum=1">27</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350840" data-rel="1617553200000"  data-ver="1617722520000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-83-5g--dlouhe-cekani-na-telefon-jamese-bonda/sc-3-a-1350840/default.aspx" class="ga-plain-titlegtm-track-t" title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda " data-title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda "><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=769338069' alt='RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda ' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-nokia-83-5g--dlouhe-cekani-na-telefon-jamese-bonda/sc-3-a-1350840/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda " data-title="RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda ">RECENZE: Nokia 8.3 5G – dlouhé čekání na telefon Jamese Bonda </a></h2>
				
				
				
				<p class="ar-anno">** Design a modrá barva je parádní, to se musí nechat
** Výkony ultraširokého foťáku jsou slabé, škoda
** Telefon má čistý Android 11, ten ale bude potřebovat péči</p>
				<p class="ar-info">

					<span>Jakub Michlovský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-nokia-83-5g--dlouhe-cekani-na-telefon-jamese-bonda/sc-3-a-1350840/default.aspx?showforum=1">16</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Michlovský</span></div><div style="display:none"><span class="article-crumb">Android One</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350856" data-rel="1615054800000"  data-ver="1614806460000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/hodinky-huawei-se-naucily-instalovat-aplikace-a-reagovat-na-notifikace-ale/sc-3-a-1350856/default.aspx" class="ga-plain-titlegtm-track-t" title="Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…" data-title="Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=340986139' alt='Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/hodinky-huawei-se-naucily-instalovat-aplikace-a-reagovat-na-notifikace-ale/sc-3-a-1350856/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…" data-title="Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…">Hodinky Huawei se naučily instalovat aplikace a reagovat na notifikace. Ale…</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/hodinky-huawei-se-naucily-instalovat-aplikace-a-reagovat-na-notifikace-ale/sc-3-a-1350856/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Polochytré hodinky</span><span class="article-crumb">Týden mobilně</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350765" data-rel="1614320400000"  data-ver="1614244260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx" class="ga-plain-titlegtm-track-t" title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet" data-title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=316915511' alt='Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet" data-title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet">Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350806" data-rel="1614955200000"  data-ver="1614938040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" class="ga-plain-titlegtm-track-t" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" data-title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=250975120' alt='Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" data-title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998">Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1617651600000"  data-ver="1617722100000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=853895016' alt='Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit">Vybrali jsme nejlepší telefony, které si v dubnu 2021 můžete koupit</a></h2>
				
				
				
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350792" data-rel="1614270000000"  data-ver="1614256380000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" class="ga-plain-titlegtm-track-t" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky" data-title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=98839665' alt='Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky" data-title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky">Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351066" data-rel="1616592000000"  data-ver="1616593200000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/default.aspx" class="ga-plain-titlegtm-track-t" title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě" data-title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=764530552' alt='Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě" data-title="Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě">Google včera názorně ukázal, jak umí vypnout Android aplikace na celém světě</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/google-vcera-nazorne-ukazal-jak-umi-vypnout-android-aplikace-na-celem-svete/sc-3-a-1351066/default.aspx?showforum=1">74</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chyba</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351072" data-rel="1616657100000"  data-ver="1616662560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-p50-pro-bude-mit-na-zadech-silenost-zname-obsah-dalekohledu/sc-3-a-1351072/default.aspx" class="ga-plain-titlegtm-track-t" title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu..." data-title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu..."><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=135618908' alt='Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-p50-pro-bude-mit-na-zadech-silenost-zname-obsah-dalekohledu/sc-3-a-1351072/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu..." data-title="Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu...">Huawei P50 Pro+ bude mít na zádech „šílenost“. Známe obsah dalekohledu...</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/huawei-p50-pro-bude-mit-na-zadech-silenost-zname-obsah-dalekohledu/sc-3-a-1351072/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rendery</span><span class="article-crumb">Design</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="1, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A72" href="/samsung-galaxy-a72">
        	                    <img class="img-61626" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a72_dldj6.jpg" alt="Samsung Galaxy A72" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A72" data-title="2, Samsung Galaxy A72" href="/samsung-galaxy-a72">
					Samsung Galaxy A72
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="3, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11" href="/xiaomi-mi-11">
        	                    <img class="img-61586" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11_pjn95.jpg" alt="Xiaomi Mi 11" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11" data-title="4, Xiaomi Mi 11" href="/xiaomi-mi-11">
					Xiaomi Mi 11
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Realme 7" href="/realme-7">
        	                    <img class="img-61531" src="https://mobilmania.zive.cz/files/katalog/ikony/realme-7_2tfas.jpg" alt="Realme 7" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Realme 7" data-title="5, Realme 7" href="/realme-7">
					Realme 7
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A41" href="/samsung-galaxy-a41">
        	                    <img class="img-61409" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a41_6mffi.jpg" alt="Samsung Galaxy A41" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A41" data-title="6, Samsung Galaxy A41" href="/samsung-galaxy-a41">
					Samsung Galaxy A41
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='697004'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-s-fotkame-na-android-telefonu/sc-20-cq-697004/default.aspx?consultanswers=1" title='Problem s foťkame na android telefonu'>Problem s foťkame na android telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696998'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil-do-10-000/sc-20-cq-696998/default.aspx?consultanswers=1" title='mobil do 10 000'>Mobil do 10 000</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696850'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-lock-apps/sc-20-cq-696850/default.aspx?consultanswers=1" title='iPhone lock apps'>IPhone lock apps</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696963'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/antivir-do-mobilu/sc-20-cq-696963/default.aspx?consultanswers=1" title='Antivir do mobilu'>Antivir do mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='697009'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aktualizace-redmi/sc-20-cq-697009/default.aspx?consultanswers=1" title='aktualizace redmi'>Aktualizace redmi</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696816'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/poskrabany-displej/sc-20-cq-696816/default.aspx?consultanswers=1" title='Poškrábaný displej '>Poškrábaný displej </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696937'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-s-novou-baterii-u-telefonu-samsung-galaxy-a5-2017/sc-20-cq-696937/default.aspx?consultanswers=1" title='Problém s novou baterií u telefonu Samsung Galaxy A5 2017'>Problém s novou baterií u telefonu...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696946'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/smazane-soubory-z-telefonu/sc-20-cq-696946/default.aspx?consultanswers=1" title='Smazané soubory z telefonu'>Smazané soubory z telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696900'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android-10---vypnuti-zvuku-pripojeni-bluetooth/sc-20-cq-696900/default.aspx?consultanswers=1" title='Android 10 - vypnutí zvuku připojení Bluetooth'>Android 10 - vypnutí zvuku připojení...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='696824'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/navrat-na-verzi-pred-aktualizaci---u-mobilu-s-androidem-z-v11-na-10/sc-20-cq-696824/default.aspx?consultanswers=1" title='Návrat na verzi před aktualizací - u mobilu s Androidem (z v.11 na 10)'>Návrat na verzi před aktualizací - u...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/676824/sandor-o-vrbeticich-akt-statni-agrese-podceneni-u-hamacka-i-amaterismus-ruskych-agentu.html" title="Šándor o Vrběticích: Akt státní agrese, podcenění u Hamáčka i amatérismus ruských agentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/676824/sandor-o-vrbeticich-akt-statni-agrese-podceneni-u-hamacka-i-amaterismus-ruskych-agentu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189271.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NjZ6qY6NmC-5LIIhhOdbbQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/676824/sandor-o-vrbeticich-akt-statni-agrese-podceneni-u-hamacka-i-amaterismus-ruskych-agentu.html" title="Šándor o Vrběticích: Akt státní agrese, podcenění u Hamáčka i amatérismus ruských agentů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/676824/sandor-o-vrbeticich-akt-statni-agrese-podceneni-u-hamacka-i-amaterismus-ruskych-agentu.html'});"><span>Šándor o Vrběticích: Akt státní agrese, podcenění u Hamáčka i amatérismus ruských agentů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-vyklizeni-ambasad-v-praze-a-moskve-ceske-deti-na-chodniku-co-sbalili-rusove.html" title="Vrbětice ONLINE: Vyklízení ambasád v Praze a Moskvě. České děti na chodníku, co sbalili Rusové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-vyklizeni-ambasad-v-praze-a-moskve-ceske-deti-na-chodniku-co-sbalili-rusove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189205.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=-MinOE1kmD7hr6T0VVFeyQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-vyklizeni-ambasad-v-praze-a-moskve-ceske-deti-na-chodniku-co-sbalili-rusove.html" title="Vrbětice ONLINE: Vyklízení ambasád v Praze a Moskvě. České děti na chodníku, co sbalili Rusové?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-udalosti/676701/vrbetice-online-vyklizeni-ambasad-v-praze-a-moskve-ceske-deti-na-chodniku-co-sbalili-rusove.html'});"><span>Vrbětice ONLINE: Vyklízení ambasád v Praze a Moskvě. České děti na chodníku, co sbalili Rusové?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676835/iveta-vitova-odhalila-brisko-v-6-mesici-propalila-omylem-snad-i-pohlavi-miminka.html" title="Iveta Vítová odhalila bříško v 6. měsíci! Propálila omylem snad i pohlaví miminka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676835/iveta-vitova-odhalila-brisko-v-6-mesici-propalila-omylem-snad-i-pohlavi-miminka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189323.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=MXCUCI0WG-9JmS8bdlNHww&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676835/iveta-vitova-odhalila-brisko-v-6-mesici-propalila-omylem-snad-i-pohlavi-miminka.html" title="Iveta Vítová odhalila bříško v 6. měsíci! Propálila omylem snad i pohlaví miminka?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676835/iveta-vitova-odhalila-brisko-v-6-mesici-propalila-omylem-snad-i-pohlavi-miminka.html'});"><span>Iveta Vítová odhalila bříško v 6. měsíci! Propálila omylem snad i pohlaví miminka?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676019/po-smrti-se-promenite-v-zdeformovaneho-mutanta-dojmy-z-bety-resident-evil-re-verse.html" title="Po smrti se proměníte v zdeformovaného mutanta! Dojmy z Bety Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676019/po-smrti-se-promenite-v-zdeformovaneho-mutanta-dojmy-z-bety-resident-evil-re-verse.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1187143.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=yzUljRmL_piP7gnu0g0QZw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/digital-pocitace-a-hry/676019/po-smrti-se-promenite-v-zdeformovaneho-mutanta-dojmy-z-bety-resident-evil-re-verse.html" title="Po smrti se proměníte v zdeformovaného mutanta! Dojmy z Bety Resident Evil Re:Verse" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/digital-pocitace-a-hry/676019/po-smrti-se-promenite-v-zdeformovaneho-mutanta-dojmy-z-bety-resident-evil-re-verse.html'});"><span>Po smrti se proměníte v zdeformovaného mutanta! Dojmy z Bety Resident Evil Re:Verse</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-enyaq-iv-sportline-odhalila-ceske-ceny-pripravte-si-nejmene-1152900-kc" title="Škoda Enyaq iV Sportline odhalila české ceny. Připravte si nejméně 1.152.900 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-enyaq-iv-sportline-odhalila-ceske-ceny-pripravte-si-nejmene-1152900-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1174911.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=t7rtRNwUUSqnMPmuvl3X2Q&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/skoda-enyaq-iv-sportline-odhalila-ceske-ceny-pripravte-si-nejmene-1152900-kc" title="Škoda Enyaq iV Sportline odhalila české ceny. Připravte si nejméně 1.152.900 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/skoda-enyaq-iv-sportline-odhalila-ceske-ceny-pripravte-si-nejmene-1152900-kc'});"><span>Škoda Enyaq iV Sportline odhalila české ceny. Připravte si nejméně 1.152.900 Kč</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233972.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=B7RIFP2AGZWHIvJlohYw4w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968792.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uSmUia6gY6YafbVFN9cGtw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce" title="15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-valecne-filmy-o-valce'});"><span>15 nejlepších válečných filmů, kterým můžete věřit. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc" title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1172293.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=7mnIRQO53aZxYs73gLzXYw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc" title="Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/reditel-ceske-televize-by-chtel-zvysit-koncesionarsky-poplatek-na-150-kc'});"><span>Ředitel České televize by chtěl zvýšit koncesionářský poplatek na 150 Kč</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1164772.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uZYktFm3s5XuB0SfUfvaTw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><span>Vybrali jsme nejlepší hry pro mobily, které si teď můžete zahrát</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27366/biomedicina-jak-vedci-uci-mikroroboty-plavat-myslet-a-lecit.html" title="Biomedicína: Jak vědci učí mikroroboty plavat, myslet a léčit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27366/biomedicina-jak-vedci-uci-mikroroboty-plavat-myslet-a-lecit.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189158.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=NfXwwTYk2PrTzVUsj76BVw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27366/biomedicina-jak-vedci-uci-mikroroboty-plavat-myslet-a-lecit.html" title="Biomedicína: Jak vědci učí mikroroboty plavat, myslet a léčit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27366/biomedicina-jak-vedci-uci-mikroroboty-plavat-myslet-a-lecit.html'});"><span>Biomedicína: Jak vědci učí mikroroboty plavat, myslet a léčit</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86318" title="Poco X3 - doostřeno, oříznuto (foto: _Indián_)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/596/IMG_20210418_191704.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86319" title="Poco X3 - doostřeno, oříznuto. (foto: _Indián_)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/596/IMG_20210418_191539.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088591.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=QUuFSWc_OZC_q8s3ZGRRiQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-televizory" title="9 tipů na nejlepší televizory, které si dnes můžete pořídit" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejlepsi-televizory'});">9 tipů na nejlepší televizory, které si dnes můžete pořídit</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx" title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1162614.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_IphbJcasflhKWR2OG2Csw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx" title="Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/superinteligenci-nedokazeme-ovladat-a-nejspise-se-nedozvime-ze-uz-tam-nekde-je/sc-3-a-208080/default.aspx'});">Superinteligenci nedokážeme ovládat a nejspíše se nedozvíme, že už tam někde je</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary/394870/reakce-na-super-league-online-protest-na-anfieldu-bayern-se-distancoval.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/394870/reakce-na-super-league-online-protest-na-anfieldu-bayern-se-distancoval.html" title="Reakce na Super League ONLINE: Protest na Anfieldu, Bayern se distancoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary/394870/reakce-na-super-league-online-protest-na-anfieldu-bayern-se-distancoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189318.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=NPttVgSgdfsHM2G3NsKLqg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary/394870/reakce-na-super-league-online-protest-na-anfieldu-bayern-se-distancoval.html" title="Reakce na Super League ONLINE: Protest na Anfieldu, Bayern se distancoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary/394870/reakce-na-super-league-online-protest-na-anfieldu-bayern-se-distancoval.html'});">Reakce na Super League ONLINE: Protest na Anfieldu, Bayern se distancoval</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-legendarni-zvejka-a-dalsich-8-nezapomenutelnych-reklam-jaromira-jagra'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-legendarni-zvejka-a-dalsich-8-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Legendární „Žvejka“ a dalších 8 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-legendarni-zvejka-a-dalsich-8-nezapomenutelnych-reklam-jaromira-jagra'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1093483.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=qfYf83tWX4P0tFx__BDJNA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/video-legendarni-zvejka-a-dalsich-8-nezapomenutelnych-reklam-jaromira-jagra" title="VIDEO: Legendární „Žvejka“ a dalších 8 nezapomenutelných reklam Jaromíra Jágra" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/video-legendarni-zvejka-a-dalsich-8-nezapomenutelnych-reklam-jaromira-jagra'});">VIDEO: Legendární „Žvejka“ a dalších 8 nezapomenutelných reklam Jaromíra Jágra</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/106627/v-minulem-dile-jste-videli-rusko-utoci-na-cr-praha-7-chysta-odvetu-zeman-s-kudelou-to-sleduji-z-ukrytu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/106627/v-minulem-dile-jste-videli-rusko-utoci-na-cr-praha-7-chysta-odvetu-zeman-s-kudelou-to-sleduji-z-ukrytu.html" title="V minulém díle jste viděli: Rusko útočí na ČR, Praha 7 chystá odvetu, Zeman s Kúdelou to sledují z úkrytu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/106627/v-minulem-dile-jste-videli-rusko-utoci-na-cr-praha-7-chysta-odvetu-zeman-s-kudelou-to-sleduji-z-ukrytu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189327.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=I4y_gaDSdrL3akG5OeRnDQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/106627/v-minulem-dile-jste-videli-rusko-utoci-na-cr-praha-7-chysta-odvetu-zeman-s-kudelou-to-sleduji-z-ukrytu.html" title="V minulém díle jste viděli: Rusko útočí na ČR, Praha 7 chystá odvetu, Zeman s Kúdelou to sledují z úkrytu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/106627/v-minulem-dile-jste-videli-rusko-utoci-na-cr-praha-7-chysta-odvetu-zeman-s-kudelou-to-sleduji-z-ukrytu.html'});">V minulém díle jste viděli: Rusko útočí na ČR, Praha 7 chystá odvetu, Zeman s Kúdelou to sledují z úkrytu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106628/kauza-vrbetice-co-zchladit-emoce-vse-ukazuje-ze-neslo-o-zamerny-utok-ruska-na-cesko.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106628/kauza-vrbetice-co-zchladit-emoce-vse-ukazuje-ze-neslo-o-zamerny-utok-ruska-na-cesko.html" title="Kauza Vrbětice: Co zchladit emoce? Vše ukazuje, že nešlo o záměrný útok Ruska na Česko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106628/kauza-vrbetice-co-zchladit-emoce-vse-ukazuje-ze-neslo-o-zamerny-utok-ruska-na-cesko.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189307.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=U67sQ5YqCs8-CjR4UxZ6fg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/106628/kauza-vrbetice-co-zchladit-emoce-vse-ukazuje-ze-neslo-o-zamerny-utok-ruska-na-cesko.html" title="Kauza Vrbětice: Co zchladit emoce? Vše ukazuje, že nešlo o záměrný útok Ruska na Česko" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/106628/kauza-vrbetice-co-zchladit-emoce-vse-ukazuje-ze-neslo-o-zamerny-utok-ruska-na-cesko.html'});">Kauza Vrbětice: Co zchladit emoce? Vše ukazuje, že nešlo o záměrný útok Ruska na Česko</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/utek-z-mesta-rovnou-do-lesu-nizke-tatry-nabizeji-skandinavsky-minimalismus-1379596'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/utek-z-mesta-rovnou-do-lesu-nizke-tatry-nabizeji-skandinavsky-minimalismus-1379596" title="Útěk z města rovnou do lesů. Nízké Tatry nabízejí skandinávský minimalismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/utek-z-mesta-rovnou-do-lesu-nizke-tatry-nabizeji-skandinavsky-minimalismus-1379596'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1187584.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uVzmvpMwcT7NoI0b4fpxcQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/utek-z-mesta-rovnou-do-lesu-nizke-tatry-nabizeji-skandinavsky-minimalismus-1379596" title="Útěk z města rovnou do lesů. Nízké Tatry nabízejí skandinávský minimalismus" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/utek-z-mesta-rovnou-do-lesu-nizke-tatry-nabizeji-skandinavsky-minimalismus-1379596'});">Útěk z města rovnou do lesů. Nízké Tatry nabízejí skandinávský minimalismus</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-chatky-vyrostla-vila-se-zahradou-na-strese-na-pozemku-se-nevykacel-jediny-strom-1379406'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-chatky-vyrostla-vila-se-zahradou-na-strese-na-pozemku-se-nevykacel-jediny-strom-1379406" title="Místo chatky vyrostla vila se zahradou na střeše. Na pozemku se nevykácel jediný strom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-chatky-vyrostla-vila-se-zahradou-na-strese-na-pozemku-se-nevykacel-jediny-strom-1379406'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1186730.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=KQTjvbslO0-5WO700uc2Kw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/misto-chatky-vyrostla-vila-se-zahradou-na-strese-na-pozemku-se-nevykacel-jediny-strom-1379406" title="Místo chatky vyrostla vila se zahradou na střeše. Na pozemku se nevykácel jediný strom" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/misto-chatky-vyrostla-vila-se-zahradou-na-strese-na-pozemku-se-nevykacel-jediny-strom-1379406'});">Místo chatky vyrostla vila se zahradou na střeše. Na pozemku se nevykácel jediný strom</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/genesis-predstavuje-svuj-prvni-elektromobil-electrified-g80-138833'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/genesis-predstavuje-svuj-prvni-elektromobil-electrified-g80-138833" title="Genesis představuje svůj první elektromobil Electrified G80" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/genesis-predstavuje-svuj-prvni-elektromobil-electrified-g80-138833'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189322.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=DFCCn6NNHmKRYEAViR0wTQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/genesis-predstavuje-svuj-prvni-elektromobil-electrified-g80-138833" title="Genesis představuje svůj první elektromobil Electrified G80" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/genesis-predstavuje-svuj-prvni-elektromobil-electrified-g80-138833'});">Genesis představuje svůj první elektromobil Electrified G80</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-spring-odhaluje-ceske-ceny-kolik-stoji-nejlevnejsi-elektroauto-na-trhu-138832'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-spring-odhaluje-ceske-ceny-kolik-stoji-nejlevnejsi-elektroauto-na-trhu-138832" title="Dacia Spring odhaluje české ceny. Kolik stojí nejlevnější elektroauto na trhu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-spring-odhaluje-ceske-ceny-kolik-stoji-nejlevnejsi-elektroauto-na-trhu-138832'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189259.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=bROu77xXQVz7TPtof0XEYg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-spring-odhaluje-ceske-ceny-kolik-stoji-nejlevnejsi-elektroauto-na-trhu-138832" title="Dacia Spring odhaluje české ceny. Kolik stojí nejlevnější elektroauto na trhu?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-spring-odhaluje-ceske-ceny-kolik-stoji-nejlevnejsi-elektroauto-na-trhu-138832'});">Dacia Spring odhaluje české ceny. Kolik stojí nejlevnější elektroauto na trhu?</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 19. 4. 2021 19:19:35 -->
<!-- GetData(): 19. 4. 2021 19:19:35 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/674810/mlada-kraska-tragicky-zahynula-u-malebnych-vodopadu-pri-koupani-na-ni-spadla-palma.html' title="Mladá kráska tragicky zahynula u malebných vodopádů: Při koupání na ni spadla palma!">Mladá kráska tragicky zahynula u malebných vodopádů: Při koupání na…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/676758/zive-vlada-o-vrbeticich-a-navratu-dalsich-skolaku-rusove-nedostanou-dotaznik-k-dukovanum.html' title="ŽIVĚ: Vláda o Vrběticích a návratu dalších školáků. Rusové nedostanou dotazník k Dukovanům">ŽIVĚ: Vláda o Vrběticích a návratu dalších školáků. Rusové nedostanou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/106537/cenovy-tajfun-na-obzoru-uz-se-rysuje-strasak-nove-vlny-masivniho-zdrazovani.html' title="Cenový tajfun: Na obzoru už se rýsuje strašák nové vlny masívního zdražování">Cenový tajfun: Na obzoru už se rýsuje strašák nové vlny masívního…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-rozcestnik-sezony-generali-play-off/394896/online-video-trinec-liberec-2-1-bulir-snizil-v-presilovce-pet-na-tri.html' title="ONLINE + VIDEO: Třinec - Liberec 2:1. Bulíř snížil v přesilovce pět na tři">ONLINE + VIDEO: Třinec - Liberec 2:1. Bulíř snížil v přesilovce pět…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/394906/clen-vykonneho-vyboru-uefa-real-city-i-chelsea-vyloucime-z-aktualni-lm.html' title="Člen výkonného výboru UEFA: Real, City i Chelsea vyloučíme z aktuální LM">Člen výkonného výboru UEFA: Real, City i Chelsea vyloučíme z aktuální…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-olympijske-hry-letni-olympijske-hry-2021-atletika-na-loh-2021/394901/pribeh-bezkyne-joglove-z-ulice-na-olympiadu-a-za-odmenu-hamburger.html' title="Příběh běžkyně Joglové: Z ulice na olympiádu. A za odměnu hamburger">Příběh běžkyně Joglové: Z ulice na olympiádu. A za odměnu hamburger</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/digital-pocitace-a-hry/676880/tvari-v-tvar-vlkodlakum-dojmy-z-hrani-resident-evil-village.html' title="Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village">Tváří v tvář vlkodlakům! Dojmy z hraní Resident Evil Village</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/676857/janova-ze-slunecne-po-rozchodu-nesmutni-vyhledla-si-noveho-milacka-a-chce-s-nim-hodne-cestovat.html' title="Jánová ze Slunečné po rozchodu nesmutní! Vyhlédla si nového miláčka a chce s ním hodně cestovat">Jánová ze Slunečné po rozchodu nesmutní! Vyhlédla si nového miláčka a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/676879/ctyri-orly-morske-na-klatovsku-nekdo-otravil-policiste-pripad-odlozili-vinik-se-nenasel.html' title="Čtyři orly mořské na Klatovsku někdo otrávil: Policisté případ odložili, viník se nenašel">Čtyři orly mořské na Klatovsku někdo otrávil: Policisté případ…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/menopauza-eva-holubova-s-dcerou-rozjely-novy-podcast-o-prechodu' title="Menopauza: Eva Holubová s dcerou rozjely nový podcast o přechodu">Menopauza: Eva Holubová s dcerou rozjely nový podcast o přechodu</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/vytribeny-styl-victorie-beckham-na-tento-jediny-doplnek-neda-dopustit-5501.html' title="Vytříbený styl Victorie Beckham: Na tento jediný doplněk nedá dopustit!">Vytříbený styl Victorie Beckham: Na tento jediný doplněk nedá…</a><a class="list-section-article dt-ct-nav-f" href='https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky-astrologie/676817/ctizadostivci-horoskopu-kdo-ma-tah-na-branku-a-kdo-radeji-pohodu.html' title="Ctižádostivci horoskopu:  Kdo má tah na branku a kdo raději pohodu?">Ctižádostivci horoskopu:  Kdo má tah na branku a kdo raději pohodu?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/russell-se-verejne-omluvil-bottasovi' title="Russell se veřejně omluvil Bottasovi">Russell se veřejně omluvil Bottasovi</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dkw-f1-1931-1932-prukopnicky-prcek-mel-dvoutakt-a-predni-pohon-138818' title="DKW F1 (1931-1932): Průkopnický prcek měl dvoutakt a přední pohon">DKW F1 (1931-1932): Průkopnický prcek měl dvoutakt a přední pohon</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/fanousci-se-divi-jak-mohl-hamilton-beztrestne-couvat-po-trati-vysvetleni-je-jednoduche' title="Fanoušci se diví, jak mohl Hamilton beztrestně couvat po trati. Vysvětlení je jednoduché">Fanoušci se diví, jak mohl Hamilton beztrestně couvat po trati.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/lego-v-dubnu-discovery-pro-dospele-nejlepsi-stavby-a-prehled-slev/sc-870-a-209561/default.aspx' title="Lego v dubnu: Discovery pro dospělé, nejlepší stavby a přehled slev">Lego v dubnu: Discovery pro dospělé, nejlepší stavby a přehled slev</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-hbo' title="25 nejoblíbenějších filmů a seriálů na HBO v dubnu 2021">25 nejoblíbenějších filmů a seriálů na HBO v dubnu 2021</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/shang-chi-a-legenda-o-deseti-prstenech-prvni-trailer-na-novou-marvelovku-je-konecne-tady' title="Shang-Chi a legenda o deseti prstenech: první trailer na novou Marvelovku je konečně tady">Shang-Chi a legenda o deseti prstenech: první trailer na novou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/abn-zehli-kauzu-s-pranim-penez-zaplati-pul-miliardy-1379766' title="ABN žehlí kauzu s praním peněz. Zaplatí půl miliardy">ABN žehlí kauzu s praním peněz. Zaplatí půl miliardy</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/podnikani-zahajilo-nejvice-novacku-od-roku-2017-1379765' title="Podnikání zahájilo nejvíce nováčků od roku 2017">Podnikání zahájilo nejvíce nováčků od roku 2017</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/rosatom-vypada-ze-hry-o-dukovany-zbyli-uchazeci-maji-k-idealu-daleko-1379759' title="Rosatom vypadá ze hry o Dukovany. Zbylí uchazeči mají k ideálu daleko">Rosatom vypadá ze hry o Dukovany. Zbylí uchazeči mají k ideálu daleko</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/bananove-polpety-1509' title="Banánové polpety">Banánové polpety</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kulajda-60111' title="Kulajda">Kulajda</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/coq-au-vin-se-zampiony-60135' title="Coq au vin se žampiony">Coq au vin se žampiony</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106193/cestovatel-milan-chovancik-moje-petka-v-severnim-vietnamu.html' title="Cestovatel Milan Chovančík: Moje pětka v severním Vietnamu">Cestovatel Milan Chovančík: Moje pětka v severním Vietnamu</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/106119/ha-giang-loop-kouzelny-okruh-po-severnim-vietnamu-okoreneny-pestrou-skalou-zazitku.html' title="Ha Giang Loop: Kouzelný okruh po severním Vietnamu okořeněný pestrou škálou zážitků">Ha Giang Loop: Kouzelný okruh po severním Vietnamu okořeněný pestrou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/676569/z-cerchova-zmizi-zchatrale-stavby-zustane-jen-budova-byvale-roty-bude-z-ni-utulna.html' title="Z Čerchova zmizí zchátralé stavby: Zůstane jen budova bývalé roty, bude z ní útulna">Z Čerchova zmizí zchátralé stavby: Zůstane jen budova bývalé roty,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-praha-ulice_u_studanky-326-1833757' title="U Studánky 326, Praha">U Studánky 326, Praha</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/676757/dockame-se-letos-tropickeho-leta-a-jak-moc-bude-prset-meteorolozka-o-nadejich-cechu' title="Dočkáme se letos tropického léta? A jak moc bude pršet? Meteoroložka o nadějích Čechů">Dočkáme se letos tropického léta? A jak moc bude pršet? Meteoroložka…</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-porozumeni_verstandnis-26544083' title="Porozumění - Verständnis - 26544083">Porozumění - Verständnis - 26544083</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/proc-nam-nesmi-chybet-vapnik-nepotrebuji-ho-zdaleka-jen-kosti-6246.html' title="Proč nám nesmí chybět vápník? Nepotřebují ho zdaleka jen kosti">Proč nám nesmí chybět vápník? Nepotřebují ho zdaleka jen kosti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/rakovina-prsu-6-varovnych-priznaku-ktere-neprehlizejte-a-bulka-to-neni-2105.html' title="Rakovina prsu: 6 varovných příznaků, které nepřehlížejte. A bulka to není!">Rakovina prsu: 6 varovných příznaků, které nepřehlížejte. A bulka to…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/pece-o-zuby/jak-chranit-zubni-sklovinu-a-predchazet-jejimu-poskozeni-6243.html' title="Jak chránit zubní sklovinu a předcházet jejímu poškození">Jak chránit zubní sklovinu a předcházet jejímu poškození</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-filmy/25154/marvel-faze-4-filmy-a-serialy-vse-co-se-chysta-aktualizovany-seznam.html' title="Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný seznam">Marvel Fáze 4: Filmy a seriály, vše, co se chystá - aktualizovaný…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/cloudove-hrani-z-xboxu-miri-na-pc-a-ios-zatim-bude-na-pozvanky' title="Cloudové hraní z Xboxu míří na PC a iOS. Zatím bude na pozvánky">Cloudové hraní z Xboxu míří na PC a iOS. Zatím bude na pozvánky</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/predelavka-akcni-rubacky-nier-replicant-v-novych-zaberech-ukazuje-boj' title="Předělávka akční rubačky Nier Replicant v nových záběrech ukazuje boj">Předělávka akční rubačky Nier Replicant v nových záběrech ukazuje boj</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6941573/trinec-liberec-bulir-se-postaral-o-kontaktni-branku-2-1.html' title="Třinec - Liberec: Bulíř se postaral o kontaktní branku, 2:1">Třinec - Liberec: Bulíř se postaral o kontaktní branku, 2:1</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6941522/trinec-liberec-ocelari-vyuzili-dlouhou-pocetni-prevahu-trefil-se-roman-2-0.html' title="Třinec - Liberec: Oceláři využili dlouhou početní převahu, trefil se Roman, 2:0">Třinec - Liberec: Oceláři využili dlouhou početní převahu, trefil se…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6941511/trinec-liberec-jelinek-za-faul-na-stranskeho-dostal-trest-do-konce-utkani.html' title="Třinec - Liberec: Jelínek za faul na Stránského dostal trest do konce utkání">Třinec - Liberec: Jelínek za faul na Stránského dostal trest do konce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>