
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351062',
		    sourceId: 'mobilmania-cz'
		  };
		</script>

		<script src="https://tjs.cncenter.cz/app.js"></script>
		
		<title>Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Realme dnes v evropské premiéře odhalí očekávanou osmičkovou řadu, na kterou už několik týdnů předem řadou náznaků láká. Například už víme, že nejvyšší model Realme 8 Pro dostane fotoaparát se 108Mpx primárním senzorem nebo rychlé 50W" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky" />
		<meta property="og:description" content="Realme dnes v evropské premiéře odhalí očekávanou osmičkovou řadu, na kterou už několik týdnů předem řadou náznaků láká. Například už víme, že nejvyšší model Realme 8 Pro dostane fotoaparát se 108Mpx primárním senzorem nebo rychlé 50W" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky" />
		<meta name="twitter:description" content="Realme dnes v evropské premiéře odhalí očekávanou osmičkovou řadu, na kterou už několik týdnů předem řadou náznaků láká. Například už víme, že nejvyšší model Realme 8 Pro dostane fotoaparát se 108Mpx primárním senzorem nebo rychlé 50W" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=38950841" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=38950841" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=38950841" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/a-1351062" >
		<meta name="id" content="1351062"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Wed, 24 Mar 2021 09:40:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "136",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1351062',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.4.000' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.3.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-detail","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->
		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Realme', 'Střední třída', 'Fotoaparát', 'Teaser', 'Keynote', 'Premiéra', 'Online přenos', 'Řada', 'SuperDart', 'Foťák', 'Vychytávka', 'Třída'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->


<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->


		<form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1351062" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzMDAyNDA4NjkPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCAw9kFgJmD2QWBAIDD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCBw9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRkl4NESC/JoN8/jfamxqJXPZFw9hs=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=813150344" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky%2fsc-3-a-1351062%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/video/sc-145/" title="Video">Video</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/osamostatneny-honor-ma-sebevedome-plany-a-chce-rust-pomoci-mu-maji-i-vlastni-cipy/a-1351046/default.aspx" title="Osamostatněný Honor má sebevědomé plány a chce růst. Pomoci mu mají i vlastní čipy"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=942230132' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/osamostatneny-honor-ma-sebevedome-plany-a-chce-rust-pomoci-mu-maji-i-vlastni-cipy/a-1351046/default.aspx" title="Osamostatněný Honor má sebevědomé plány a chce růst. Pomoci mu mají i vlastní čipy">Osamostatněný Honor má sebevědomé plány a chce růst. Pomoci mu mají i vlastní čipy</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1351062;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx"
  },
  "headline": "Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=38950841",
    "width": 1628,
    "height": 814
  },
  
  "datePublished": "2021-03-24T09:40:00Z",
  "dateModified": "2021-03-24T09:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

	<div class="css-clear fs-os" data-ar-id="1351062">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a href='/realme'>Realme</a>
                    
                 | 
                    <a href="/premiera/sc-403/default.aspx">Premiéra</a>
                    
                 | 
                    <a href="/online-prenos/sc-405/default.aspx">Online přenos</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1351062" data-io-article-url="https://mobilmania.zive.cz/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx">
	<div style="display:none" data-brand="" id="dataBrand"></div>
	<h1 itemprop="name">Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">24. března 2021</span>
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/xiaomi-black-shark-4-herni-monstrum-dostalo-120w-dobijeni-a-vysuvna-tlacitka/sc-3-a-1351061/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka">Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351062%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Sledujte+premi%c3%a9ru+Realme+8+Pro.+Do+st%c5%99edn%c3%ad+t%c5%99%c3%addy+p%c5%99inese+108Mpx+fo%c5%a5%c3%a1k+a+dal%c5%a1%c3%ad+vychyt%c3%a1vky&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky%2fsc-3-a-1351062%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller'><a data-image-id='251201492' href='/Client.Gallery/show.aspx?id_file=251201492&article=1351062' onclick='javascript:ShowArticleImage(251201492,750,500,""); return false' title='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky'><img itemprop='image' alt='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=251201492' /></a></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description' style='display:none'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=719085597&article=1351062'  onclick='javascript:ShowArticleImage(719085597,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=719085597' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=97121429&article=1351062'  onclick='javascript:ShowArticleImage(97121429,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=97121429' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=283024361&article=1351062'  onclick='javascript:ShowArticleImage(283024361,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=283024361' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=875864818&article=1351062'  onclick='javascript:ShowArticleImage(875864818,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=875864818' /></a><a href='/Client.Gallery/show.aspx?id_file=251201492&article=1351062' onclick='javascript:ShowArticleImage(251201492,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

			<p>Realme dnes v evropské premiéře odhalí očekávanou osmičkovou řadu, na kterou už několik týdnů předem řadou náznaků láká. Například už víme, že nejvyšší model Realme 8 Pro dostane fotoaparát se 108Mpx primárním senzorem nebo <a href="https://event.realme.com/eu/realme-8-pro-launch/" target="_blank">rychlé 50W nabíjení SuperDart</a>.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/rysuje-se-finalni-podoba-realme-8-pro-teste-se-na-amoled-i-na-108mpx-fotak/sc-3-a-1350843/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rýsuje se finální podoba Realme 8 Pro. Těšte se na AMOLED i na 108MPx foťák">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=805162566' alt='Rýsuje se finální podoba Realme 8 Pro. Těšte se na AMOLED i na 108MPx foťák' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/rysuje-se-finalni-podoba-realme-8-pro-teste-se-na-amoled-i-na-108mpx-fotak/sc-3-a-1350843/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Rýsuje se finální podoba Realme 8 Pro. Těšte se na AMOLED i na 108MPx foťák">Rýsuje se finální podoba Realme 8 Pro. Těšte se na AMOLED i na 108MPx foťák</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Série by měla navázat na oblíbenou řadu Realme 7, která se na evropských trzích včetně toho českého začala prodávat loni na podzim. Postupně přinesla rovnou čtveřici modelů (Realme 7, Realme 7 Pro, Realme 7i a Realme 7 5G).</p>

<p>Kolik bude celkem zástupců v osmičkové řadě a za jaké ceny se budou prodávat, v tuto chvíli ještě nevíme. Podrobnosti odhalí online premiéra nových zařízení, kterou můžete sledovat dnes, tzn.&nbsp;<strong>ve středu 24. března 2021 od 15 hodin</strong> ve videu v tomto článku.</p>


	<div class="video-container" data-yt="i4fOh3HL-Us" data-channel="" data-time="0">

		<div class="video-preplay video-wrapper">
			<img alt="" src="//i.ytimg.com/vi/i4fOh3HL-Us/hqdefault.jpg" />
			<a href="//www.youtube.com/watch?v=i4fOh3HL-Us"></a>
		</div>
		<div class="video-ad video-wrapper">
	        	<div class="flowplayer minimalist no-volume fixed-controls is-mouseout" data-engine="flash" data-key="$392658012990698" data-embed="false" data-keyboard="false" data-yt="i4fOh3HL-Us" data-spot="8641" data-page="738" data-perex="false" data-autoplay="false" data-disablepreroll="false" data-bookmarkstart="false"></div>
			<div class="flowplayer-hack"></div>
    		</div>
		<div class="video-clip video-wrapper">
        		<div class="video-data" id="video-i4fOh3HL-Us" alt="YOUTUBE VIDEO: i4fOh3HL-Us"></div>
        		<div class="video-resizer"><a href="javascript:void(0)">Zvětšit video<span></span></a></div>
	    	</div>
		<div class="clear"></div>
	</div>
	<div class="clear"></div>





			

			

		        

		
	</div>



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/sledujte-premieru-realme-8-pro-do-stredni-tridy-prinese-108mpx-fotak-a-dalsi-vychytavky/sc-3-a-1351062/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/xiaomi-black-shark-4-herni-monstrum-dostalo-120w-dobijeni-a-vysuvna-tlacitka/sc-3-a-1351061/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351062">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/realme'>Realme</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Realme'); /*]]>*/</script>, <a href="/stredni-trida/sc-682/default.aspx">Střední třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída'); /*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát'); /*]]>*/</script>, <a href="/teaser/sc-1176/default.aspx">Teaser</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Teaser'); /*]]>*/</script>, <a href="/keynote/sc-402/default.aspx">Keynote</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Keynote'); /*]]>*/</script>, <a href="/premiera/sc-403/default.aspx">Premiéra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Premiéra'); /*]]>*/</script>, <a href="/online-prenos/sc-405/default.aspx">Online přenos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Online přenos'); /*]]>*/</script>, <a href="/rada/at-1015404/default.aspx">Řada</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Řada'); /*]]>*/</script>, <a href="/superdart/at-1054863/default.aspx">SuperDart</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('SuperDart'); /*]]>*/</script>, <a href="/fotak/at-1004825/default.aspx">Foťák</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Foťák'); /*]]>*/</script>, <a href="/vychytavka/at-1010978/default.aspx">Vychytávka</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vychytávka'); /*]]>*/</script>, <a href="/trida/at-1000188/default.aspx">Třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Třída'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>



<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351062","name":"Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky","imageCount":"0"}}
        var cncArticle = {"id":1351062,"versionId":"1616578500000","title":"Sledujte premiéru Realme 8 Pro. Do střední třídy přinese 108Mpx foťák a další vychytávky","author":["Jan Láska"],"published":"2021-03-24T10:40:00","created":"2021-03-23T21:38:00","premium":"free","contents":["gallerySmall","videoYT"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="1350780" data-rel="1614198000000"  data-ver="1614201060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mozna-ho-mate-i-vy-nejprodavanejsim-mobilem-roku-2020-je/sc-3-a-1350780/default.aspx" class="ga-plain-titlegtm-track-t" title="Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je..." data-title="Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je..."><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=747407591' alt='Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je...' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mozna-ho-mate-i-vy-nejprodavanejsim-mobilem-roku-2020-je/sc-3-a-1350780/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je..." data-title="Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je...">Možná ho máte i vy. Nejprodávanějším mobilem roku 2020 je...</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/mozna-ho-mate-i-vy-nejprodavanejsim-mobilem-roku-2020-je/sc-3-a-1350780/default.aspx?showforum=1">81</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Žebříčky</span><span class="article-crumb">Statistika</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350765" data-rel="1614320400000"  data-ver="1614244260000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx" class="ga-plain-titlegtm-track-t" title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet" data-title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=316915511' alt='Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet" data-title="Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet">Kauza WhatsApp: Když nepřijmete nové podmínky, nepřečtete si zprávy a časem přijdete o účet</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/kauza-whatsapp-kdyz-neprijmete-nove-podminky-neprectete-si-zpravy-a-casem-prijdete-o-ucet/sc-3-a-1350765/default.aspx?showforum=1">17</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350806" data-rel="1614955200000"  data-ver="1614938040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" class="ga-plain-titlegtm-track-t" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" data-title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=250975120' alt='Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998" data-title="Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998">Smutná pravda. Chytré hodinky dnes mají stejné problémy jako prvotina z roku 1998</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/smutna-pravda-chytre-hodinky-dnes-maji-stejne-problemy-jako-prvotina-z-roku-1998/sc-3-a-1350806/default.aspx?showforum=1">68</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Chytré hodinky</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350881" data-rel="1615117200000"  data-ver="1614955560000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" class="ga-plain-titlegtm-track-t" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor" data-title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=653542176' alt='Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor" data-title="Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor">Apple znovu ukazuje, proč hraje extraligu. iPhone upozorní, že vám někdo hodil do batohu lokátor</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/apple-znovu-ukazuje-proc-hraje-extraligu-iphone-upozorni-ze-vam-nekdo-hodil-do-batohu-lokator/sc-3-a-1350881/default.aspx?showforum=1">64</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">AirTag</span><span class="article-crumb">iOS</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350792" data-rel="1614270000000"  data-ver="1614256380000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" class="ga-plain-titlegtm-track-t" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky" data-title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=98839665' alt='Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky" data-title="Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky">Android 12: Nainstalovali jsme první preview, tady jsou hlavní novinky</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Filip Kůžel, Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/android-12-nainstalovali-jsme-prvni-preview-tady-jsou-hlavni-novinky/sc-3-a-1350792/default.aspx?showforum=1">42</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Video</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350885" data-rel="1614969600000"  data-ver="1614970800000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu/sc-3-a-1350885/default.aspx" class="ga-plain-titlegtm-track-t" title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů" data-title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=13159606' alt='Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu/sc-3-a-1350885/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů" data-title="Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů">Cenopád o 10 tisíc. Motorola Edge+ je nyní jedním z nejdostupnějších top telefonů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/cenopad-o-10-tisic-motorola-edge-je-nyni-jednim-z-nejdostupnejsich-top-telefonu/sc-3-a-1350885/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Slevy</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1614718260000"  data-ver="1614718740000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=719669258' alt='Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit">Vybrali jsme nejlepší telefony, které si v březnu 2021 můžete koupit</a></h2>
				
				
				
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx?showforum=1">24</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350554" data-rel="1612520940000"  data-ver="1612521180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx" class="ga-plain-titlegtm-track-t" title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany" data-title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=60704766' alt='Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany" data-title="Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany">Xiaomi bere dech. Telefon budoucnosti má displej, který přetéká přes všechny čtyři strany</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-bere-dech-telefon-budoucnosti-ma-displej-ktery-preteka-pres-vsechny-ctyri-strany/sc-3-a-1350554/default.aspx?showforum=1">70</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Waterfall displej</span><span class="article-crumb">Koncepty</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1350969" data-rel="1615807800000"  data-ver="1615811700000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" class="ga-plain-titlegtm-track-t" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon" data-title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=340164071' alt='V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon" data-title="V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon">V Google Play byly další aplikace s malwarem. Hackeři skrz ně mohli napadnout celý telefon</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/v-google-play-byly-dalsi-aplikace-s-malwarem-hackeri-skrz-ne-mohli-napadnout-cely-telefon/sc-3-a-1350969/default.aspx?showforum=1">9</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Google Play</span><span class="article-crumb">Malware</span><span class="article-crumb">Bezpečnost</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1614154800000"  data-ver="1614037860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=532978864' alt='Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu" data-title="Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu">Vybíráme 13 smartphonů s nejlepším poměrem ceny a výkonu</a></h2>
				
				
				
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 13 nejvýhodnějších modelů ** Připravte si šest až čtrnáct tisíc korun</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx?showforum=1">26</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="1, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="2, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
        	                    <img class="img-61169" src="https://mobilmania.zive.cz/files/katalog/ikony/GalaxyS10e1i.jpg" alt="Samsung Galaxy S10e" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S10e" data-title="3, Samsung Galaxy S10e" href="/samsung-galaxy-s10e">
					Samsung Galaxy S10e
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11" href="/xiaomi-mi-11">
        	                    <img class="img-61586" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11_pjn95.jpg" alt="Xiaomi Mi 11" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11" data-title="4, Xiaomi Mi 11" href="/xiaomi-mi-11">
					Xiaomi Mi 11
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_lnopr.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="5, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Poco X3 NFC" href="/poco-x3-nfc">
        	                    <img class="img-61513" src="https://mobilmania.zive.cz/files/katalog/ikony/poco-x3_rr8n5.jpg" alt="Poco X3 NFC" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Poco X3 NFC" data-title="6, Poco X3 NFC" href="/poco-x3-nfc">
					Poco X3 NFC
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695873'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nefunkcni-telefon/sc-20-cq-695873/default.aspx?consultanswers=1" title='Nefunkční telefon'>Nefunkční telefon</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695872'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/messenger/sc-20-cq-695872/default.aspx?consultanswers=1" title='Messenger'>Messenger</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695865'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vypinani-aplikaci-par-vterin-po-jejich-spusteni/sc-20-cq-695865/default.aspx?consultanswers=1" title='Vypínání aplikací pár vteřin po jejich spuštění'>Vypínání aplikací pár vteřin po jejich...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695860'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samovolne-vypinani-nekterych-aplikaci/sc-20-cq-695860/default.aspx?consultanswers=1" title='Samovolné vypínání některých aplikací'>Samovolné vypínání některých aplikací</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695804'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil/sc-20-cq-695804/default.aspx?consultanswers=1" title='Mobil '>Mobil </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695806'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/padajici-aplikace-na-androidu/sc-20-cq-695806/default.aspx?consultanswers=1" title='Padající aplikace na androidu'>Padající aplikace na androidu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695797'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kdyz-nacitam-chat-v-directu-na-ig-tak-mi-spadne-cela-aplikace/sc-20-cq-695797/default.aspx?consultanswers=1" title='Když načítám chat v directu na ig, tak mi spadne celá aplikace'>Když načítám chat v directu na ig, tak...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695805'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jak-ulozit-poznamky-z-telefonu-do-pc-/sc-20-cq-695805/default.aspx?consultanswers=1" title='Jak uložit poznámky z telefonu do pc ?'>Jak uložit poznámky z telefonu do pc ?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='694345'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/m-platba-u-mobilcz/sc-20-cq-694345/default.aspx?consultanswers=1" title='m-platba u Mobil.cz'>M-platba u Mobil.cz</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='695826'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/od-vcerejska-nelze-spustit-idos-kaloricke-tabulky-avast-a-dalsi/sc-20-cq-695826/default.aspx?consultanswers=1" title='Od včerejška nelze spustit idos, kalorické tabulky, avast a další '>Od včerejška nelze spustit idos,...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




	<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html" title="Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180141.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=duvf9FXAq5b9Eoy0hwhL0A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html" title="Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-25-258-umrti-v-cr-a-vlada-nema-podporu-pro-delsi-nouzovy-stav.html'});"><span>Koronavirus ONLINE: 25 258 úmrtí v ČR. A vláda nemá podporu pro delší nouzový stav</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html" title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180638.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=oceB82LXxQQ5md_6CMHYKA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html" title="Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/673291/chvilkar-minar-neuspel-jeho-nove-hnuti-konci-nasbiralo-jen-zlomek-podpisu.html'});"><span>Chvilkař Minář neuspěl, jeho nové hnutí končí. Nasbíralo jen zlomek podpisů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html" title="Partner (26) Stropnického (37) ve Výměně manželek: Chci s Matějem děti! A rozplakal se…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180589.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=It15g7fYYPCvHHwY5ZothQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html" title="Partner (26) Stropnického (37) ve Výměně manželek: Chci s Matějem děti! A rozplakal se…" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673270/partner-26-stropnickeho-37-ve-vymene-manzelek-chci-s-matejem-deti-a-rozplakal-se.html'});"><span>Partner (26) Stropnického (37) ve Výměně manželek: Chci s Matějem děti! A rozplakal se…</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179842.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qeC0dxz7cSSNEMz2x0VI9w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html" title="Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/672654/sexy-cukrarka-32-zacala-pracovat-jako-profesionalni-domina-existuje-fetis-na-vsechno-rika.html'});"><span>Sexy cukrářka (32) začala pracovat jako  profesionální domina: Existuje fetiš na všechno, říká</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180602.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=dJd1PbW9WFy_r6-wE0POkQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky" title="Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadsenec-z-ceska-foti-opustene-vraky-aut-obcas-narazi-i-na-cenene-klasiky'});"><span>Nadšenec z Česka fotí opuštěné vraky aut. Občas narazí i na ceněné klasiky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167557.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Wiy_z3wig3mY-BzVdvwI-A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><span>FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088474.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=FNJvhd2xpaFDJekz8zdIvw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><span>11 tipů na levné televizory se skvělým poměrem cena/výkon</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-641927.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=PRaZRKT-zhEWKBSoAK3B2A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video" title="Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/android-tv-jak-jednoduse-dostat-obraz-z-telefonu-do-tv-video'});"><span>Android TV: Jak jednoduše dostat obraz z telefonu do TV [video]</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154506.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GuqXB-qCHKPRpNOJjMOj_w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo'});"><span>10 největších zklamání odcházející generace aneb co se opravdu nepovedlo</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html" title="Loď nebo ponorka? Mořský transformer Victa je obojí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180571.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=1qsBGU-vnRvXL6ZFI75OyA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html" title="Loď nebo ponorka? Mořský transformer Victa je obojí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html'});"><span>Loď nebo ponorka? Mořský transformer Victa je obojí!</span></a></li></ul><div class="clear"></div></div></div>

	<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86309" title="ROMAN (foto: starší)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/639/18112012053.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86310" title="Konopiště (foto: carismatico)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/1603366318134_polarr.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1088474.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fZjR3OYDZavEwDhHSj9f1A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvyhodnejsi-televizory" title="11 tipů na levné televizory se skvělým poměrem cena/výkon" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejvyhodnejsi-televizory'});">11 tipů na levné televizory se skvělým poměrem cena/výkon</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx" title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154105.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=hJtnuNVeBYTIWplQEUarJA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx" title="Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/vodafonu-se-zhroutila-kabelovka-sit-byvaleho-upc-ma-vypadky/sc-3-a-207718/default.aspx'});">Vodafonu se zhroutila kabelovka. Síť bývalého UPC má výpadky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html" title="Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178911.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=blPIkqvrO2hXe8B-FK6TYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html" title="Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/392850/fotbalove-volby-online-peltuv-syn-neprosel-do-vyboru-v-jablonci.html'});">Fotbalové volby ONLINE: Peltův syn neprošel do výboru v Jablonci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167557.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=rSKAp6LiyLSsU4GUd0Msbw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka" title="FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-mauro-zarate-v-evrope-pohorel-mnohem-vic-zaujala-jeho-manzelka'});">FOTO: Fotbalista Mauro Zarate v Evropě pohořel. Mnohem víc zaujala jeho manželka</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html" title="Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180425.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=UTaFzl_4gamY0a3Zl8WE4A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html" title="Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/causy/52090/piaf-z-prahy-s-hlasem-co-se-zaryje-hluboko-pod-kuzi-turbulentni-zivot-hany-hegerove.html'});">Piaf z Prahy s hlasem, co se zaryje hluboko pod kůži. Turbulentní život Hany Hegerové</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html" title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180647.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GEvwW1NXmSe-mZS0CXUjjA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html" title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html'});">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1179260.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8JvKuIPWy7c7UjSI4W41Xw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889" title="Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/maximalni-vyuziti-architekti-na-morave-postavili-velky-dum-na-malem-pozemku-1378889'});">Maximální využití. Architekti na Moravě postavili velký dům na malém pozemku</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1178450.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=uCWvV1L8pd8YwmRgzkxTag&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810" title="Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/architektonicka-nobelovka-putuje-do-francie-mottem-vitezu-je-nebourat-1378810'});">Architektonická „nobelovka“ putuje do Francie. Mottem vítězů je nebourat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498" title="Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180643.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=pgA-Vel7hAwBkno7OjdvHg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498" title="Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498'});">Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502" title="Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1180608.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=kbkwEIU-kXUofqCO6_k6dw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502" title="Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novou-ladu-niva-travel-poridite-i-v-cesku-a-nedate-za-ni-moc-138502'});">Novou Ladu Niva Travel pořídíte i v Česku. A nedáte za ni moc</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 3. 2021 10:44:53 -->
<!-- GetData(): 24. 3. 2021 10:44:53 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/673297/babicka-se-zabila-na-vnukove-kolobezce-na-cyklostezce-ve-zdaru-nezvladla-nebezpecnou-zatacku.html' title="Babička se zabila na vnukově koloběžce: Na cyklostezce ve Žďáru nezvládla nebezpečnou zatáčku">Babička se zabila na vnukově koloběžce: Na cyklostezce ve Žďáru…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673293/koktejl-z-regeneronu-z-covidu-vylecil-trumpa-lecit-s-nim-budou-ve-fn-brno-a-fn-motol.html' title="Koktejl z regeneronu: Z covidu vyléčil Trumpa! Léčit s ním budou ve FN Brno a FN Motol">Koktejl z regeneronu: Z covidu vyléčil Trumpa! Léčit s ním budou ve…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/673299/plaga-odsoudil-hejty-na-ucitele-behem-covidu-se-nevali-doma-navrat-zaku-do-skol-je-bliz.html' title="Plaga odsoudil hejty na učitele: Během covidu se neválí doma. Návrat žáků do škol je blíž?">Plaga odsoudil hejty na učitele: Během covidu se neválí doma. Návrat…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/393506/liga-ocima-fanousku-kudela-neni-rasista-vzkaz-odchazejicimu-paclikovi.html' title="Liga očima fanoušků: Kúdela není rasista! Vzkaz odcházejícímu Paclíkovi">Liga očima fanoušků: Kúdela není rasista! Vzkaz odcházejícímu…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-dalsi-sporty-americky-fotbal/393509/skandal-hvezdy-nfl-zaluje-ho-16-zen-masaze-ci-terapie-se-pry-zvrhavaly.html' title="Skandál hvězdy NFL! Žaluje ho 16 žen, masáže či terapie se prý zvrhávaly">Skandál hvězdy NFL! Žaluje ho 16 žen, masáže či terapie se prý…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/393492/objev-kotala-klicovy-hrac-az-pokud-to-na-konci-dubna-zvedneme.html' title="Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme">Objev Kotala: Klíčový hráč? Až pokud to na konci dubna zvedneme</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-biatlon-2021'>MS v biatlonu 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/673281/strelba-na-plzensku-muz-v-noci-vnikl-do-ciziho-domku-majitel-ho-zastrelil.html' title="Střelba na Plzeňsku: Muž v noci vnikl do cizího domku, majitel ho zastřelil">Střelba na Plzeňsku: Muž v noci vnikl do cizího domku, majitel ho…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/673288/legendarni-hudebnik-vladimir-misik-konec-kariery-kvuli-nemoci.html' title="Legendární hudebník Vladimír Mišík: Konec kariéry kvůli nemoci!">Legendární hudebník Vladimír Mišík: Konec kariéry kvůli nemoci!</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/673287/neoblibena-pavlina-z-masterchefa-ma-velke-novinky-vlastni-znacka-kurzy-a-miminko-s-manzelem.html' title="Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka, kurzy a miminko s manželem!">Neoblíbená Pavlína z MasterChefa má velké novinky: Vlastní značka,…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/joga-s-detmi-a-pro-deti-rozhodne-ano' title="Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a uvidíte ten rozdíl!">Děti tloustnou a nic je nebaví? Zacvičte si společně s nimi jógu a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/priznaky-tehotenstvi-jak-poznate-ze-jste-tehotna-bez-testu' title="Deset signálů, které vám i bez testu prozradí, že jste těhotná">Deset signálů, které vám i bez testu prozradí, že jste těhotná</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/deti-potrebuji-deti-izolace-je-nici-a-meni-jejich-chovani-k-horsimu' title="Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu">Děti potřebují děti! Izolace je ničí a mění jejich chování k horšímu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/land-rover-defender-spec-1-2-je-italska-specialita-s-v8-karbonem-a-kuzi-138498' title="Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a kůží">Land Rover Defender Spec 1.2 je italská specialita s V8, karbonem a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/bentley-uvadi-vrcholny-continental-gt-speed-659-koni-si-nekoupi-ani-britove' title="Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani Britové">Bentley uvádí vrcholný Continental GT Speed. 659 koní si nekoupí ani…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dodge-se-pustil-do-valky-se-zlodeji-bez-pinu-omezi-vykon-na-3-kone-138497' title="Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně">Dodge se pustil do války se zloději, bez PINu omezí výkon na 3 koně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/asus-dodavky-grafickych-cipu-od-nvidie-jsou-nizsi-nez-v-minulosti-situace-se-zhorsuje/sc-3-a-209178/default.aspx' title="Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti. Situace se zhoršuje">Asus: dodávky grafických čipů od Nvidie jsou nižší než v minulosti.…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/xiaomi-black-shark-4-herni-monstrum-dostalo-120w-dobijeni-a-vysuvna-tlacitka/sc-3-a-1351061/default.aspx' title="Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná tlačítka">Xiaomi Black Shark 4. Herní monstrum dostalo 120W dobíjení a výsuvná…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/teslu-je-mozne-koupit-za-bitcoiny-automobilka-je-nebude-menit-na-bezne-penize/sc-3-a-209210/default.aspx' title="Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na běžné peníze ">Teslu je možné koupit za Bitcoiny. Automobilka je nebude měnit na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/prumysl-a-energetika/skoda-auto-chce-v-pristich-letech-investovat-desitky-miliard-do-elektromobility-1379019' title="Škoda Auto chce v příštích letech investovat desítky miliard do elektromobility ">Škoda Auto chce v příštích letech investovat desítky miliard do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/video/vaclav-klaus-mladsi-opousti-politiku-je-uplne-bez-chuti-1379015' title="Václav Klaus mladší opouští politiku, je úplně bez chuti">Václav Klaus mladší opouští politiku, je úplně bez chuti</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/severni-korea-poprve-otestovala-bidenovu-trpelivost-geely-chce-prekonat-teslu-1379012' title="Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce překonat Teslu">Severní Korea poprvé otestovala Bidenovu trpělivost. Geely chce…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/moravske-flicky-954' title="Moravské flíčky">Moravské flíčky</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/181154/velikonocni-recepty-celozrnne-jidase.html' title="Velikonoční recepty: Celozrnné jidáše">Velikonoční recepty: Celozrnné jidáše</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/olomoucky-rizek-60012' title="Olomoucky rizek">Olomoucky rizek</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105994/toulky-po-irskem-hrabstvi-meath-na-vrchol-posvatneho-kopce-tara-a-do-utrob-megaliticke-hrobky-starsi-nez-egyptske-pyramidy.html' title="Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do útrob megalitické hrobky starší než egyptské pyramidy">Toulky po irském hrabství Meath: Na vrchol posvátného kopce Tara a do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/105821/jednim-vlakem-k-ledovcum-i-palmam-to-je-cesta-bernina-expressem-po-zeleznicni-trati-zapsane-v-seznamu-unesco.html' title="Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po železniční trati zapsané v seznamu UNESCO">Jedním vlakem k ledovcům i palmám. To je cesta Bernina Expressem po…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/673000/podcast-drogy-alkohol-dluhy-a-pak-jan-rendl-29-zdolal-po-svych-jizni-ameriku.html' title="Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po svých Jižní Ameriku!">Podcast: Drogy, alkohol, dluhy... a pak Jan Rendl (29) zdolal po…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-cimus_s_r_o-24132144' title="CIMUS s.r.o. - 24132144">CIMUS s.r.o. - 24132144</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/671781/jak-dostat-travnik-po-zime-do-formy-diky-temto-tipum-vam-bude-delat-radost-celou-sezonu.html' title="Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat radost celou sezónu">Jak dostat trávník po zimě do formy? Díky těmto tipům vám bude dělat…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-dum-a-byt/672469/jak-zvladnout-jarni-uklid-s-lehkosti-9-skvelych-rad-od-odbornice-marie-kondo.html' title="Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice Marie Kondo">Jak zvládnout jarní úklid s lehkostí? 9 skvělých rad od odbornice…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/672703/trendy-nakup-aneb-nakupujte-ekologicky.html' title="Trendy nákup aneb nakupujte EKOlogicky">Trendy nákup aneb nakupujte EKOlogicky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/vsechny-nemoci-hany-hegerove-prodelala-potrat-rakovinu-i-mrtvici-6205.html' title="Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici">Všechny nemoci Hany Hegerové: Prodělala potrat, rakovinu i mrtvici</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/6-jednoduchych-zpusobu-jak-uklidnit-napjate-nervy-6162.html' title="6 jednoduchých způsobů, jak uklidnit napjaté nervy">6 jednoduchých způsobů, jak uklidnit napjaté nervy</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/capcom-oznamil-dubnovou-verejnou-betu-pro-akci-resident-evil-re-verse' title="Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse">Capcom oznámil dubnovou veřejnou betu pro akci Resident Evil RE: Verse</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/six-days-in-fallujah-odhaluji-prvni-zabery-a-proceduralni-architekturu' title="Six Days in Fallujah odhalují první záběry a procedurální architekturu">Six Days in Fallujah odhalují první záběry a procedurální architekturu</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-technika/27261/lod-nebo-ponorka-morsky-transformer-victa-je-oboji.html' title="Loď nebo ponorka? Mořský transformer Victa je obojí!">Loď nebo ponorka? Mořský transformer Victa je obojí!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/6895651/pardubicka-policie-obvinila-muze-z-pokusu-o-vrazdu-znameho.html' title="Pardubická policie obvinila muže z pokusu o vraždu známého">Pardubická policie obvinila muže z pokusu o vraždu známého</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/6893642/cvicte-s-nami-v-karantene-cviky-na-kazdy-den-hiit-workout.html' title="Cvičte s námi v karanténě: Cviky na každý den - HIIT workout">Cvičte s námi v karanténě: Cviky na každý den - HIIT workout</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/6895220/silhavy-trable-estoncu-mame-s-tim-zkusenosti-darida-ms-je-vic-nez-euro.html' title="Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než EURO">Šilhavý: Trable Estonců? Máme s tím zkušenosti. Darida: MS je víc než…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/velikonocni-jarni-dekorace' title="Velikonoční dekorace">Velikonoční dekorace</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>
<script>_satellite.pageBottom();</script>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>