
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354618',
		    sourceId: 'mobilmania-cz',
		    userId: '60c6e624-d651-4818-9b46-151a10b7a6ad'
		  };
		</script>

		
		<title>Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Propojení starých a moderních technologií. Přesně na to se specializuje značka Noyce Joyce od českého startupu 3Dsimo o které jste již jednou na Mobilmanii mohli číst v souvislosti se stylovými retro hodinami Nixie Time Zone Clock. Nyní" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin" />
		<meta property="og:description" content="Propojení starých a moderních technologií. Přesně na to se specializuje značka Noyce Joyce od českého startupu 3Dsimo o které jste již jednou na Mobilmanii mohli číst v souvislosti se stylovými retro hodinami Nixie Time Zone Clock. Nyní" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin" />
		<meta name="twitter:description" content="Propojení starých a moderních technologií. Přesně na to se specializuje značka Noyce Joyce od českého startupu 3Dsimo o které jste již jednou na Mobilmanii mohli číst v souvislosti se stylovými retro hodinami Nixie Time Zone Clock. Nyní" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=350542318" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=350542318" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=350542318" />
		
		
		
	        <meta name="author" content="Martin Miksa" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/a-1354618" >
		<meta name="id" content="1354618"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 29 Mar 2022 13:55:00 GMT",
	    			article_authors: ["Martin Miksa"],
	   			article_word_count: "261",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1354618',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.072' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Mobilní aplikace', 'Gadget', 'Retro', 'Bluetooth', 'Příslušenství', 'Apollo', 'Moderní technologie', 'Ovládání', 'Aplikace', 'Hodina', 'České firmy'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>
const SGvtLW9peL = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".WtbJh5MQwT {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.uFHYKbNGu1 {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.gyZzXkbJbB {width:700px;background:#fff;border:none;border-radius:0.5em;}.gyZzXkbJbB > div {padding:1rem 1.5rem;}.gyZzXkbJbB p {font-size: 1.1em}.FM8MjdXyRx {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.MGEvIXmFYZ {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.MGEvIXmFYZ b {font-weight:700;}.yBHp6lf1sX {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.ZJJhUrhoAW {background:#424242;}.IV1mx0zBNR {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.JBKY3bSXrr {display:inline-block}.nzTForxWOe {color:#d00000}[--]<div class='fs-os WtbJh5MQwT'><div class='uFHYKbNGu1'></div><div class='gyZzXkbJbB'><div><div class='FM8MjdXyRx'><span></span></div><div class='MGEvIXmFYZ'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='JBKY3bSXrr'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='yBHp6lf1sX ZJJhUrhoAW'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".WtbJh5MQwT\").hide()' title='Zatím zavřít' class='yBHp6lf1sX IV1mx0zBNR'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='yBHp6lf1sX'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='nzTForxWOe' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsmartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin%2fsc-3-a-1354618%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  SGvtLW9peL();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1354618" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTE1NTY5Nzc0MA9kFgYCAQ8WAh4EaHJlZgUtL0NsaWVudC5TdHlsZVNoZWV0cy9tbS1zY3JlZW4tY29tLmNzcz92PTcuNC42ZAICDxYCHwAFLC9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLXBnLmNzcz92PTYuMC44ZAIED2QWAmYPZBYGAgEPZBYCZg9kFgJmD2QWAmYPFQIBOAE4ZAICD2QWBGYPZBYCZg9kFgICAg8WAh4HVmlzaWJsZWhkAgEPZBYCZg8PFgIfAWhkZAIED2QWAgIED2QWAmYPZBYCAgEPFQQEIFJFQwN8MTcEIFJFQwN8MTdkZJRd/a5SP7kd3F+/aDxhl2/JgARI" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=221979652" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsmartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin%2fsc-3-a-1354618%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/neni-flip-jako-flip-tohle-tlacitkove-vecko-nokia-znovu-hraje-na-nostalgickou-notu-ale-aspon-umi-4g/a-1354606/default.aspx" title="Není Flip jako Flip. Tohle tlačítkové véčko Nokia znovu hraje na nostalgickou notu, ale aspoň umí 4G"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=62198167' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/neni-flip-jako-flip-tohle-tlacitkove-vecko-nokia-znovu-hraje-na-nostalgickou-notu-ale-aspon-umi-4g/a-1354606/default.aspx" title="Není Flip jako Flip. Tohle tlačítkové véčko Nokia znovu hraje na nostalgickou notu, ale aspoň umí 4G">Není Flip jako Flip. Tohle tlačítkové véčko Nokia znovu hraje na nostalgickou notu, ale aspoň umí 4G</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1354618;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx"
  },
  "headline": "Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=350542318",
    "width": 1920,
    "height": 960
  },
  
  "datePublished": "2022-03-29T13:55:00Z",
  "dateModified": "2022-03-29T13:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Miksa"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1354618">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/mobilni-aplikace/sc-321/default.aspx" class="article-crumb">Mobilní aplikace</a>
                    
                 | 
                    <a href="/gadget/sc-574/default.aspx" class="article-crumb">Gadget</a>
                    
                 | 
                    <a href="/prislusenstvi/sc-166/default.aspx" class="article-crumb">Příslušenství</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1354618" data-io-article-url="https://mobilmania.zive.cz/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx">


	<h1 itemprop="name">Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=607780436" alt="Martin Miksa" /></a><a href="/autori/sc-44/default.aspx?author=567" rel="author" itemprop="author">Martin Miksa</a></span>
				
				<span class="ar-date">29. března 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/rada-redmi-note-11-pridava-dalsi-cleny-nejvyssi-model-prinasi-120w-dobijeni-a-zvuk-od-jbl/sc-3-a-1354616/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Řada Redmi Note 11 přidává další členy. Nejvyšší model přináší 120W dobíjení a stereo zvuk od JBL">Řada Redmi Note 11 přidává další členy. Nejvyšší model přináší 120W dobíjení a stereo zvuk od JBL</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354618%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Smartphone+a+digitrony.+%c4%8cesk%c3%a1+firma+vyd%c3%a1v%c3%a1+aplikaci+pro+ovl%c3%a1d%c3%a1n%c3%ad+sv%c3%bdch+stylov%c3%bdch+hodin&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fsmartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin%2fsc-3-a-1354618%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='717799984' href='/Client.Gallery/show.aspx?id_file=717799984&article=1354618' onclick='javascript:ShowArticleImage(717799984,750,500,""); return false' title='Hodiny Nixie Clock od české firmy 3Dsimo k zobrazení času a informací využívají přes 40 let staré digitronky'><img itemprop='image' alt='Hodiny Nixie Clock od české firmy 3Dsimo k zobrazení času a informací využívají přes 40 let staré digitronky' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=717799984' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=718377606&article=1354618'  onclick='javascript:ShowArticleImage(718377606,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=718377606' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=385478268&article=1354618'  onclick='javascript:ShowArticleImage(385478268,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='3Dsimo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=385478268' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=510751569&article=1354618'  onclick='javascript:ShowArticleImage(510751569,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='3Dsimo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=510751569' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=156402254&article=1354618'  onclick='javascript:ShowArticleImage(156402254,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='3Dsimo' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=156402254' /></a><a href='/Client.Gallery/show.aspx?id_file=717799984&article=1354618' onclick='javascript:ShowArticleImage(717799984,750,500,""); return false' class='info'><span class='gallery-count'>13</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Propojení starých a moderních technologií. Přesně na to se specializuje značka Noyce Joyce od českého startupu 3Dsimo o které jste již jednou na Mobilmanii mohli číst v souvislosti se stylovými retro hodinami Nixie Time Zone Clock. Nyní stejná firma oznamuje vydání své první aplikace se&nbsp;kterou bude možné její elektroniku ovládat.</p><h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=396625126" onclick="javascript:ShowArticleImage(396625126,750,500,'nixie clock main.png'); return false" style="font-size: 13px; font-weight: bold; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=396625126&amp;width=5000&amp;height=220&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=318011796" onclick="javascript:ShowArticleImage(318011796,750,500,'IMG_20220322_224003.png'); return false" style="font-size: 13px; font-weight: bold; text-align: center;"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=318011796&amp;width=5000&amp;height=220&amp;q=100" style="margin-right: 3px; margin-bottom: 3px; margin-top: 3px !important; margin-left: 3px !important;" title="Klepněte pro větší obrázek" /></a><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=600942643" onclick="javascript:ShowArticleImage(600942643,750,500,'Android Large - 68.png'); return false"><img align="middle" alt="Klepněte pro větší obrázek" src="/GetThumbNail.aspx?id_file=600942643&amp;width=5000&amp;height=220&amp;q=100" style="margin-right:3px; margin-bottom:3px;" title="Klepněte pro větší obrázek" /></a><br />
Aplikace pro ovládání hodin Nixie Clock</h6>

<p>Aplikace je právě určena pro majitele zmíněných hodin řady Nixie Clock, které k zobrazování času a dalších informací používají originální historické digitronky. Ty&nbsp;už se přitom&nbsp;více než 40 let nevyrábí a firma je shání od překupníků&nbsp;po celém světě. Aplikace dovolí hodinám jedním klikem synchronizovat čas i datum s informacemi z&nbsp;telefonu.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/tyto-hodiny-jsou-drazsi-nez-spickovy-mobil-misto-displeje-maji-digitronky-a-zobrazi-co-jim-prikazete-v-aplikaci/sc-3-a-1354479/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto hodiny jsou dražší než špičkový mobil. Místo displeje mají digitrony a zobrazí, co jim přikážete v aplikaci">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=590614197' alt='Tyto hodiny jsou dražší než špičkový mobil. Místo displeje mají digitrony a zobrazí, co jim přikážete v aplikaci' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/tyto-hodiny-jsou-drazsi-nez-spickovy-mobil-misto-displeje-maji-digitronky-a-zobrazi-co-jim-prikazete-v-aplikaci/sc-3-a-1354479/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Tyto hodiny jsou dražší než špičkový mobil. Místo displeje mají digitrony a zobrazí, co jim přikážete v aplikaci">Tyto hodiny jsou dražší než špičkový mobil. Místo displeje mají digitrony a zobrazí, co jim přikážete v aplikaci</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Vzhledem k záři a životnosti digitronek je možné hodiny přepnout také do nočního režimu, který je dovolí v určité hodiny zhasnout, což se může hodit například v noci nebo v čas, kdy víte, že nejste doma/v práci. Každý digitron lze také skrze aplikaci přepnout do režimu přesýpávání číslic, což naopak životnost digitronek může prodloužit a ještě to pěkně vypadá. Přesýpávání je možné nastavit na každou minutu, hodin, nebo třeba jen jednou denně.</p>

<p>Aplikace podporuje jak nejmenší hodiny Nixie Clock, tak i větší variantu s časovými zónami. V jiných hodinách zase aplikace v budoucnu dovolí nastavení zobrazení počtu odběratelů u sociálních sítí, na silvestra půjde nastavit odpočet do nového roku a specialitou pak bude režim připomínající odpočet startu vesmírné lodi Apollo, ke kterému byly v minulosti digitronky použity. Aplikace bude dostupná&nbsp;ke stažení pro telefony s operačním systémem Android či iOS už koncem dubna.&nbsp;</p>

<p><strong>Hodinky Nixie Clock od české značky 3Dsimo:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7558912" data-pre="om"><div id="video-7558912"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/rada-redmi-note-11-pridava-dalsi-cleny-nejvyssi-model-prinasi-120w-dobijeni-a-zvuk-od-jbl/sc-3-a-1354616/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Řada Redmi Note 11 přidává další členy. Nejvyšší model přináší 120W dobíjení a stereo zvuk od JBL">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Řada Redmi Note 11 přidává další členy. Nejvyšší model přináší 120W dobíjení a stereo zvuk od JBL
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354618">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/gadget/sc-574/default.aspx">Gadget</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Gadget'); /*]]>*/</script>, <a href="/retro/sc-927/default.aspx">Retro</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Retro'); /*]]>*/</script>, <a href="/bluetooth/sc-408/default.aspx">Bluetooth</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Bluetooth'); /*]]>*/</script>, <a href="/prislusenstvi/sc-166/default.aspx">Příslušenství</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příslušenství'); /*]]>*/</script>, <a href="/apollo/at-1027039/default.aspx">Apollo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apollo'); /*]]>*/</script>, <a href="/moderni-technologie/at-1001577/default.aspx">Moderní technologie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Moderní technologie'); /*]]>*/</script>, <a href="/ovladani/at-1001039/default.aspx">Ovládání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ovládání'); /*]]>*/</script>, <a href="/aplikace/at-1000428/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/hodina/at-1000918/default.aspx">Hodina</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hodina'); /*]]>*/</script>, <a href="/ceske-firmy/at-1052683/default.aspx">České firmy</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('České firmy'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354618","name":"Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin","imageCount":"0"}}
        var cncArticle = {"id":1354618,"versionId":"1648563660000","title":"Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin","author":["Martin Miksa"],"published":"2022-03-29T15:55:00","created":"2022-03-29T15:42:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="167362" data-rec-source-id="doupe-zive-cz" data-rec-position="0" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167362" data-rel="1648558440000"  data-ver="1648558800000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/playstation-plus-od-cervna-nabidne-3-programy-predplatneho-sony-odpovida-na-game-pass-knihovnou-zahrnujici-pres-700-her' title='PlayStation Plus od června nabídne 3 programy předplatného. Sony odpovídá na Game Pass knihovnou zahrnující přes 700 her'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=587583434' alt='PlayStation Plus od června nabídne 3 programy předplatného. Sony odpovídá na Game Pass knihovnou zahrnující přes 700 her' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='PlayStation Plus od června nabídne 3 programy předplatného. Sony odpovídá na Game Pass knihovnou zahrnující přes 700 her' href='https://doupe.zive.cz/clanek/playstation-plus-od-cervna-nabidne-3-programy-predplatneho-sony-odpovida-na-game-pass-knihovnou-zahrnujici-pres-700-her'>PlayStation Plus od června nabídne 3 programy předplatného. Sony odpovídá na Game Pass knihovnou zahrnující přes 700 her</a>
				</h2>
				<p class="ar-anno">Očekávané představení nového předplatného pro hráče na PlayStationu je oficiálně odhaleno a Sony se podělilo o první detaily. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Nahodil</span></div><div style="display:none"><span class="article-crumb">Oznámení</span><span class="article-crumb">PlayStation Plus</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="207883" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="207883" data-rel="1648455900000"  data-ver="1621762500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/svycari-si-postavili-bizarni-gravitacni-baterii-ma-podobu-jerabu-a-ulozi-35-mwh/sc-870-a-207883/default.aspx' title='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=331219815' alt='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh' href='https://vtm.zive.cz/clanky/svycari-si-postavili-bizarni-gravitacni-baterii-ma-podobu-jerabu-a-ulozi-35-mwh/sc-870-a-207883/default.aspx'>Švýcaři si postavili bizarní gravitační baterii. Má podobu jeřábu a uloží 35 MWh</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Elektrárna</span><span class="article-crumb">Baterie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215692" data-rec-source-id="zive-cz" data-rec-position="2" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215692" data-rel="1648471500000"  data-ver="1648464300000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/nejvykonnejsi-grafika-geforce-rtx-3090-ti-pomalu-miri-na-trh-donuti-vas-vymenit-zdroj/sc-3-a-215692/default.aspx' title='Nejvýkonnější grafika GeForce RTX 3090 Ti pomalu míří na trh. Donutí vás vyměnit zdroj'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=605644825' alt='Nejvýkonnější grafika GeForce RTX 3090 Ti pomalu míří na trh. Donutí vás vyměnit zdroj' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Nejvýkonnější grafika GeForce RTX 3090 Ti pomalu míří na trh. Donutí vás vyměnit zdroj' href='https://www.zive.cz/clanky/nejvykonnejsi-grafika-geforce-rtx-3090-ti-pomalu-miri-na-trh-donuti-vas-vymenit-zdroj/sc-3-a-215692/default.aspx'>Nejvýkonnější grafika GeForce RTX 3090 Ti pomalu míří na trh. Donutí vás vyměnit zdroj</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">GeForce RTX 3000</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Nvidia</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="208355" data-rec-source-id="zive-cz" data-rec-position="3" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="208355" data-rel="1648209480000"  data-ver="1612568340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=205797414' alt='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje' href='https://vtm.zive.cz/clanky/dvanacettrojka-se-dockala-oziveni-skoda-nechala-pripravit-koncept-ktery-na-legendarni-dodavku-navazuje/sc-870-a-208355/default.aspx'>Dvanácettrojka se dočkala oživení. Škoda nechala připravit koncept, který na legendární dodávku navazuje</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Rusol</span></div><div style="display:none"><span class="article-crumb">Škoda</span><span class="article-crumb">Koncept</span><span class="article-crumb">Automobily</span><span class="article-crumb">Historie</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9536" data-rec-source-id="avmania-cz" data-rec-position="4" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="9536" data-rel="1648413240000"  data-ver="1648463640000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-zesilovace-atoll-in80-signature-kvalitni-zabavne-hi-fi-po-francouzsku' title='Recenze zesilovače Atoll IN80 Signature. Kvalitní, zábavné Hi-Fi po francouzsku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=122965175' alt='Recenze zesilovače Atoll IN80 Signature. Kvalitní, zábavné Hi-Fi po francouzsku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Recenze zesilovače Atoll IN80 Signature. Kvalitní, zábavné Hi-Fi po francouzsku' href='https://avmania.zive.cz/recenze-zesilovace-atoll-in80-signature-kvalitni-zabavne-hi-fi-po-francouzsku'>Recenze zesilovače Atoll IN80 Signature. Kvalitní, zábavné Hi-Fi po francouzsku</a>
				</h2>
				<p class="ar-anno">IN80 Signature se vyrábí přímo ve Francii, je zábavný a příjemně jiný, než jeho konkurenti. Pokud chcete vášnivou zábavu za rozumné peníze, dejte mu šanci.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-crumb">Test</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9539" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="9539" data-rel="1648533600000"  data-ver="1648490580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://avmania.zive.cz/sonos-chysta-vlastni-operacni-system-pro-televizory-uz-kvuli-tomu-zacal-shanet-lidi' title='Sonos chystá vlastní operační systém pro televizory. Už kvůli tomu začal shánět lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=583374168' alt='Sonos chystá vlastní operační systém pro televizory. Už kvůli tomu začal shánět lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Sonos chystá vlastní operační systém pro televizory. Už kvůli tomu začal shánět lidi' href='https://avmania.zive.cz/sonos-chysta-vlastni-operacni-system-pro-televizory-uz-kvuli-tomu-zacal-shanet-lidi'>Sonos chystá vlastní operační systém pro televizory. Už kvůli tomu začal shánět lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Markéta Mikešová</span></div><div style="display:none"><span class="article-crumb">Sonos</span><span class="article-crumb">Televizory</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215714" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215714" data-rel="1648565100000"  data-ver="1648496580000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/core-i9-12900ks-je-nejrychlejsi-procesor-intelu-frekvence-splha-az-na-55-ghz/sc-3-a-215714/default.aspx' title='Core i9-12900KS je nejrychlejší procesor Intelu, frekvence šplhá až na 5,5 GHz'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=168829267' alt='Core i9-12900KS je nejrychlejší procesor Intelu, frekvence šplhá až na 5,5 GHz' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Core i9-12900KS je nejrychlejší procesor Intelu, frekvence šplhá až na 5,5 GHz' href='https://www.zive.cz/clanky/core-i9-12900ks-je-nejrychlejsi-procesor-intelu-frekvence-splha-az-na-55-ghz/sc-3-a-215714/default.aspx'>Core i9-12900KS je nejrychlejší procesor Intelu, frekvence šplhá až na 5,5 GHz</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Procesory</span><span class="article-crumb">Intel</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="6343" data-rec-source-id="avmania-cz" data-rec-position="7" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="6343" data-rel="1648455960000"  data-ver="1629876480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti' title='40 ženských sex symbolů 21. století'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=486601418' alt='40 ženských sex symbolů 21. století' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='40 ženských sex symbolů 21. století' href='https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'>40 ženských sex symbolů 21. století</a>
				</h2>
				<p class="ar-anno">Tyto filmy a jejich hvězdy, které se nestyděly, máme ještě v živé paměti. Oproti minulým dekádám se filmaři nebáli otevírat dosud tabuizovaná témata.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213963" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="213963" data-rel="1648467900000"  data-ver="1648464120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://connect.zive.cz/clanky/e-shop-alfacz-definitivne-konci-plne-jej-nahradi-tsbohemia/sc-320-a-213963/default.aspx' title='E-shop Alfa.cz definitivně skončil, plně jej nahradila T.S.Bohemia'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=607804684' alt='E-shop Alfa.cz definitivně skončil, plně jej nahradila T.S.Bohemia' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='E-shop Alfa.cz definitivně skončil, plně jej nahradila T.S.Bohemia' href='https://connect.zive.cz/clanky/e-shop-alfacz-definitivne-konci-plne-jej-nahradi-tsbohemia/sc-320-a-213963/default.aspx'>E-shop Alfa.cz definitivně skončil, plně jej nahradila T.S.Bohemia</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">E-shopy</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213513" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="213513" data-rel="1648459440000"  data-ver="1637760360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx' title='Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=4944444' alt='Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál' href='https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'>Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál</a>
				</h2>
				<p class="ar-anno">**  Uběhlo 35 let od tragické nehody v černobylské elektrárně ** Celá oblast je událostí stále silně poznamenaná ** Z Černobylu ale znovu teče elektřina – tentokrát solární</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Elektrárna</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="6698" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="6698" data-rel="1647883500000"  data-ver="1647883740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://avmania.zive.cz/nejvyhodnejsi-televizory' title='12 tipů na levné televizory se skvělým poměrem cena/výkon'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=812622982' alt='12 tipů na levné televizory se skvělým poměrem cena/výkon' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='12 tipů na levné televizory se skvělým poměrem cena/výkon' href='https://avmania.zive.cz/nejvyhodnejsi-televizory'>12 tipů na levné televizory se skvělým poměrem cena/výkon</a>
				</h2>
				<p class="ar-anno">Vybrali jsme nejzajímavější televizory s výborným poměrem cena/výkon. Od těch menších a velmi levných, po ty vybavenější a větší, které se však stále vyplatí.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jaromír Puk</span></div><div style="display:none"><span class="article-crumb">Televizory</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="215499" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="215499" data-rel="1647596700000"  data-ver="1647604020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx' title='Ruský notebook je přesně tak hrozný, jak si představujete'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=543153160' alt='Ruský notebook je přesně tak hrozný, jak si představujete' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Ruský notebook je přesně tak hrozný, jak si představujete' href='https://www.zive.cz/clanky/rusky-notebook-je-presne-tak-hrozny-jak-si-predstavujete/sc-3-a-215499/default.aspx'>Ruský notebook je přesně tak hrozný, jak si představujete</a>
				</h2>
				<p class="ar-anno">** Letos se začne prodávat první ruský notebook Bitblaze Titan ** Neohromí výkonem ani výbavou, nýbrž svou neotesaností ** A stejně nakonec není tak ruský, jak se tváří</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Rusko</span><span class="article-crumb">Notebooky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1351290" data-rec-source-id="mobilmania-cz" data-rec-position="12" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1351290" data-rel="1647856500000"  data-ver="1647858240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx' title='18 tipů a triků pro WhatsApp, které možná neznáte '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=874025575' alt='18 tipů a triků pro WhatsApp, které možná neznáte ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='18 tipů a triků pro WhatsApp, které možná neznáte ' href='https://mobilmania.zive.cz/clanky/15-tipu-a-triku-pro-whatsapp-ktere-mozna-neznate/sc-3-a-1351290/default.aspx'>18 tipů a triků pro WhatsApp, které možná neznáte </a>
				</h2>
				<p class="ar-anno">** WhatsApp je jedna z nejrozšířenějších komunikačních aplikací
** Obsahuje mnoho skrytých funkcí, které vylepší používání
** Zde najdete tipy na ty nejužitečnější</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">WhatsApp</span><span class="article-crumb">Tipy a triky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="208588" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="208588" data-rel="1648049700000"  data-ver="1648050060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=185275134' alt='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ' href='https://vtm.zive.cz/clanky/na-ruske-sibiri-se-objevuji-zahadne-kratery-geologove-pomoci-dronu-odhalili-jejich-puvod/sc-870-a-208588/default.aspx'>Na ruské Sibiři se objevují záhadné krátery. Geologové pomocí dronu odhalili jejich původ</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Geologie</span><span class="article-crumb">Drony</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1648456140000"  data-ver="1618236480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=913349368' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="167352" data-rec-source-id="doupe-zive-cz" data-rec-position="15" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167352" data-rel="1648539000000"  data-ver="1648409760000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/vyvojari-dying-light-2-uz-pracuji-na-novinkach-a-rozsireni-do-hry' title='Vývojáři Dying Light 2 už pracují na novinkách a rozšíření do hry'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=370269776' alt='Vývojáři Dying Light 2 už pracují na novinkách a rozšíření do hry' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Vývojáři Dying Light 2 už pracují na novinkách a rozšíření do hry' href='https://doupe.zive.cz/clanek/vyvojari-dying-light-2-uz-pracuji-na-novinkach-a-rozsireni-do-hry'>Vývojáři Dying Light 2 už pracují na novinkách a rozšíření do hry</a>
				</h2>
				<p class="ar-anno">Ve hře je nová obtížnost, foto režim a další prvky.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Radek Wunderlich</span></div><div style="display:none"><span class="article-crumb">Dying Light 2</span><span class="article-crumb">Techland</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1646935200000"  data-ver="1648028460000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v březnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=913372110' alt='Vybrali jsme nejlepší telefony, které si v březnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v březnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v březnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354421" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="1354421" data-rel="1646851500000"  data-ver="1646851380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/bojite-se-spehovani-telefony-oppo-odhali-skryte-kamery-v-okoli/sc-3-a-1354421/default.aspx' title='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=565280919' alt='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí' href='https://mobilmania.zive.cz/clanky/bojite-se-spehovani-telefony-oppo-odhali-skryte-kamery-v-okoli/sc-3-a-1354421/default.aspx'>Bojíte se špehování? Telefony Oppo odhalí skryté kamery v okolí</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Color OS</span><span class="article-crumb">Soukromí</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Bezpečnost</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="167357" data-rec-source-id="doupe-zive-cz" data-rec-position="18" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="167357" data-rel="1648452600000"  data-ver="1648412040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://doupe.zive.cz/clanek/sef-amazon-game-studios-rezignoval-s-titulem-new-world-to-ale-nema-nic-spolecneho' title='Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://doupe.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=415002697' alt='Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného' href='https://doupe.zive.cz/clanek/sef-amazon-game-studios-rezignoval-s-titulem-new-world-to-ale-nema-nic-spolecneho'>Šéf Amazon Game Studios rezignoval. S titulem New World to ale nemá nic společného</a>
				</h2>
				<p class="ar-anno">Podle Amazonu se musí vývojář soustředit na svou rodinu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Michal Maliarov</span></div><div style="display:none"><span class="article-crumb">Amazon</span><span class="article-crumb">Byznys</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="214481" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="17"  class="ar-row gtm-list-i" data-gtmid="214481" data-rel="1646335260000"  data-ver="1646320320000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx' title='Jak zrcadlit obrazovku mobilu a počítače do televize'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=693255091' alt='Jak zrcadlit obrazovku mobilu a počítače do televize' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|17")' class='ar-title gtm-track-t' title='Jak zrcadlit obrazovku mobilu a počítače do televize' href='https://www.zive.cz/clanky/jak-zrcadlit-obrazovku-mobilu-a-pocitace-do-televize/sc-3-a-214481/default.aspx'>Jak zrcadlit obrazovku mobilu a počítače do televize</a>
				</h2>
				<p class="ar-anno">Ať už se chcete pochlubit fotkami z dovolené na velké obrazovce, nebo si přehrát video uložené na disku počítače, neobejdete se bez zrcadlení obrazovky. Ve výchozím stavu jej podporuje Windows i Android. </p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Stanislav Janů</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Televize</span><span class="article-crumb">Windows</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|17")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|17")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="2, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="3, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S22" href="/samsung-galaxy-s22">
        	                    <img class="img-61829" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s22_6ud48.jpg" alt="Samsung Galaxy S22" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S22" data-title="4, Samsung Galaxy S22" href="/samsung-galaxy-s22">
					Samsung Galaxy S22
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A32" href="/samsung-galaxy-a32">
        	                    <img class="img-61656" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a32-5g_nz73e.jpg" alt="Samsung Galaxy A32" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A32" data-title="5, Samsung Galaxy A32" href="/samsung-galaxy-a32">
					Samsung Galaxy A32
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 9 Pro 256 GB" href="/oneplus-9-pro-256-gb">
        	                    <img class="img-61657" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-9-pro_v2dva.jpg" alt="OnePlus 9 Pro 256 GB" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 9 Pro 256 GB" data-title="6, OnePlus 9 Pro 256 GB" href="/oneplus-9-pro-256-gb">
					OnePlus 9 Pro 256 GB
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707404'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jaky-koupit-mobil-do-4000-kc-/sc-20-cq-707404/default.aspx?consultanswers=1" title='Jaký koupit mobil do 4.000 KČ ?'>Jaký koupit mobil do 4.000 KČ ?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707361'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/mobil-s-fotakem-pro-duchodce/sc-20-cq-707361/default.aspx?consultanswers=1" title='Mobil s foťákem pro důchodce'>Mobil s foťákem pro důchodce</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707402'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/problem-s-wifi-pripojenim-endo-kamery/sc-20-cq-707402/default.aspx?consultanswers=1" title='Problém s WIFI připojením endo. kamery'>Problém s WIFI připojením endo. kamery</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707030'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nefunkcni-aplikace-od-googlu/sc-20-cq-707030/default.aspx?consultanswers=1" title='Nefunkční aplikace od Googlu'>Nefunkční aplikace od Googlu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707394'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/ztracene-videa/sc-20-cq-707394/default.aspx?consultanswers=1" title='ztracené videa '>Ztracené videa </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707330'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/naletel-jsem-podvodne-aplikaci/sc-20-cq-707330/default.aspx?consultanswers=1" title='Naletěl jsem podvodné aplikaci.'>Naletěl jsem podvodné aplikaci.</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707350'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/iphone-6-plus-a-tidal/sc-20-cq-707350/default.aspx?consultanswers=1" title='Iphone 6 plus a Tidal'>Iphone 6 plus a Tidal</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707329'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/hlasitost-bluetooth-na-mobilu/sc-20-cq-707329/default.aspx?consultanswers=1" title='Hlasitost bluetooth na mobilu '>Hlasitost bluetooth na mobilu </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707384'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-a40-4g-slaby-signal-vypadava-volani-nedostupnost/sc-20-cq-707384/default.aspx?consultanswers=1" title='Samsung A40 4G slaby signal, vypadava volani, nedostupnost'>Samsung A40 4G slaby signal, vypadava...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707340'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/smazane-video/sc-20-cq-707340/default.aspx?consultanswers=1" title='smazané video'>Smazané video</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mariupol-plny-ruskych-tanku-stovky-obeti-v-cernihivu-a-dalsi-jednani-o-primeri.html" title="ONLINE: Mariupol plný ruských tanků, stovky obětí v Černihivu. A další jednání o příměří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mariupol-plny-ruskych-tanku-stovky-obeti-v-cernihivu-a-dalsi-jednani-o-primeri.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-mariupo/MTAweDYwL3NtYXJ0L2JveA/1321729.jpg?v=0&amp;st=dfHkwnJ4i0TaSYMMW3cy5N-omX1PPsmnf8Dq02pDlHg&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mariupol-plny-ruskych-tanku-stovky-obeti-v-cernihivu-a-dalsi-jednani-o-primeri.html" title="ONLINE: Mariupol plný ruských tanků, stovky obětí v Černihivu. A další jednání o příměří" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-mariupol-plny-ruskych-tanku-stovky-obeti-v-cernihivu-a-dalsi-jednani-o-primeri.html'});"><span>ONLINE: Mariupol plný ruských tanků, stovky obětí v Černihivu. A další jednání o příměří</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cernobyl-po-35/MTAweDYwL3NtYXJ0L2JveA/1321439.jpg?v=0&amp;st=84SXek4-G_6EnIr5kcT0VPoPNQuvuaKAcJYKOJHwZU4&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'});"><span>Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zradci-a-krysy/MTAweDYwL3NtYXJ0L2JveA/1231109.jpg?v=0&amp;st=Y3yqdvF4r2XwRHyORB9pHYwihlu3uqi4xJYOeA0A11Y&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><span>Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html" title="Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podivne-skartac/MTAweDYwL3NtYXJ0L2JveA/1321913.jpg?v=0&amp;st=6mNf9HPKNuPkYo9viR8pRxmqTb_8uK8LwxexoplBiMM&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html" title="Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html'});"><span>Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tuzing-ze-slovenska-i-tohle-delaji-slovaci-svym-autum-cesi-ale-bohuzel-nezustavaji-pozadu" title="I tohle dělají Slováci svým autům. Tamní garážoví úpravci si ale s těmi českými mohou podat ruce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tuzing-ze-slovenska-i-tohle-delaji-slovaci-svym-autum-cesi-ale-bohuzel-nezustavaji-pozadu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/i-tohle-delaji/MTAweDYwL3NtYXJ0L2JveA/1304700.jpg?v=0&amp;st=IoDYLy_z7FRoI4qUfiud0s1yJtd5fyeHYM4jWOPPckg&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tuzing-ze-slovenska-i-tohle-delaji-slovaci-svym-autum-cesi-ale-bohuzel-nezustavaji-pozadu" title="I tohle dělají Slováci svým autům. Tamní garážoví úpravci si ale s těmi českými mohou podat ruce" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tuzing-ze-slovenska-i-tohle-delaji-slovaci-svym-autum-cesi-ale-bohuzel-nezustavaji-pozadu'});"><span>I tohle dělají Slováci svým autům. Tamní garážoví úpravci si ale s těmi českými mohou podat ruce</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/prohlednete-si-prototypy-a-sportovni-vozy-z-depozitare-skoda-muzea-143316" title="Prohlédněte si prototypy a sportovní vozy z depozitáře Škoda Muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prohlednete-si-prototypy-a-sportovni-vozy-z-depozitare-skoda-muzea-143316'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prohlednete-si/MTAweDYwL3NtYXJ0L2JveA/1321886.jpg?v=0&amp;st=2lTlUoivafv0OVV09PM0G0COEz0KnZW6_0UN4jW1GCI&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/prohlednete-si-prototypy-a-sportovni-vozy-z-depozitare-skoda-muzea-143316" title="Prohlédněte si prototypy a sportovní vozy z depozitáře Škoda Muzea" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/prohlednete-si-prototypy-a-sportovni-vozy-z-depozitare-skoda-muzea-143316'});"><span>Prohlédněte si prototypy a sportovní vozy z depozitáře Škoda Muzea</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/MTAweDYwL3NtYXJ0L2JveA/1252859.jpg?v=0&amp;st=IXByaR5d5Q4VoPNcDrm0cQTLS2fA-CjiPZA5Ve-9L5E&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><span>40 ženských sex symbolů 21. století</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html" title="Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hertl-prijede-n/MTAweDYwL3NtYXJ0L2JveA/1321907.jpg?v=0&amp;st=XXsyvVbB-yuNU16H1-tcL5IFfrfuP0OFdaVcdtgZlfI&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html" title="Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html'});"><span>Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/bude-novy-zaklinac-cd-project-oznamil-novou-sagu-a-rozjede-ji-doslova-epicky" title="Přijde další Zaklínač. CD Projekt oznámil novou ságu a rozjede ji doslova epicky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/bude-novy-zaklinac-cd-project-oznamil-novou-sagu-a-rozjede-ji-doslova-epicky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/prijde-dalsi-za/MTAweDYwL3NtYXJ0L2JveA/1320186.jpg?v=0&amp;st=I6sOC55MLnvZMyBsgPlHe12O40OnijZgTK4ubEV1O3E&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/bude-novy-zaklinac-cd-project-oznamil-novou-sagu-a-rozjede-ji-doslova-epicky" title="Přijde další Zaklínač. CD Projekt oznámil novou ságu a rozjede ji doslova epicky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/bude-novy-zaklinac-cd-project-oznamil-novou-sagu-a-rozjede-ji-doslova-epicky'});"><span>Přijde další Zaklínač. CD Projekt oznámil novou ságu a rozjede ji doslova epicky</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/28645/vystrihovanky-v-casopisu-abc-c-7-2022.html" title="Vystřihovánky v časopisu ABC č. 7/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/28645/vystrihovanky-v-casopisu-abc-c-7-2022.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vystrihovanky-v/MTAweDYwL3NtYXJ0L2JveA/1321688.jpg?v=0&amp;st=0altP0Kf-XUw4bJQbclGUAiGoWKJjeD4jvYw865rTqc&amp;ts=1648562374&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/28645/vystrihovanky-v-casopisu-abc-c-7-2022.html" title="Vystřihovánky v časopisu ABC č. 7/2022" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/28645/vystrihovanky-v-casopisu-abc-c-7-2022.html'});"><span>Vystřihovánky v časopisu ABC č. 7/2022</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86477" title="Lednice (foto: Ogyn Bk)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/1648395458-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86478" title="Lednice ll (foto: Ogyn Bk)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/656/1648395412-picsay.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86481" title="Jedna od vody. :) (foto: sunbeam1986)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/WoP_20220327_17_01_22_Pro.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/40-zenskych-sex/Mjc4eDIwOS9zbWFydC9ib3g/1252859.jpg?v=0&amp;st=Jh_K9N1lqcqL6iI9vaOxF2qhdI5DX1_HdygHHymwh50&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti" title="40 ženských sex symbolů 21. století" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/40-zenskych-sex-symbolu-21-stoleti'});">40 ženských sex symbolů 21. století</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cernobyl-po-35/Mjc4eDIwOS9zbWFydC9ib3g/1321439.jpg?v=0&amp;st=wmL1N5aXLp8bosCW1yfRKpCi6bYXxudvlNO_irAnFSg&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx" title="Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://vtm.zive.cz/clanky/cernobyl-havarie-elektrina/sc-870-a-213513/default.aspx'});">Černobyl po 35 letech: Stále vypadá děsivě, elektřina se tu ale vyrábí dál</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html" title="Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hertl-prijede-n/Mjc4eDIwOS9zbWFydC9ib3g/1321907.jpg?v=0&amp;st=lPlAU_LdPfowrQei2EHUfbBiIkGF4ClZAS4ipJ7kKoY&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html" title="Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411520/hertl-prijede-na-ms-nedved-ma-i-dalsi-dva-sliby-vratil-se-take-k-zachovi.html'});">Hertl přijede na MS! Nedvěd má i další dva sliby, vrátil se také k Zachovi</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/708169/mynarova-hospoda-v-osvetimanech-v-plamenech-skoda-15-milionu-policie-promluvila-o-pricine.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/708169/mynarova-hospoda-v-osvetimanech-v-plamenech-skoda-15-milionu-policie-promluvila-o-pricine.html" title="Mynářova hospoda v Osvětimanech v plamenech: Škoda 15 milionů, policie promluvila o příčině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/708169/mynarova-hospoda-v-osvetimanech-v-plamenech-skoda-15-milionu-policie-promluvila-o-pricine.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/mynarova-hospod/Mjc4eDIwOS9zbWFydC9ib3g/1321899.jpg?v=0&amp;st=XHgu3iB2aftieq8zUOOhzZmkiOfwMEwLt5-5UJ3Ev_E&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/708169/mynarova-hospoda-v-osvetimanech-v-plamenech-skoda-15-milionu-policie-promluvila-o-pricine.html" title="Mynářova hospoda v Osvětimanech v plamenech: Škoda 15 milionů, policie promluvila o příčině" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/708169/mynarova-hospoda-v-osvetimanech-v-plamenech-skoda-15-milionu-policie-promluvila-o-pricine.html'});">Mynářova hospoda v Osvětimanech v plamenech: Škoda 15 milionů, policie promluvila o příčině</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zasekly-strojek-babisova-marketingu-1388784'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zasekly-strojek-babisova-marketingu-1388784" title="Zaseklý strojek Babišova marketingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zasekly-strojek-babisova-marketingu-1388784'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zasekly-strojek/Mjc4eDIwOS9zbWFydC9ib3g/1321321.jpg?v=0&amp;st=j-GNW1m2yDn0XyX2fM06MS60wGh5WnCul83nMX73GnY&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/zasekly-strojek-babisova-marketingu-1388784" title="Zaseklý strojek Babišova marketingu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/zasekly-strojek-babisova-marketingu-1388784'});">Zaseklý strojek Babišova marketingu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html" title="Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/podivne-skartac/Mjc4eDIwOS9zbWFydC9ib3g/1321913.jpg?v=0&amp;st=BluFlK7fiSdY2A5r6JZRL65alqaDTipPExWZFvKIPX4&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html" title="Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112434/podivne-skartace-stihany-mynar-odsouzeny-balak-aneb-nekonecne-trable-hradni-suity.html'});">Podivné skartace, stíhaný Mynář, odsouzený Balák aneb Nekonečné trable hradní suity</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112411/babisova-domaci-valka-opozice-se-snazi-postavit-ukrajinske-bezence-proti-ceskym-obcanum.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112411/babisova-domaci-valka-opozice-se-snazi-postavit-ukrajinske-bezence-proti-ceskym-obcanum.html" title="Babišova domácí válka: Opozice se snaží postavit ukrajinské běžence proti českým občanům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112411/babisova-domaci-valka-opozice-se-snazi-postavit-ukrajinske-bezence-proti-ceskym-obcanum.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babisova-domaci/Mjc4eDIwOS9zbWFydC9ib3g/1321846.jpg?v=0&amp;st=YEyb0LZEWnLqiNNkoJ53gyjzmvhxmkbrTvUem6_uBwU&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112411/babisova-domaci-valka-opozice-se-snazi-postavit-ukrajinske-bezence-proti-ceskym-obcanum.html" title="Babišova domácí válka: Opozice se snaží postavit ukrajinské běžence proti českým občanům" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112411/babisova-domaci-valka-opozice-se-snazi-postavit-ukrajinske-bezence-proti-ceskym-obcanum.html'});">Babišova domácí válka: Opozice se snaží postavit ukrajinské běžence proti českým občanům</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vystava-na-marianskem-namesti-pripomene-vyrocni-100-let-od-vzniku-velke-prahy-1388802'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vystava-na-marianskem-namesti-pripomene-vyrocni-100-let-od-vzniku-velke-prahy-1388802" title="Výstava na Mariánském náměstí připomene výroční 100 let od vzniku Velké Prahy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vystava-na-marianskem-namesti-pripomene-vyrocni-100-let-od-vzniku-velke-prahy-1388802'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vystava-na-mari/Mjc4eDIwOS9zbWFydC9ib3g/1321500.jpg?v=0&amp;st=TOe2-sPxzdTrjdy0aOv-WqyEBY77DhZlHu3-QvCXQ48&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vystava-na-marianskem-namesti-pripomene-vyrocni-100-let-od-vzniku-velke-prahy-1388802" title="Výstava na Mariánském náměstí připomene výroční 100 let od vzniku Velké Prahy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vystava-na-marianskem-namesti-pripomene-vyrocni-100-let-od-vzniku-velke-prahy-1388802'});">Výstava na Mariánském náměstí připomene výroční 100 let od vzniku Velké Prahy</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-video-ukazuje-jak-se-pred-sto-lety-vyrabely-a-testovaly-pneu-143310'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/unikatni-video-ukazuje-jak-se-pred-sto-lety-vyrabely-a-testovaly-pneu-143310" title="Unikátní video ukazuje, jak se před sto lety vyráběly a testovaly pneu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-video-ukazuje-jak-se-pred-sto-lety-vyrabely-a-testovaly-pneu-143310'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/unikatni-video/Mjc4eDIwOS9zbWFydC9ib3g/1321819.jpg?v=0&amp;st=X0Xt1aKobyv8vi0wCoX5S4hVd7P8bq2_J-ybv81cgUQ&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/unikatni-video-ukazuje-jak-se-pred-sto-lety-vyrabely-a-testovaly-pneu-143310" title="Unikátní video ukazuje, jak se před sto lety vyráběly a testovaly pneu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-video-ukazuje-jak-se-pred-sto-lety-vyrabely-a-testovaly-pneu-143310'});">Unikátní video ukazuje, jak se před sto lety vyráběly a testovaly pneu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zradci-a-krysy/Mjc4eDIwOS9zbWFydC9ib3g/1231109.jpg?v=0&amp;st=3NIIMZUNG43FuFu58-WScNF30iXctPMRlt3wJ-B7zpg&amp;ts=1648562363&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 29. 3. 2022 17:03:54 -->
<!-- GetData(): 29. 3. 2022 17:03:54 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Válka na Ukrajině</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kandidati-na-prezidenta'>Kandidáti na prezidenta</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpravy/102822/aktualni-prehled-vladnich-opatreni-bez-testu-nebo-ukonceneho-ockovani-ani-ranu.html'>Přehled COVID opatření</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/708257/vybuch-munice-v-brdech-zabil-vojaka-vojenska-policie-obvinila-pyrotechnika.html' title="Výbuch munice v Brdech zabil vojáka: Vojenská policie obvinila pyrotechnika!">Výbuch munice v Brdech zabil vojáka: Vojenská policie obvinila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-kultura/708260/recenze-ohen-na-plazi-zavrsuje-strhujici-trojici-pripadu-z-faerskych-ostrovu.html' title="Recenze: Oheň na pláži završuje strhující trojici případů z Faerských ostrovů">Recenze: Oheň na pláži završuje strhující trojici případů z Faerských…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-prozradili-svuj-cil-a-slibili-omezeni-boju-u-cernihivu-a-kyjeva-co-prineslo-jednani.html' title="ONLINE: Rusové prozradili svůj cíl a slíbili omezení bojů u Černihivu a Kyjeva. Co přineslo jednání?">ONLINE: Rusové prozradili svůj cíl a slíbili omezení bojů u Černihivu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/kategorie/3817/biatlon'>SP v biatlonu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-mma/409572/kalendar-ufc-a-oktagonu-kdy-se-konaji-nejblizsi-mma-zapasy-a-turnaje.html'>Program MMA</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/411527/navrat-s-novou-vizazi-jak-rikal-jagr-ve-vlasech-je-sila-smeje-se-jordan.html' title="Návrat s novou vizáží. Jak říkal Jágr, ve vlasech je síla, směje se Jordán">Návrat s novou vizáží. Jak říkal Jágr, ve vlasech je síla, směje se…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici/411521/overmars-ma-po-skandalu-novou-praci-dostane-vic-penez-zni-i-kritika.html' title="Overmars má po skandálu novou práci. Dostane víc peněz, zní i kritika">Overmars má po skandálu novou práci. Dostane víc peněz, zní i kritika</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-zimni-sporty-lyzovani/411524/ztrata-pro-ledeckou-prisla-o-duleziteho-muze-zase-po-olympiade.html' title="Ztráta pro Ledeckou. Přišla o důležitého muže, zase po olympiádě">Ztráta pro Ledeckou. Přišla o důležitého muže, zase po olympiádě</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/110085/top-10-2021-velky-prehled-nejlepsich-filmu-roku.html'>Nejlepší filmy 2021</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/velikonoce'>Velikonoce</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/filmy-na-vikend'>Novinky na Netflixu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.kvizuj.cz'>Kvízuj</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/708255/skupina-cechomor-se-spojila-s-kandracovci-planuji-velkolepe-turne.html' title="Skupina Čechomor se spojila s Kandráčovci: Plánují velkolepé turné">Skupina Čechomor se spojila s Kandráčovci: Plánují velkolepé turné</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/708182/po-schuzce-tvari-v-tvar-i-s-abramovicem-hlasi-delegace-posun-je-cas-na-jednani-putina-se-zelenskym.html' title="Po schůzce tváří v tvář i s Abramovičem hlásí delegace posun: Je čas na jednání Putina se Zelenským">Po schůzce tváří v tvář i s Abramovičem hlásí delegace posun: Je čas…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/708241/novinky-v-kauze-becva-statni-zastupce-obzaloval-podezrele-kdo-zavinil-uhyn-ryb.html' title="Novinky v kauze Bečva: Státní zástupce obžaloval podezřelé. Kdo zavinil úhyn ryb?">Novinky v kauze Bečva: Státní zástupce obžaloval podezřelé. Kdo…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/192146/na-snidani-nebo-jako-dezert-zapecene-palacinky-s-tvarohem.html' title="Na snídani, nebo jako dezert: Zapečené palačinky s tvarohem">Na snídani, nebo jako dezert: Zapečené palačinky s tvarohem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/192144/porotce-z-pece-cela-zeme-josef-marsalek-39-pro-cukrarinu-jsem-se-narodil.html' title="Porotce z Peče celá země Josef Maršálek (39): Pro cukrařinu jsem se narodil!">Porotce z Peče celá země Josef Maršálek (39): Pro cukrařinu jsem se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/holcicky-jsou-citlive-kluci-musi-vyhravat-7-veci-o-chovani-ktere-byste-meli-vedet' title="Holčičky jsou citlivé, kluci musí vyhrávat? 7 věcí o chování, které byste měli vědět!">Holčičky jsou citlivé, kluci musí vyhrávat? 7 věcí o chování, které…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/elektronicke-dalnicni-znamky-2021-kolik-stoji-jak-je-koupite-a-kdo-je-nemusi-mit-136666'>Dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/v-cr-ma-byt-podle-planu-80-vodikovych-plnicich-stanic-do-roku-2030-143303' title="V ČR má být podle plánu 80 vodíkových plnicích stanic do roku 2030">V ČR má být podle plánu 80 vodíkových plnicích stanic do roku 2030</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/prohlednete-si-prototypy-a-sportovni-vozy-z-depozitare-skoda-muzea-143316' title="Prohlédněte si prototypy a sportovní vozy z depozitáře Škoda Muzea">Prohlédněte si prototypy a sportovní vozy z depozitáře Škoda Muzea</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/grand-prix-saudske-arabie-2022-objektivem-jiriho-krenka' title="Grand Prix Saúdské Arábie 2022 objektivem Jiřího Křenka">Grand Prix Saúdské Arábie 2022 objektivem Jiřího Křenka</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/smartphone-a-digitrony-ceska-firma-vydava-aplikaci-pro-ovladani-svych-stylovych-hodin/sc-3-a-1354618/default.aspx' title="Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání svých stylových hodin">Smartphone a digitrony. Česká firma vydává aplikaci pro ovládání…</a><a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/slunce-vyfoceno-v-historicky-nejvyssim-rozliseni-83-milionu-pixelu-termonuklearni-fuze/sc-870-a-215724/default.aspx' title="Slunce vyfoceno v historicky nejvyšším rozlišení. 83 milionů pixelů termonukleární fúze">Slunce vyfoceno v historicky nejvyšším rozlišení. 83 milionů pixelů…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/serial-stiny-v-mlze-jsou-temna-ostravska-detektivka-na-cely-se-muzete-podivat-online' title="Seriál Stíny v mlze jsou temná ostravská detektivka. Na celý se můžete podívat online">Seriál Stíny v mlze jsou temná ostravská detektivka. Na celý se…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/rozhovory/rozanek-disney-je-vyhodnejsi-nez-netflix-ale-cesi-si-radi-priplati-za-vice-sluzeb-najednou-1388837' title="Rožánek: Disney+ je výhodnější než Netflix, ale Češi si rádi připlatí za více služeb najednou">Rožánek: Disney+ je výhodnější než Netflix, ale Češi si rádi připlatí…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/apple-v-praze-rozjizdi-vyvoj-operacnich-systemu-pro-iphony-a-pocitace-mac-1388842' title="Apple v Praze rozjíždí vývoj operačních systémů pro iPhony a počítače Mac">Apple v Praze rozjíždí vývoj operačních systémů pro iPhony a počítače…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/burzy-a-trhy/prazska-burza-posilila-darilo-se-akciim-shs-photon-energy-1384557' title="Pražská burza posílila, dařilo se akciím SHS PHOTON ENERGY">Pražská burza posílila, dařilo se akciím SHS PHOTON ENERGY</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarna'>Domácí pekárna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/kremove-huste-polevky-kucharka'>Nejlepší polévky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/kureci-zeleninovy-spiz-714' title="Kuřecí zeleninový špíz">Kuřecí zeleninový špíz</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/brambory-plnene-ementalem-a-uzenym-masem-141171' title="Brambory plněné ementálem a uzeným masem">Brambory plněné ementálem a uzeným masem</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/buchta-s-rosolem-141270' title="Buchta s rosolem">Buchta s rosolem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/101780/prehledne-pravidla-cestovani-a-navratu-ze-zahranici-podle-semaforu-kde-je-cesko-rizikova-zeme.html'>COVID pravidla pro cestování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/112178/italica-u-spanelskeho-mesta-sevilla-se-nachazeji-majestatni-pozustatky-antickeho-mesta-cisaru.html' title="Itálica: U španělského města Sevilla se nacházejí majestátní pozůstatky antického „města císařů“">Itálica: U španělského města Sevilla se nacházejí majestátní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme/112357/top-10-svetova-divadla.html' title="TOP 10: Světová divadla">TOP 10: Světová divadla</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/111970/na-hranici-studene-valky-vylet-do-demilitarizovaneho-pasma-mezi-severni-a-jizni-koreou.html' title="Na hranici studené války: „Výlet“ do demilitarizovaného pásma mezi Severní a Jižní Koreou">Na hranici studené války: „Výlet“ do demilitarizovaného pásma mezi…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-nas-ceka-na-netflixu-v-dubnu-2022' title="Nová hra i interaktivní seriál. Co nás čeká na Netflixu v dubnu 2022? ">Nová hra i interaktivní seriál. Co nás čeká na Netflixu v dubnu 2022? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/don-t-say-gay' title="Na Floridě byl schválen zákon 'Don't Say Gay'">Na Floridě byl schválen zákon 'Don't Say Gay'</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/50-cent-snoop-dogg-i-the-game-jak-si-utahuji-rapperi-z-facky-na-oscarech' title="50 Cent, Snoop Dogg i The Game. Jak si utahují rappeři z facky na Oscarech?">50 Cent, Snoop Dogg i The Game. Jak si utahují rappeři z facky na…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-zahnat-jarni-unavu-pomohou-vitaminy-i-specialni-masaz-6715.html' title="Jak zahnat jarní únavu? Pomohou vitaminy i speciální masáž">Jak zahnat jarní únavu? Pomohou vitaminy i speciální masáž</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/dalsi-hvezda-trpi-alopecii-kterym-celebritam-padaji-nezrizene-vlasy-6337.html' title="Další hvězda trpí alopecií. Kterým celebritám padají nezřízeně vlasy?">Další hvězda trpí alopecií. Kterým celebritám padají nezřízeně vlasy?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/433060/co-o-vasem-zdravi-prozradi-usta-pozna-se-z-nich-cukrovka-i-rakovina.html' title="Co o vašem zdraví prozradí ústa? Pozná se z nich cukrovka i rakovina!">Co o vašem zdraví prozradí ústa? Pozná se z nich cukrovka i rakovina!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/komiksy-elegie-prokletych-dusi/28719/elegie-prokletych-dusi-16-cesta-dolu.html' title="Elegie prokletých duší 16: Cesta dolů">Elegie prokletých duší 16: Cesta dolů</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/playstation-plus-od-cervna-nabidne-3-programy-predplatneho-sony-odpovida-na-game-pass-knihovnou-zahrnujici-pres-700-her' title="PlayStation Plus od června nabídne 3 programy předplatného. Sony odpovídá na Game Pass knihovnou zahrnující přes 700 her">PlayStation Plus od června nabídne 3 programy předplatného. Sony…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/apex-legends-dnes-dostane-next-gen-update-do-budoucna-slibuje-dalsi-vylepseni' title="Apex Legends dnes dostane next-gen update. Do budoucna slibuje další vylepšení">Apex Legends dnes dostane next-gen update. Do budoucna slibuje další…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://tv.blesk.cz/video/7566833/extremni-sport-ktery-stal-miliardare-petra-kellnera-zivot.html' title="Extrémní sport, který stál miliardáře Petra Kellnera život">Extrémní sport, který stál miliardáře Petra Kellnera život</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7589378/izraelska-velvyslankyne-nemame-v-izraeli-jejich-jedinou-jachtu-ani-jednoho-zaparkovaneho-oligarchu.html' title="Izraelská velvyslankyně: Nemáme v Izraeli jejich jedinou jachtu, ani jednoho zaparkovaného oligarchu">Izraelská velvyslankyně: Nemáme v Izraeli jejich jedinou jachtu, ani…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7588976/poodhalte-tajemstvi-trhaku-z-magickeho-sveta.html' title="Poodhalte tajemství trháku z magického světa">Poodhalte tajemství trháku z magického světa</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="Didomi.preferences.show();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>