
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351664',
		    sourceId: 'mobilmania-cz'
		  };
		</script>

		
		<title>To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Huawei přichází s aktualizací důležitého softwarového prvku, který definuje všechny jeho nové smartphony – balík služeb Huawei Mobile Services (HMS). Novější telefony čínské značky spoléhají výhradně na něj, u starších představuje" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS" />
		<meta property="og:description" content="Huawei přichází s aktualizací důležitého softwarového prvku, který definuje všechny jeho nové smartphony – balík služeb Huawei Mobile Services (HMS). Novější telefony čínské značky spoléhají výhradně na něj, u starších představuje" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS" />
		<meta name="twitter:description" content="Huawei přichází s aktualizací důležitého softwarového prvku, který definuje všechny jeho nové smartphony – balík služeb Huawei Mobile Services (HMS). Novější telefony čínské značky spoléhají výhradně na něj, u starších představuje" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=967770982" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=967770982" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=967770982" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/a-1351664" >
		<meta name="id" content="1351664"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Tue, 25 May 2021 09:40:00 GMT",
		    article_authors: ["Jan Láska"],
		    article_word_count: "283",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1351664',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.032' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.002"></script>
		<script src="/_rev2015/js/controls.video.js?v=1.0.004"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Huawei', 'Android', 'Aplikace', 'Huawei AppGallery', 'Aktualizace softwaru', 'Umělá inteligence', 'HMS', 'GMS', 'Prohlížeč', 'Huawei Mobile Services', 'Hud', 'Vzhled', 'Head-up Displej'];
		</script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->



		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('rdt'))!="1" ) {
			$.cookie('rdt', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
			var modal = String(".tyxLEcxQDG {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.UdWXYfRNzR {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.XlG3s55SNc {width:700px;background:#fff;border:none;border-radius:0.5em;}.XlG3s55SNc > div {padding:1rem 1.5rem;}.XlG3s55SNc p {font-size: 1.1em}.edWO9DEe8z {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.EWu6n6Tpbd {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.EWu6n6Tpbd b {font-weight:700;}.ZDrZj8P2Pw {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#f59d0b;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.MRpfuJjST4 {background:#424242}.cXIYhfFJkC {background:#e8e8e8;color:#868686!important;}.YYxJvL9X8G {display:inline-block}[--]<div class='fs-os tyxLEcxQDG'><div class='UdWXYfRNzR'></div><div class='XlG3s55SNc'><div><div class='edWO9DEe8z'><span></span></div><div class='EWu6n6Tpbd'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='YYxJvL9X8G'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='ZDrZj8P2Pw MRpfuJjST4'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".tyxLEcxQDG\").hide()' title='Zatím zavřít' class='ZDrZj8P2Pw cXIYhfFJkC'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='ZDrZj8P2Pw'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fmobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('rdt')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('rdT', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1351664" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=127075579" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fto-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms%2fsc-3-a-1351664%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Poradna">Poradna</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-redmi-note-10-pro--kdyz-je-120-hertzu-vic-nez-108-megapixelu/a-1351110/default.aspx" title="RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=62233698' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-redmi-note-10-pro--kdyz-je-120-hertzu-vic-nez-108-megapixelu/a-1351110/default.aspx" title="RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů">RECENZE: Redmi Note 10 Pro – Když je 120 hertzů víc než 108 megapixelů</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1351664;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx"
  },
  "headline": "To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=967770982",
    "width": 1086,
    "height": 543
  },
  
  "datePublished": "2021-05-25T09:40:00Z",
  "dateModified": "2021-05-25T09:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1351664">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                    
                        <a class='article-crumb' href='/huawei'>Huawei</a>
                    
                 | 
                    <a href="/aktualizace-softwaru/sc-388/default.aspx" class="article-crumb">Aktualizace softwaru</a>
                    
                 | 
                    <a href="/hms/sc-1548/default.aspx" class="article-crumb">HMS</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1351664" data-io-article-url="https://mobilmania.zive.cz/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx">


	<h1 itemprop="name">To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">25. května 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/velky-den-pro-huawei-2-cervna-nas-ceka-premiera-mobilniho-systemu-harmony-os/sc-3-a-1351661/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velký den pro Huawei. 2. června uvede svůj systém Harmony OS i na mobily">Velký den pro Huawei. 2. června uvede svůj systém Harmony OS i na mobily</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351664%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=To%2c+co+je+odli%c5%a1uje+od+jin%c3%bdch+Android%c5%af.+Huawei+aktualizoval+sv%c3%a9+slu%c5%beby+HMS&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fto-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms%2fsc-3-a-1351664%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex'><img alt='To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS' title='To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS' src='/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=967770982' /></div>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">
		

            <p>Huawei přichází s aktualizací důležitého softwarového prvku, který definuje všechny jeho nové smartphony&nbsp;– balík služeb Huawei Mobile Services (HMS). Novější telefony čínské značky spoléhají výhradně na něj, u starších představuje alternativu ke službám společnosti Google (GMS).</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=964452849" onclick="javascript:ShowArticleImage(964452849,750,500,'aaaaa.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="199" hspace="0" src="/GetThumbNail.aspx?id_file=964452849&amp;width=300&amp;height=199&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a></h6>

<p>Update HMS přinese nové aplikace a služby pro prakticky všechny používané smartphony Huawei od verze prostředí EMUI 8 až po aktuální EMUI 11. Součástí je nový vzhled systémového&nbsp;asistenta, který využívá umělé inteligence, dále vylepšený&nbsp;prohlížeč, vyhledávač, nové&nbsp;herní centrum a další novinky.</p>

<div class="infobox infobox-3" style="width:px">
<div class="infobox-data">
<h3>Hlavní novinky&nbsp;v HMS:</h3>

<ul>
	<li><strong>Asistent:</strong>&nbsp;Nový vzhled Huawei&nbsp;Assistant využívá&nbsp;umělou inteligenci k poskytování informací a služeb v reálném čase a nabízí&nbsp;přístup k lokálním zprávám, předpovědi počasí nebo sportovním výsledkům na jednom místě – na domovské stránce stačí jednoduše přejet prstem doprava. AI Search usnadňuje vyhledávání místně uložených dat (z e-mailů, kontaktů, kalendáře atd.), výsledků vyhledávání (z výchozího prohlížeče) a Newsfeedu. Rozložení obrazovky si uživatel může sám přizpůsobit.</li>
	<li><strong>Prohlížeč:</strong>&nbsp;Huawei&nbsp;Browser nyní nabízí režim&nbsp;soukromého procházení a blokování vyskakovacích oken. Zpřístupňuje nejnovější zprávy z místních, regionálních a mezinárodních mediálních zdrojů v reálném čase na Newsfeedu, který nyní zahrnuje také několik nových kanálů včetně videí nebo podcastů. Přesnější algoritmus AI nabízí vhodnější doporučení.</li>
	<li><strong>Game Center:</strong>&nbsp;Komunita umožňuje hráčům mobilních her najít a sdílet své oblíbené hry, a také nabízí možnost snímání obrazovky a její nahrávání. K dispozici je také režim bez rušení s vyskakovacím oknem pro příchozí hovory během hraní.</li>
	<li><strong>Petal Search:</strong>&nbsp;Optimalizovaná služba nabízí komplexní řadu vyhledávacích funkcí ve více než 20 kategoriích, včetně zpráv, aplikací, místních služeb a cestovních či nákupních nabídek. V mnoha jazycích funguje i hlasové vyhledávání.&nbsp;Výsledky lze třídit&nbsp;na podkategorie včetně rozhovorů, videí, podcastů, článků a obrázků.</li>
	<li><strong>Petal Maps:</strong>&nbsp;Mapy Petal nabízejí plynulejší&nbsp;navigaci,&nbsp;v mapách lze zobrazit informace o aktuálním&nbsp;provozu a MHD nebo&nbsp;aktualizace o covidu-19 v dané lokalitě. Petal Maps poskytují navigaci Head-Up Display (HUD), která promítá navigační rozhraní na čelní sklo automobilu pro bezpečnější jízdu.</li>
</ul>
</div>
</div>


			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/to-co-je-odlisuje-od-jinych-androidu-huawei-aktualizoval-sve-sluzby-hms/sc-3-a-1351664/default.aspx?artcomments=1">Diskuze (3)</a>
				
			</span>
			<a href="/clanky/velky-den-pro-huawei-2-cervna-nas-ceka-premiera-mobilniho-systemu-harmony-os/sc-3-a-1351661/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Velký den pro Huawei. 2. června uvede svůj systém Harmony OS i na mobily">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Velký den pro Huawei. 2. června uvede svůj systém Harmony OS i na mobily
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351664">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/huawei'>Huawei</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei'); /*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/huawei-appgallery/sc-1575/default.aspx">Huawei AppGallery</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei AppGallery'); /*]]>*/</script>, <a href="/aktualizace-softwaru/sc-388/default.aspx">Aktualizace softwaru</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aktualizace softwaru'); /*]]>*/</script>, <a href="/umela-inteligence/sc-502/default.aspx">Umělá inteligence</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Umělá inteligence'); /*]]>*/</script>, <a href="/hms/sc-1548/default.aspx">HMS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('HMS'); /*]]>*/</script>, <a href="/gms/sc-1597/default.aspx">GMS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('GMS'); /*]]>*/</script>, <a href="/prohlizec/at-1004565/default.aspx">Prohlížeč</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prohlížeč'); /*]]>*/</script>, <a href="/huawei-mobile-services/at-1054105/default.aspx">Huawei Mobile Services</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Huawei Mobile Services'); /*]]>*/</script>, <a href="/hud/at-1045608/default.aspx">Hud</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hud'); /*]]>*/</script>, <a href="/vzhled/at-1001948/default.aspx">Vzhled</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vzhled'); /*]]>*/</script>, <a href="/head-up-displej/at-1060164/default.aspx">Head-up Displej</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Head-up Displej'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351664","name":"To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS","imageCount":"0"}}
        var cncArticle = {"id":1351664,"versionId":"1621936860000","title":"To, co je odlišuje od jiných Androidů. Huawei aktualizoval své služby HMS","author":["Jan Láska"],"published":"2021-05-25T11:40:00","created":"2021-05-25T11:35:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":3}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>







<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="1351088" data-rel="1619286000000"  data-ver="1617984540000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/default.aspx" class="ga-plain-titlegtm-track-t" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller" data-title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=66360126' alt='RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller" data-title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller">RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller</a></h2>
				
				
				
				<p class="ar-anno">** Otestovali jsme další letošní nové „áčko“, které by se mohlo stát mainstreamem ** Podobnost s Galaxy A72 je, až na baterii a jeden foťák, dost velká ** Sáhnete po levnější LTE verzi nebo po výkonnější 5G variantě?</p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="https://samsungmania.mobilmania.zive.cz/clanky/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-309-a-1351088/default.aspx?showforum=1">29</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Galaxy</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351370" data-rel="1620544800000"  data-ver="1620403920000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx" class="ga-plain-titlegtm-track-t" title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste" data-title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=41272716' alt='Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste" data-title="Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste">Nenechte se sledovat Mapami Google. Díky tomuto fíglu nezjistí, kde jste</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/nenechte-se-sledovat-mapami-google-diky-tomuto-figlu-nezjisti-kde-jste/sc-3-a-1351370/default.aspx?showforum=1">44</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Google Mapy</span></div>
		</div>
		
			<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
				<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
			</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351116" data-rel="1618824000000"  data-ver="1618176180000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/default.aspx" class="ga-plain-titlegtm-track-t" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit" data-title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=816427942' alt='RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit" data-title="RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit">RECENZE: Redmi Note 10 – dobrá partie, jen nesmíte chtít telefonem taky platit</a></h2>
				
				
				
				<p class="ar-anno">** Hezký displej, stereo redoruktory a odolnost IP53 ** Dobrá výdrž a rychlé dobíjení i spolehlivost čtečky otisků ** Vadou na kráse (a zejména funkčnosti) je chybějící NFC</p>
				<p class="ar-info">

					<span>Jakub Vrbacký</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/recenze-redmi-note-10--dobra-partie-jen-nesmite-chtit-telefonem-taky-platit/sc-3-a-1351116/default.aspx?showforum=1">32</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Vrbacký</span></div><div style="display:none"><span class="article-crumb">Nižší třída</span><span class="article-crumb">Recenze</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1620114000000"  data-ver="1620133860000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=599561567' alt='Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit">Vybrali jsme nejlepší telefony, které si v květnu 2021 můžete koupit</a></h2>
				
				
				
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx?showforum=1">10</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351445" data-rel="1620196200000"  data-ver="1621257060000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445/default.aspx" class="ga-plain-titlegtm-track-t" title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP" data-title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=292790077' alt='Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP" data-title="Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP">Když hodinky změří snad úplně vše. Asus začíná v Česku prodávat VivoWatch SP</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/kdyz-hodinky-zmeri-snad-uplne-vse-asus-zacina-v-cesku-prodavat-vivowatch-sp/sc-3-a-1351445/default.aspx?showforum=1">38</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">EKG</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351111" data-rel="1617026400000"  data-ver="1617116040000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx" class="ga-plain-titlegtm-track-t" title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu" data-title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=354979927' alt='Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu" data-title="Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu">Xiaomi Mi 11 Ultra má dva displeje a nejlepší foťák na trhu</a></h2>
				
				
				
				<p class="ar-anno">** Xiaomi Mi 11 Ultra láká na špičkový fotoaparát a druhý displej ** Dvojice modelů Mi 11 Lite uspokojí náročnější uživatele střední třídy ** Překvapením je odlehčená vlajková loď Mi 11i </p>
				<p class="ar-info">

					<span>Martin Miksa</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-11-ultra-ma-dva-displeje-a-nejlepsi-fotak-na-trhu/sc-3-a-1351111/default.aspx?showforum=1">105</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">DxOMark</span><span class="article-crumb">Druhý displej</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351298" data-rel="1618834560000"  data-ver="1619446020000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/default.aspx" class="ga-plain-titlegtm-track-t" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto" data-title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=827936591' alt='Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto" data-title="Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto">Skvělá zpráva pro řidiče: Mapy.cz podporují Android Auto</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/mapycz-podporuji-android-auto/sc-3-a-1351298/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Android Auto</span><span class="article-crumb">Mapy.cz</span><span class="article-crumb">Seznam.cz</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351423" data-rel="1620037200000"  data-ver="1620326940000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx" class="ga-plain-titlegtm-track-t" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" data-title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=619815946' alt='Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“" data-title="Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“">Facebook nasadil těžký kalibr. Žádá o povolení sledovat uživatele, aby „mohl být stále zdarma“</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/facebook-nasadil-tezky-kalibr-zada-o-povoleni-sledovat-uzivatele-aby-mohl-byt-stale-zdarma/sc-3-a-1351423/default.aspx?showforum=1">76</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Facebook</span><span class="article-crumb">Instagram</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351320" data-rel="1618953000000"  data-ver="1620133980000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320/default.aspx" class="ga-plain-titlegtm-track-t" title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí" data-title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=575913581' alt='Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí" data-title="Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí">Bájný AirTag je tu. Že Apple jen dohání konkurenci? Jen se podívejte, co jeho placička umí</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Adam Kos</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/bajny-airtag-je-tu-ze-apple-jen-dohani-konkurenci-jen-se-podivejte-co-jeho-placicka-umi/sc-3-a-1351320/default.aspx?showforum=1">112</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">AirTag</span></div>
		</div>
		
	
		<div class="ar-row gtm-list-i" data-gtmid="1351114" data-rel="1617032400000"  data-ver="1617029580000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-nezvladl-apple-dokazali-cinane-nabijecka-airpower-je-na-svete-ale-nese-znacku-xiaomi/sc-3-a-1351114/default.aspx" class="ga-plain-titlegtm-track-t" title="Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi" data-title="Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=466135466' alt='Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/co-nezvladl-apple-dokazali-cinane-nabijecka-airpower-je-na-svete-ale-nese-znacku-xiaomi/sc-3-a-1351114/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi" data-title="Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi">Co nezvládl Apple, dokázali Číňané. Nabíječka AirPower je na světě, ale nese značku Xiaomi</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>David Polesný</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/co-nezvladl-apple-dokazali-cinane-nabijecka-airpower-je-na-svete-ale-nese-znacku-xiaomi/sc-3-a-1351114/default.aspx?showforum=1">136</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">David Polesný</span></div><div style="display:none"><span class="article-crumb">Nabíjecí podložka</span><span class="article-crumb">Bezdrátové nabíjení</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="1, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="2, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A51" href="/samsung-galaxy-a51">
        	                    <img class="img-61362" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a51_cf950.jpg" alt="Samsung Galaxy A51" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A51" data-title="3, Samsung Galaxy A51" href="/samsung-galaxy-a51">
					Samsung Galaxy A51
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A12" href="/samsung-galaxy-a12">
        	                    <img class="img-61568" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a12_am2oj.jpg" alt="Samsung Galaxy A12" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A12" data-title="4, Samsung Galaxy A12" href="/samsung-galaxy-a12">
					Samsung Galaxy A12
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="5, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Redmi Note 10 Pro" href="/redmi-note-10-pro">
        	                    <img class="img-61616" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-10-pro_rpba3.jpg" alt="Redmi Note 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Redmi Note 10 Pro" data-title="6, Redmi Note 10 Pro" href="/redmi-note-10-pro">
					Redmi Note 10 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698313'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/neznamy-obrazek-v-galerii/sc-20-cq-698313/default.aspx?consultanswers=1" title='neznamy obrazek v galerii'>Neznamy obrazek v galerii</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698301'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/je-redmi-note-8t-dostatecny-mobil/sc-20-cq-698301/default.aspx?consultanswers=1" title='Je Redmi Note 8T dostatečný mobil?'>Je Redmi Note 8T dostatečný mobil?</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698305'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/multi-nabijecka-na-novy-ipad-pro/sc-20-cq-698305/default.aspx?consultanswers=1" title='multi nabíječka na nový ipad pro '>Multi nabíječka na nový ipad pro </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698241'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/root-redmi-9/sc-20-cq-698241/default.aspx?consultanswers=1" title='Root redmi 9'>Root redmi 9</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698286'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kontrola-zabezpeceni/sc-20-cq-698286/default.aspx?consultanswers=1" title='Kontrola zabezpečení'>Kontrola zabezpečení</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698261'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/sekani-videa-u-galaxy-s7/sc-20-cq-698261/default.aspx?consultanswers=1" title='Sekání videa u Galaxy S7'>Sekání videa u Galaxy S7</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698248'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kompatibilita-pouzder-na-ipad-pro-11-m1/sc-20-cq-698248/default.aspx?consultanswers=1" title='kompatibilita pouzder na iPad pro 11 M1'>Kompatibilita pouzder na iPad pro 11 M1</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698270'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nataceni-mobilem/sc-20-cq-698270/default.aspx?consultanswers=1" title='Natáčení mobilem'>Natáčení mobilem</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698119'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/je-mozne-vybrat-penize-z-karty-na-mobilu/sc-20-cq-698119/default.aspx?consultanswers=1" title='Je možné "vybrat" peníze z karty na mobilu?'>Je možné "vybrat" peníze z karty na...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698239'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/propojeni-s-protektorem-hdmi/sc-20-cq-698239/default.aspx?consultanswers=1" title='Propojení s protektorem HDMI'>Propojení s protektorem HDMI</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/680310/vysilame-jourova-o-sankcich-na-belorusko-a-sokujicim-zatceni-novinare-pratasevice.html" title="Vysíláme: Jourová o sankcích na Bělorusko a šokujícím zatčení novináře Prataseviče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/680310/vysilame-jourova-o-sankcich-na-belorusko-a-sokujicim-zatceni-novinare-pratasevice.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201165.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ee05LYGy0CE3EkR0QIvKoQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-epicentrum/680310/vysilame-jourova-o-sankcich-na-belorusko-a-sokujicim-zatceni-novinare-pratasevice.html" title="Vysíláme: Jourová o sankcích na Bělorusko a šokujícím zatčení novináře Prataseviče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-epicentrum/680310/vysilame-jourova-o-sankcich-na-belorusko-a-sokujicim-zatceni-novinare-pratasevice.html'});"><span>Vysíláme: Jourová o sankcích na Bělorusko a šokujícím zatčení novináře Prataseviče</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/680268/online-arenberger-potvrdil-rezignaci-kruh-se-uzavira-babis-sahl-po-vojtechovi.html" title="ONLINE: Arenberger potvrdil rezignaci. Kruh se uzavírá, Babiš sáhl po Vojtěchovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/680268/online-arenberger-potvrdil-rezignaci-kruh-se-uzavira-babis-sahl-po-vojtechovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201039.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=6GEvu3rfzhdczNdqXIJ_Ug&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-politika/680268/online-arenberger-potvrdil-rezignaci-kruh-se-uzavira-babis-sahl-po-vojtechovi.html" title="ONLINE: Arenberger potvrdil rezignaci. Kruh se uzavírá, Babiš sáhl po Vojtěchovi" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-politika/680268/online-arenberger-potvrdil-rezignaci-kruh-se-uzavira-babis-sahl-po-vojtechovi.html'});"><span>ONLINE: Arenberger potvrdil rezignaci. Kruh se uzavírá, Babiš sáhl po Vojtěchovi</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680297/moderatorka-snidane-s-novou-se-laskou-netaji-dojemne-vyznani-partnerovi.html" title="Moderátorka Snídaně s Novou se láskou netají: Dojemné vyznání partnerovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680297/moderatorka-snidane-s-novou-se-laskou-netaji-dojemne-vyznani-partnerovi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201162.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=YtyY3tcs14IxM39PbSIMIg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680297/moderatorka-snidane-s-novou-se-laskou-netaji-dojemne-vyznani-partnerovi.html" title="Moderátorka Snídaně s Novou se láskou netají: Dojemné vyznání partnerovi!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/680297/moderatorka-snidane-s-novou-se-laskou-netaji-dojemne-vyznani-partnerovi.html'});"><span>Moderátorka Snídaně s Novou se láskou netají: Dojemné vyznání partnerovi!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1188583.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=HOgANVHgP2Jb1va28m89_A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html" title="Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-holky/667669/sexy-policajtku-vyhodili-mavala-na-videu-nabitou-pistoli-a-verejne-rihala.html'});"><span>Sexy policajtku vyhodili: Mávala na videu nabitou pistolí a veřejně říhala</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa" title="Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200869.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=mzrsBDlEQG1tc51KT9eo3A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa" title="Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/tatra-700-petra-pitharta-se-prodava-uz-tri-roky-cena-vzacne-limuziny-strme-stoupa'});"><span>Tatra 700 Petra Pitharta se prodává už tři roky. Cena vzácné limuzíny strmě stoupá</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1167556.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=uz6PyMNHTwfgwRIzb7EIVQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky" title="FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-leryn-franco--byvala-osteparka-s-postavou-sexy-modelky'});"><span>FOTO: Leryn Franco – (bývalá) oštěpařka s postavou sexy modelky</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1125417.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=44g0f8HYJpxuLz-GpXUYtw&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejvic-sexy-holky-ve-filmech-60-nejslavnejsich-erotickych-symbolu'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1189603.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F2UgVI5ncmxp9ZCkbZcOPg&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejlepsi-horory" title="25 nejlepších hororů všech dob. Víme, kde je najdete on-line" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejlepsi-horory'});"><span>25 nejlepších hororů všech dob. Víme, kde je najdete on-line</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-285604.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=ksWBMLHKcdN47lh9UaKFdQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes" title="9 českých adventur, které si musíte zahrát ještě dnes" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/9-ceskych-adventur-ktere-si-musite-zahrat-jeste-dnes'});"><span>9 českých adventur, které si musíte zahrát ještě dnes</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/27414/vystrihovanky-v-casopisu-abc-c-11-2021.html" title="Vystřihovánky v časopisu ABC č. 11/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/27414/vystrihovanky-v-casopisu-abc-c-11-2021.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201097.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=AxBKOg_RbevbcYZ4RYmE3A&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/vystrihovanky/27414/vystrihovanky-v-casopisu-abc-c-11-2021.html" title="Vystřihovánky v časopisu ABC č. 11/2021" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/vystrihovanky/27414/vystrihovanky-v-casopisu-abc-c-11-2021.html'});"><span>Vystřihovánky v časopisu ABC č. 11/2021</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1177427.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=VQA6pzuknCNZXNMYbJhAcw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem" title="HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/hbo-max-si-veri-ocekava-150-milionu-predplatitelu-naproti-jim-pujde-levnejsim-tarifem'});">HBO Max si věří. Očekává 150 milionů předplatitelů, naproti jim půjde levnějším tarifem</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1149505.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=-5ujYgXrxj3MYw4o7yVhrw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx" title="Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/pornoprumysl-si-zacina-vsimat-ai-jako-jedina-se-totiz-muze-podivat-opravdu-na-vsechno/sc-3-a-207453/default.aspx'});">Pornoprůmysl si začíná všímat A.I. Jako jediná se totiž může podívat opravdu na všechno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/396784/hlozek-a-sparta-nova-smlouva-pred-podpisem-paska-vime-kam-mirime.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/396784/hlozek-a-sparta-nova-smlouva-pred-podpisem-paska-vime-kam-mirime.html" title="Hložek a Sparta, nová smlouva před podpisem! Paska: Víme, kam míříme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/396784/hlozek-a-sparta-nova-smlouva-pred-podpisem-paska-vime-kam-mirime.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201137.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=eqFn9krDH7gK8PkhXkItYQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/396784/hlozek-a-sparta-nova-smlouva-pred-podpisem-paska-vime-kam-mirime.html" title="Hložek a Sparta, nová smlouva před podpisem! Paska: Víme, kam míříme" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2020-21/396784/hlozek-a-sparta-nova-smlouva-pred-podpisem-paska-vime-kam-mirime.html'});">Hložek a Sparta, nová smlouva před podpisem! Paska: Víme, kam míříme</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9eeu6398ObFAY8EnQ5zwVw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107351/vrcholne-cislo-babisova-ministra-arenbergera-pri-rezignaci-opet-lhal-pak-doporucil-kolonoskopii.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107351/vrcholne-cislo-babisova-ministra-arenbergera-pri-rezignaci-opet-lhal-pak-doporucil-kolonoskopii.html" title="Vrcholné číslo Babišova ministra Arenbergera: Při rezignaci opět lhal, pak doporučil kolonoskopii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107351/vrcholne-cislo-babisova-ministra-arenbergera-pri-rezignaci-opet-lhal-pak-doporucil-kolonoskopii.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201180.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=GuBbAeWjtF5ArzxzlLpXpg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107351/vrcholne-cislo-babisova-ministra-arenbergera-pri-rezignaci-opet-lhal-pak-doporucil-kolonoskopii.html" title="Vrcholné číslo Babišova ministra Arenbergera: Při rezignaci opět lhal, pak doporučil kolonoskopii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107351/vrcholne-cislo-babisova-ministra-arenbergera-pri-rezignaci-opet-lhal-pak-doporucil-kolonoskopii.html'});">Vrcholné číslo Babišova ministra Arenbergera: Při rezignaci opět lhal, pak doporučil kolonoskopii</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107332/babis-vyhrabal-z-politickeho-hrobu-adama-vojtecha-jsme-v-rukach-silence-modleme-se.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107332/babis-vyhrabal-z-politickeho-hrobu-adama-vojtecha-jsme-v-rukach-silence-modleme-se.html" title="Babiš vyhrabal z politického hrobu Adama Vojtěcha. Jsme v rukách šílence, modleme se!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107332/babis-vyhrabal-z-politickeho-hrobu-adama-vojtecha-jsme-v-rukach-silence-modleme-se.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201062.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=W6sNTPJNPOy8TKirDN8-5w&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107332/babis-vyhrabal-z-politickeho-hrobu-adama-vojtecha-jsme-v-rukach-silence-modleme-se.html" title="Babiš vyhrabal z politického hrobu Adama Vojtěcha. Jsme v rukách šílence, modleme se!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107332/babis-vyhrabal-z-politickeho-hrobu-adama-vojtecha-jsme-v-rukach-silence-modleme-se.html'});">Babiš vyhrabal z politického hrobu Adama Vojtěcha. Jsme v rukách šílence, modleme se!</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vojtech-strida-arenbergera-vtipy-na-sebe-nenechaly-dlouho-cekat-1380771'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vojtech-strida-arenbergera-vtipy-na-sebe-nenechaly-dlouho-cekat-1380771" title="Vojtěch střídá Arenbergera. Vtipy na sebe nenechaly dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vojtech-strida-arenbergera-vtipy-na-sebe-nenechaly-dlouho-cekat-1380771'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201092.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9I53nsYwBCkz9o42nFsh6A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vojtech-strida-arenbergera-vtipy-na-sebe-nenechaly-dlouho-cekat-1380771" title="Vojtěch střídá Arenbergera. Vtipy na sebe nenechaly dlouho čekat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vojtech-strida-arenbergera-vtipy-na-sebe-nenechaly-dlouho-cekat-1380771'});">Vojtěch střídá Arenbergera. Vtipy na sebe nenechaly dlouho čekat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/canal-du-midi-div-sedmnacteho-stoleti-pred-340-lety-spojil-stredozemni-more-a-atlantik-1380754'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/canal-du-midi-div-sedmnacteho-stoleti-pred-340-lety-spojil-stredozemni-more-a-atlantik-1380754" title="Canal du Midi, div sedmnáctého století, před 340 lety spojil Středozemní moře a Atlantik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/canal-du-midi-div-sedmnacteho-stoleti-pred-340-lety-spojil-stredozemni-more-a-atlantik-1380754'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1200901.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=fNpIqKuBvJlntKzPMTSHLg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/canal-du-midi-div-sedmnacteho-stoleti-pred-340-lety-spojil-stredozemni-more-a-atlantik-1380754" title="Canal du Midi, div sedmnáctého století, před 340 lety spojil Středozemní moře a Atlantik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/canal-du-midi-div-sedmnacteho-stoleti-pred-340-lety-spojil-stredozemni-more-a-atlantik-1380754'});">Canal du Midi, div sedmnáctého století, před 340 lety spojil Středozemní moře a Atlantik</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299" title="Renault Taliant se začíná prodávat. V čem se liší od sesterské Dacie Logan?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201175.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=_PK-tqlKOW4JIo2J_LoiHQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299" title="Renault Taliant se začíná prodávat. V čem se liší od sesterské Dacie Logan?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299'});">Renault Taliant se začíná prodávat. V čem se liší od sesterské Dacie Logan?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-lodgy-nekonci-dostupnejsi-sedmimistne-auto-dnes-nesezenete-139304'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-lodgy-nekonci-dostupnejsi-sedmimistne-auto-dnes-nesezenete-139304" title="Dacia Lodgy nekončí. Dostupnější sedmimístné auto dnes neseženete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-lodgy-nekonci-dostupnejsi-sedmimistne-auto-dnes-nesezenete-139304'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1201133.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=jaFbxO6mA0m7gAq3uncWfQ&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/dacia-lodgy-nekonci-dostupnejsi-sedmimistne-auto-dnes-nesezenete-139304" title="Dacia Lodgy nekončí. Dostupnější sedmimístné auto dnes neseženete" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/dacia-lodgy-nekonci-dostupnejsi-sedmimistne-auto-dnes-nesezenete-139304'});">Dacia Lodgy nekončí. Dostupnější sedmimístné auto dnes neseženete</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 5. 2021 16:37:08 -->
<!-- GetData(): 25. 5. 2021 16:37:09 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/analyza/107231/za-ozbrojenym-konfliktem-v-izraeli-stoji-iran-aneb-v-jeruzaleme-se-bojuje-i-za-prahu.html' title="Za ozbrojeným konfliktem v Izraeli stojí Írán aneb V Jeruzalémě se bojuje i za Prahu">Za ozbrojeným konfliktem v Izraeli stojí Írán aneb V Jeruzalémě se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/680334/komplikace-pro-covid-pasy-snemovna-odmitla-delsi-legislativni-nouzi-projednavani-se-protahne.html' title="Komplikace pro „covid pasy“: Sněmovna odmítla delší legislativní nouzi, projednávání se protáhne">Komplikace pro „covid pasy“: Sněmovna odmítla delší legislativní…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/komentare/107341/a-nebudte-otravenej-vladni-soukoli-je-rozklizeno-ceho-se-jeste-pred-volbami-dockame.html' title="A nebuďte otrávenej! Vládní soukolí je rozklíženo, čeho se ještě před volbami dočkáme?">A nebuďte otrávenej! Vládní soukolí je rozklíženo, čeho se ještě před…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/396773/ze-zizkova-do-ligy-mistru-na-auera-se-jezdi-divat-rapid-viden.html' title="Ze Žižkova do Ligy mistrů? Na Auera se jezdí dívat Rapid Vídeň">Ze Žižkova do Ligy mistrů? Na Auera se jezdí dívat Rapid Vídeň</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-kantor-do-znojma-kase-se-upsal-sparte.html' title="Přestupy v extralize ONLINE: Kantor do Znojma. Kaše se upsal Spartě!">Přestupy v extralize ONLINE: Kantor do Znojma. Kaše se upsal Spartě!</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal/396795/isport-podcast-pomohl-vazne-smicer-fouskovi-odstoupenim-co-taktika.html' title="iSport podcast: Pomohl vážně Šmicer Fouskovi odstoupením? Co taktika?">iSport podcast: Pomohl vážně Šmicer Fouskovi odstoupením? Co taktika?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-plzen/680331/ignorantstvi-muz-se-cachtal-v-chranenem-plesnem-jezere-na-sumave-pokuta-100-tisic.html' title="Ignorantství! Muž se cachtal v chráněném Plešném jezeře na Šumavě: Pokuta 100 tisíc">Ignorantství! Muž se cachtal v chráněném Plešném jezeře na Šumavě:…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/680322/ppf-po-kellnerovi-56-vdova-renata-je-nejbohatsi-ceskou-zastupuje-vsechny-dedice.html' title="PPF po Kellnerovi (†56): Vdova Renata je nejbohatší Češkou? Zastupuje všechny dědice">PPF po Kellnerovi (†56): Vdova Renata je nejbohatší Češkou? Zastupuje…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-svetove-celebrity/680305/znama-slovenska-zpevacka-je-na-dne-v-jeden-den-ji-zemreli-tatinek-i-babicka.html' title="Známá slovenská zpěvačka je na dně: V jeden den jí zemřeli tatínek i babička! ">Známá slovenská zpěvačka je na dně: V jeden den jí zemřeli tatínek i…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-roku-vlilo-mi-to-novou-energii-do-zil-rika-maminka-z-videoklipu' title="Maminka roku: Vlilo mi to novou energii do žil, říká maminka z videoklipu ">Maminka roku: Vlilo mi to novou energii do žil, říká maminka z…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183030/zkusme-to-s-chrestem-teply-salat-s-posirovanym-vejcem.html' title="Zkusme to s chřestem - Teplý salát s pošírovaným vejcem">Zkusme to s chřestem - Teplý salát s pošírovaným vejcem</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vase-pribehy/183034/syn-mariye-45-z-bustehradu-artur-9-trpi-nizkofunkcnim-autismem-a-mentalni-retardaci.html' title="Syn Mariye (45) z Buštěhradu Artur (9) trpí nízkofunkčním autismem a mentální retardací...">Syn Mariye (45) z Buštěhradu Artur (9) trpí nízkofunkčním autismem a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/renault-taliant-se-zacina-prodavat-v-cem-se-lisi-od-sesterske-dacie-logan-139299' title="Renault Taliant se začíná prodávat. V čem se liší od sesterské Dacie Logan?">Renault Taliant se začíná prodávat. V čem se liší od sesterské Dacie…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/drsny-ford-ranger-raptor-dostal-limitku-special-edition-predstaveni-nema-chybu' title="Drsný Ford Ranger Raptor dostal limitku Special Edition. Představení nemá chybu">Drsný Ford Ranger Raptor dostal limitku Special Edition. Představení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/hyundai-poodhaluje-parametry-elektrickeho-sedanu-ioniq-6-a-suv-ioniq-7-139301' title="Hyundai poodhaluje parametry elektrického sedanu Ioniq 6 a SUV Ioniq 7">Hyundai poodhaluje parametry elektrického sedanu Ioniq 6 a SUV Ioniq 7</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/vesmirne-zpravy-spaceshiptwo-unity-uspesne-dosahla-kosmickeho-prostoru/sc-870-a-210340/default.aspx' title="Vesmírné zprávy: SpaceShipTwo Unity úspěšně dosáhla kosmického prostoru">Vesmírné zprávy: SpaceShipTwo Unity úspěšně dosáhla kosmického…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/prichazi-reinkarnace-redmi-note-8-ve-starem-tele-mlady-procesor/sc-3-a-1351660/default.aspx' title="Přichází reinkarnace Redmi Note 8: ve starém těle mladý procesor">Přichází reinkarnace Redmi Note 8: ve starém těle mladý procesor</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nadsenec-svlekl-ps5-a-usil-mu-novy-kabat-ze-dreva-a-karbonu' title="Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu">Nadšenec svlékl PS5 a „ušil“ mu nový kabát ze dřeva a karbonu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/stovky-tisic-firem-stale-nezverejnily-konecne-vlastniky-hrozi-jim-pokuta-1380759' title="Stovky tisíc firem stále nezveřejnily konečné vlastníky. Hrozí jim pokuta">Stovky tisíc firem stále nezveřejnily konečné vlastníky. Hrozí jim…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/finance-a-bankovnictvi/renata-kellnerova-se-stala-spravkyni-pozustalosti-petra-kellnera-1380781' title="Renáta Kellnerová se stala správkyní pozůstalosti Petra Kellnera ">Renáta Kellnerová se stala správkyní pozůstalosti Petra Kellnera </a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/florida-bude-trestat-socialni-site-za-blokovani-politickych-kandidatu-1380790' title="Florida bude trestat sociální sítě za blokování politických kandidátů">Florida bude trestat sociální sítě za blokování politických kandidátů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/sloni-mls-1075' title="Sloní mls">Sloní mls</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/183029/zkusme-to-s-chrestem-salat-s-penou-z-koziho-syru.html' title="Zkusme to s chřestem - Salát s pěnou z kozího sýru">Zkusme to s chřestem - Salát s pěnou z kozího sýru</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-rizky-s-nivou-60264' title="Kuřecí řízky s nivou">Kuřecí řízky s nivou</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/106727/putovani-zemi-klasteru-lodaru-i-rybaru-aneb-malebnou-prirodou-byvaleho-knizectvi-zeta.html' title="Putování zemí klášterů, loďařů i rybářů aneb Malebnou přírodou bývalého knížectví Zeta">Putování zemí klášterů, loďařů i rybářů aneb Malebnou přírodou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107043/byval-to-vrcholny-projev-fortifikacniho-umeni-poloviny-15-stoleti-dnes-jsou-z-hradu-pravda-jen-trosky.html' title="Býval to vrcholný projev fortifikačního umění poloviny 15. století. Dnes jsou z hradu Pravda jen trosky">Býval to vrcholný projev fortifikačního umění poloviny 15. století.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/106633/souostrovi-galapagy-navstevu-v-odlehlem-kralovstvi-zvirat-vam-mohou-pokazit-pouze-vysoke-poplatky-a-caste-osobni-prohlidky.html' title="Souostroví Galapágy: Návštěvu v odlehlém království zvířat vám mohou pokazit pouze vysoké poplatky a časté osobní prohlídky">Souostroví Galapágy: Návštěvu v odlehlém království zvířat vám mohou…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-ande_ck_s_r_o-28098951' title="ANDE - CK s.r.o. - 28098951">ANDE - CK s.r.o. - 28098951</a><a class="list-section-article dt-ct-nav-f" href='https://pocasi.blesk.cz/clanek/zpravy-pocasi/680262/na-zapad-cech-se-zene-silny-vitr-vystraha-plati-pro-vic-kraju-sledujte-radar-blesku' title="Na západ Čech se žene silný vítr, výstraha platí pro víc krajů. Sledujte radar Blesku">Na západ Čech se žene silný vítr, výstraha platí pro víc krajů.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/679699/znate-dobre-symboly-zobrazene-na-vasem-obleceni-perte-suste-a-zehlete-spravne.html' title="Znáte dobře symboly zobrazené na vašem oblečení? Perte, sušte a žehlete správně!">Znáte dobře symboly zobrazené na vašem oblečení? Perte, sušte a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/ockovani-proti-koronaviru-otazky-a-odpovedi-prehledne-na-jednom-miste-6027.html' title="Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě">Očkování proti koronaviru: Otázky a odpovědi přehledně na jednom místě</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/novinky/pizingerova-partlova-a-dalsi-tyhle-hvezdy-si-i-pres-riziko-pockaly-na-materstvi-6310.html' title="Pizingerová, Pártlová a další. Tyhle hvězdy si i přes riziko počkaly na mateřství">Pizingerová, Pártlová a další. Tyhle hvězdy si i přes riziko počkaly…</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/679800/oslavte-narodni-den-vina-a-zdravi-co-znamena-pit-primerene.html' title="Oslavte Národní den vína a zdraví. Co znamená pít přiměřeně?">Oslavte Národní den vína a zdraví. Co znamená pít přiměřeně?</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nova-aktualizace-dela-z-tabletu-microsoft-surface-duo-prenosnou-konzoli' title="Nová aktualizace dělá z tabletu Microsoft Surface Duo přenosnou konzoli">Nová aktualizace dělá z tabletu Microsoft Surface Duo přenosnou…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/cervnove-hry-zdarma-v-ps-plus-by-mohly-nalakat-bojovkou-virtua-fighter' title="Červnové hry zdarma v PS Plus by mohly nalákat bojovkou Virtua Fighter">Červnové hry zdarma v PS Plus by mohly nalákat bojovkou Virtua Fighter</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/papirovy-pohar/27487/papirovy-pohar-soutez-o-nejlepsi-papirovy-model.html' title="Papírový pohár: Soutěž o nejlepší papírový model">Papírový pohár: Soutěž o nejlepší papírový model</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7008033/epicentrum-vera-jourova.html' title="Epicentrum - Věra Jourová">Epicentrum - Věra Jourová</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7007992/studio-blesk-jan-kubacek.html' title="Studio Blesk - Jan Kubáček">Studio Blesk - Jan Kubáček</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7007871/silhavy-vysvetlil-nominaci-dockal-nejtezsi-rozhodnuti-byl-zklamany.html' title="Šilhavý vysvětlil nominaci: Dočkal? Nejtěžší rozhodnutí, byl zklamaný">Šilhavý vysvětlil nominaci: Dočkal? Nejtěžší rozhodnutí, byl zklamaný</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-autosedacky' title="Dětské autosedačky">Dětské autosedačky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>