
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1351965',
		    sourceId: 'mobilmania-cz'
		  };
		</script>

		
		<title>Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Už jsme ukázali, jak si můžete v telefonu s Androidem či v iPhonu vytvořit svůj vlastní Covid pas. Jenže proces je to stále dost zdlouhavý: musíte si stáhnout aplikaci, neskenovat QR kód, dopsat potřebné detaily, vyexportovat pas... Je tu" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu" />
		<meta property="og:description" content="Už jsme ukázali, jak si můžete v telefonu s Androidem či v iPhonu vytvořit svůj vlastní Covid pas. Jenže proces je to stále dost zdlouhavý: musíte si stáhnout aplikaci, neskenovat QR kód, dopsat potřebné detaily, vyexportovat pas... Je tu" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu" />
		<meta name="twitter:description" content="Už jsme ukázali, jak si můžete v telefonu s Androidem či v iPhonu vytvořit svůj vlastní Covid pas. Jenže proces je to stále dost zdlouhavý: musíte si stáhnout aplikaci, neskenovat QR kód, dopsat potřebné detaily, vyexportovat pas... Je tu" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=903922338" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=903922338" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=903922338" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/a-1351965" >
		<meta name="id" content="1351965"/>
		
	<script>
		window.ioObject='io';
		(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
	</script>
	<script async src="https://cdn.onthe.io/io.js/pwE6aD6rZLiA"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
		    page_url: String(document.location),
		    page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
		    page_title: String(document.title),
		    page_type: "article",
		    page_language: "cs",
		    article_type: "Články",
		    article_publication_date: "Thu, 24 Jun 2021 11:40:00 GMT",
		    article_authors: ["Martin Chroust"],
		    article_word_count: "204",
		    article_categories: ["MobilMania"],
		    article_subcategories: ["Free"],
		    user_status: "Free_unreg"
		});
	</script>
	
			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1351965',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2021 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=4.0.0003"></script>
		<script src="/Client.Scripts/advertisment.js?v=2016.12.003"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.036' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.5.001"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=5.0.007"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=1.0.000"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=5.0.005"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.0.006"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.005"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>
		<script>
			var dataLayer = dataLayer || [];
			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-598WHK');</script>
		<!-- End Google Tag Manager -->


		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<script src="https://img.cncenter.cz/js/default/polyfills/intersection-observer.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads.js"></script>
		<script src="https://img.cncenter.cz/js/default/components/refresh-ads-init.js"></script>

		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Android', 'Aplikace', 'Covid pas', 'iOS', 'QR kód', 'QR', 'Certifikát', 'covid-19', 'Covid', 'Nejjednodušší cesta', 'Kód', 'Pas', 'Wallet', 'Mobil', 'AWS'];
		</script>
<script id="cnc_cpex_cmp" src="//cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>
<script id="cnc_cpex_loader" src="//cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js" async="async"></script>
<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>

		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
		<script src="https://tjs.cncenter.cz/app.js"></script>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		<script type="text/javascript">
		    dataLayer.push({"app":cncApp});
		    dataLayer.push(cncUser);
		    dataLayer.push({"page":cncPage});
		    dataLayer.push({"event":"page_body"});
		</script>
<!-- Facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Facebook -->



		<div class="rklm"></div>
		

<script>
$(function(){
	var s = ["r","e","k","l","a","m"];
	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			var modal = String(".IuIfQ2ssA0 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.spSFji9pBi {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.mmXUz6LZ10 {width:700px;background:#fff;border:none;border-radius:0.5em;}.mmXUz6LZ10 > div {padding:1rem 1.5rem;}.mmXUz6LZ10 p {font-size: 1.1em}.lrbvpJXNZW {display:block;height:33px;width:110px;background:transparent url(/_rev2015/img/logo-mm.svg) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jwhzV9NhFr {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jwhzV9NhFr b {font-weight:700;}.bhQoiwjTiF {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#f59d0b;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.Ys1RBZCm5L {background:#424242}.ReTVmM4CUl {background:#e8e8e8;color:#868686!important;}.VEsUMcL29G {display:inline-block}[--]<div class='fs-os IuIfQ2ssA0'><div class='spSFji9pBi'></div><div class='mmXUz6LZ10'><div><div class='lrbvpJXNZW'><span></span></div><div class='jwhzV9NhFr'>Jsme rádi, že čtete MobilManii. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě Premium bez 00</b> a&nbsp;s&nbsp;dalšími články navíc.</div><div class='VEsUMcL29G'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='bhQoiwjTiF Ys1RBZCm5L'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".IuIfQ2ssA0\").hide()' title='Zatím zavřít' class='bhQoiwjTiF ReTVmM4CUl'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='MobilMania bez 00' class='bhQoiwjTiF'>MobilMania bez 00</a><p>Jestli už máte předplatné, <strong><a href='https://klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&redirect=https%3a%2f%2fmobilmania.zive.cz%2f%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			o.insertAfter($("form:last"));
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else if( String($.cookie('brbq')) == '1' ){
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) ) {
		 	$.cookie('brbq', null);
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
		}
	}
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1351965" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE0NDgzNDY4OTYPZBYGAgEPFgIeBGhyZWYFLS9DbGllbnQuU3R5bGVTaGVldHMvbW0tc2NyZWVuLWNvbS5jc3M/dj03LjQuNmQCAg8WAh8ABSwvQ2xpZW50LlN0eWxlU2hlZXRzL21tLXNjcmVlbi1wZy5jc3M/dj02LjAuOGQCAw9kFgJmD2QWBAIBD2QWAmYPZBYCZg9kFgJmDxUCATgBOGQCAg9kFgRmD2QWAmYPZBYCAgIPFgIeB1Zpc2libGVoZAIBD2QWAmYPDxYCHwFoZGRk6s+4/xIFaWbEcemIoc/u82gFf9I=" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Testy mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog">Katalog mobilů</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/video/sc-197/">Video</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=470366334" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2ftohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu%2fsc-3-a-1351965%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="//digiarena.zive.cz/" class="ga-full dt-ct-nav-h" title="Focení nejen pro fotografy">Foto</a></li>
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Testy">Testy</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Poradna">Poradna</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/recenze-realme-8-5g--vyvazene-funkce-primerena-cena/a-1351758/default.aspx" title="RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=163517556' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/recenze-realme-8-5g--vyvazene-funkce-primerena-cena/a-1351758/default.aspx" title="RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena">RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->


	

<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1351965;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx"
  },
  "headline": "Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=903922338",
    "width": 1412,
    "height": 706
  },
  
  "datePublished": "2021-06-24T11:40:00Z",
  "dateModified": "2021-06-24T11:40:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/Client.Images/V4/Logos/Logo_structured_data.png",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1351965">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/covid-pas/sc-1762/default.aspx" class="article-crumb">Covid pas</a>
                    
                 | 
                    <a href="/qr-kod/sc-716/default.aspx" class="article-crumb">QR kód</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1351965" data-io-article-url="https://mobilmania.zive.cz/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx">


	<h1 itemprop="name">Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">24. června 2021</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/rendery-prozradily-jak-budou-vypadat-hodinky-watch-active-4-od-samsungu/sc-3-a-1351962/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rendery prozradily, jak budou vypadat hodinky Watch Active 4 od Samsungu">Rendery prozradily, jak budou vypadat hodinky Watch Active 4 od Samsungu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1351965%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Tohle+je+nejjednodu%c5%a1%c5%a1%c3%ad+cesta%2c+jak+dostat+o%c4%8dkovac%c3%ad+QR+k%c3%b3d+do+mobilu&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2ftohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu%2fsc-3-a-1351965%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='124846546' href='/Client.Gallery/show.aspx?id_file=124846546&article=1351965' onclick='javascript:ShowArticleImage(124846546,750,500,""); return false' title='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu'><img itemprop='image' alt='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=124846546' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=986440822&article=1351965'  onclick='javascript:ShowArticleImage(986440822,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=986440822' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=388187982&article=1351965'  onclick='javascript:ShowArticleImage(388187982,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=388187982' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=154548009&article=1351965'  onclick='javascript:ShowArticleImage(154548009,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=154548009' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=631097728&article=1351965'  onclick='javascript:ShowArticleImage(631097728,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=631097728' /></a><a href='/Client.Gallery/show.aspx?id_file=124846546&article=1351965' onclick='javascript:ShowArticleImage(124846546,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Už jsme ukázali, jak si můžete v telefonu <a href="https://mobilmania.zive.cz/clanky/zkratte-si-cekani-na-tecku-poradime-jak-si-v-androidu-vyrobit-mobilni-covid-pas/sc-3-a-1351948/default.aspx">s Androidem</a> či <a href="https://mobilmania.zive.cz/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx">v iPhonu</a> vytvořit svůj vlastní <a href="/covid-pas/sc-1762/default.aspx">Covid pas</a>. Jenže&nbsp;proces je to stále dost zdlouhavý: musíte si stáhnout aplikaci, neskenovat QR kód, dopsat potřebné detaily, vyexportovat pas...</p>

<p>Je tu jedna daleko rychlejší&nbsp;cesta, webová aplikace <a href="https://www.getcovidpass.eu/?lang=cs">getcovidpass.eu</a>, která nabízí jednoduchý postup pro Android i pro iOS přímo přes webový prohlížeč.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/ockovaci-certifikat-jak-stahnout/sc-3-a-1351722/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=644613894' alt='Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/ockovaci-certifikat-jak-stahnout/sc-3-a-1351722/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí">Jak stáhnout Očkovací certifikát, který vás pustí do sedmi evropských zemí</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Názorně ukážeme postup na Androidu. Stačí z telefonu zadat výše uvedený odkaz, stisknout tlačítko Vytvořit a, buď naskenovat QR kód přes prohlížeč, nebo jej načíst z paměti. A máte hotovo. Covid pas je vytvořen za jednu vteřinu se všemi základními detaily&nbsp;a kliknutím jej můžete uložit do aplikace Yourwallet, kterou stáhnete z <a href="https://play.google.com/store/apps/details?id=eu.yourpass.wallet">Google Play</a>&nbsp;(u iPhonů využijete defaultní Wallet).</p>

<p>Výhodou této služby je, že do digitální karty přepisuje všechny textové informace, které jsou v QR kódu uloženy. V případě Pass2Pay jste omezeni políčky, které připravil autor šablony.</p>

<p><strong>Na Androidu si můžete vyrobit Covid pass i přes aplikace Pass2Pay:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7060193" data-pre="om"><div id="video-7060193"></div></div>
<div class="clear"></div>

<p>Jaká je daň za rychlou tvorbu covid pasu v mobilu? Pozorně si přečtěte podmínky služby, která může některá vaše data při&nbsp;„oprávněném zájmu“ sdílet s Google Analytics a Amazon Web Services. Před rychlou tvorbou Covid pasu si&nbsp;tedy nejprve detailně prostudujte&nbsp;<a href="https://www.getcovidpass.eu/privacy-cs?lang=cs">zásady ochrany osobních údajů</a>.</p>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/tohle-je-nejjednodussi-cesta-jak-dostat-ockovaci-qr-kod-do-mobilu/sc-3-a-1351965/default.aspx?artcomments=1">Diskuze (11)</a>
				
			</span>
			<a href="/clanky/rendery-prozradily-jak-budou-vypadat-hodinky-watch-active-4-od-samsungu/sc-3-a-1351962/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Rendery prozradily, jak budou vypadat hodinky Watch Active 4 od Samsungu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Rendery prozradily, jak budou vypadat hodinky Watch Active 4 od Samsungu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1351965">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/aplikace/sc-1233/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="/covid-pas/sc-1762/default.aspx">Covid pas</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Covid pas'); /*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS'); /*]]>*/</script>, <a href="/qr-kod/sc-716/default.aspx">QR kód</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('QR kód'); /*]]>*/</script>, <a href="/qr/sc-717/default.aspx">QR</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('QR'); /*]]>*/</script>, <a href="/certifikat/sc-1040/default.aspx">Certifikát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Certifikát'); /*]]>*/</script>, <a href="/covid-19/sc-1767/default.aspx">covid-19</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('covid-19'); /*]]>*/</script>, <a href="/covid/at-1054984/default.aspx">Covid</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Covid'); /*]]>*/</script>, <a href="/nejjednodussi-cesta/at-1060453/default.aspx">Nejjednodušší cesta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nejjednodušší cesta'); /*]]>*/</script>, <a href="/kod/at-1000717/default.aspx">Kód</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Kód'); /*]]>*/</script>, <a href="/pas/at-1059711/default.aspx">Pas</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Pas'); /*]]>*/</script>, <a href="/wallet/at-1005822/default.aspx">Wallet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Wallet'); /*]]>*/</script>, <a href="/mobil/at-1000384/default.aspx">Mobil</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobil'); /*]]>*/</script>, <a href="/aws/at-1050551/default.aspx">AWS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AWS'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1351965","name":"Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu","imageCount":"0"}}
        var cncArticle = {"id":1351965,"versionId":"1624535340000","title":"Tohle je nejjednodušší cesta, jak dostat očkovací QR kód do mobilu","author":["Martin Chroust"],"published":"2021-06-24T13:40:00","created":"2021-06-24T13:02:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":11}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>

<script>if(typeof _SAS === 'object') _SAS.sklik('sklik/mobilmania');</script>



<br />
<div class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div class="ar-row gtm-list-i" data-gtmid="1351857" data-rel="1623667200000"  data-ver="1623654300000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-prozradilo-jak-rychla-je-degradace-baterie-pri-pouzivani-200w-dobijeni/sc-3-a-1351857/default.aspx" class="ga-plain-titlegtm-track-t" title="Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení" data-title="Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=989048374' alt='Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-prozradilo-jak-rychla-je-degradace-baterie-pri-pouzivani-200w-dobijeni/sc-3-a-1351857/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení" data-title="Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení">Xiaomi prozradilo, jak rychlá je degradace baterie při používání 200W dobíjení</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl01_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-prozradilo-jak-rychla-je-degradace-baterie-pri-pouzivani-200w-dobijeni/sc-3-a-1351857/default.aspx?showforum=1">45</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">200W</span><span class="article-crumb">Baterie</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351770" data-rel="1622794800000"  data-ver="1623070680000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx" class="ga-plain-titlegtm-track-t" title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné" data-title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=413712068' alt='Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné" data-title="Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné">Garmin překvapil levným sporttesterem a LTE hodinkami pro náročné</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl02_ForumInfo" class="ar-comments"><a href="/clanky/garmin-ma-nove-lte-hodinky-pro-narocne-i-zakladni-levny-model-pro-zacatecniky/sc-3-a-1351770/default.aspx?showforum=1">19</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Hodinky</span><span class="article-crumb">Garmin</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351337" data-rel="1619545200000"  data-ver="1619550900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/default.aspx" class="ga-plain-titlegtm-track-t" title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat" data-title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=494958667' alt='Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat" data-title="Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat">Android 12 přinese nové prostředí. Google ukázal, jak bude vypadat</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Vladislav Kluska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl03_ForumInfo" class="ar-comments"><a href="/clanky/android-12-prinese-nove-prostredi-google-ukazal-jak-bude-vypadat/sc-3-a-1351337/default.aspx?showforum=1">91</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Vladislav Kluska</span></div><div style="display:none"><span class="article-crumb">Android 12</span><span class="article-crumb">Beta</span><span class="article-crumb">Android</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351873" data-rel="1623998040000"  data-ver="1623998400000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesko-uz-ma-aplikaci-ktera-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-1351873/default.aspx" class="ga-plain-titlegtm-track-t" title="Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android" data-title="Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=156367638' alt='Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/cesko-uz-ma-aplikaci-ktera-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-1351873/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android" data-title="Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android">Česko má aplikaci, která umí přečíst QR kód z očkovacího certifikátu. Už je dostupná i pro Android</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl04_ForumInfo" class="ar-comments"><a href="/clanky/cesko-uz-ma-aplikaci-ktera-umi-precist-qr-kod-z-ockovaciho-certifikatu-nainstalujte-si-ji-do-telefonu/sc-3-a-1351873/default.aspx?showforum=1">76</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Covid pas</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351561" data-rel="1621244400000"  data-ver="1621249740000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" class="ga-plain-titlegtm-track-t" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek" data-title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=959276795' alt='Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek" data-title="Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek">Google Fotky čekají velké změny. Od 1. června zmizí neomezená záloha fotek</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl05_ForumInfo" class="ar-comments"><a href="/clanky/google-fotky-cekaji-velke-zmeny-od-1-cervna-zmizi-neomezena-zaloha-fotek/sc-3-a-1351561/default.aspx?showforum=1">25</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Google Fotky</span><span class="article-crumb">Cloud</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1622536800000"  data-ver="1622537760000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-titlegtm-track-t" title="Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=698899223' alt='Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit" data-title="Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit">Vybrali jsme nejlepší telefony, které si v červnu 2021 můžete koupit</a></h2>
				
				
				
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl06_ForumInfo" class="ar-comments"><a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx?showforum=1">23</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351945" data-rel="1624372860000"  data-ver="1624440660000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx" class="ga-plain-titlegtm-track-t" title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch" data-title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=600893228' alt='Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch" data-title="Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch">Jak nahrát očkovací certifikát do Apple Wallet a používat ho v iPhonu nebo Apple Watch</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Marek Lutonský</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl07_ForumInfo" class="ar-comments"><a href="/clanky/jak-nahrat-ockovaci-certifikat-do-apple-wallet-a-pouzivat-ho-v-iphonu-nebo-apple-watch/sc-3-a-1351945/default.aspx?showforum=1">15</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Lutonský</span></div><div style="display:none"><span class="article-crumb">Covid pas</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351876" data-rel="1623828000000"  data-ver="1623825960000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" class="ga-plain-titlegtm-track-t" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů" data-title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=860433717' alt='Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů" data-title="Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů">Šest nových funkcí pro všechny Androidy. Google přichází s novým modelem updatů</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Martin Chroust</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl08_ForumInfo" class="ar-comments"><a href="/clanky/sest-novych-funkci-pro-vsechny-androidy-google-prichazi-s-novym-modelem-updatu/sc-3-a-1351876/default.aspx?showforum=1">8</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Update</span><span class="article-crumb">Android</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351939" data-rel="1624360800000"  data-ver="1624359780000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-watch-revolve-active-nove-chytre-hodinky-podporuji-apple-health/sc-3-a-1351939/default.aspx" class="ga-plain-titlegtm-track-t" title="Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health" data-title="Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=667602998' alt='Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/xiaomi-mi-watch-revolve-active-nove-chytre-hodinky-podporuji-apple-health/sc-3-a-1351939/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health" data-title="Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health">Xiaomi Mi Watch Revolve Active: nové chytré hodinky podporují Apple Health</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Karel Kilián</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl09_ForumInfo" class="ar-comments"><a href="/clanky/xiaomi-mi-watch-revolve-active-nove-chytre-hodinky-podporuji-apple-health/sc-3-a-1351939/default.aspx?showforum=1">3</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Xiaomi</span><span class="article-crumb">Strava</span><span class="article-crumb">Chytré hodinky</span></div>
		</div>
	
		<div class="ar-row gtm-list-i" data-gtmid="1351926" data-rel="1624263600000"  data-ver="1624308900000">
			
				<!-- standart view -->
				<div class='ar-img' data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-chysta-dalsi-slevovou-akci-nejrychlejsim-nabidne-mobil-a-hodinky-za-stovku/sc-3-a-1351926/default.aspx" class="ga-plain-titlegtm-track-t" title="Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku" data-title="Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku"><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=935607527' alt='Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku' /></a></div>
			
			
			

			<div class="ar-txt">
				
					    <h2 data-ga="Navigace;Další články pod článkem"><a href="/clanky/huawei-chysta-dalsi-slevovou-akci-nejrychlejsim-nabidne-mobil-a-hodinky-za-stovku/sc-3-a-1351926/default.aspx" class="ga-plain-title ar-title gtm-track-t" title="Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku" data-title="Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku">Huawei chystá další slevovou akci. Nejrychlejším nabídne mobil a hodinky za stovku</a></h2>
				
				
				
				<p class="ar-anno"></p>
				<p class="ar-info">

					<span>Jan Láska</span>
					<span>|</span>
					<span id="ctl03_1817_1029_ctl00_rptrData_ctl10_ForumInfo" class="ar-comments"><a href="/clanky/huawei-chysta-dalsi-slevovou-akci-nejrychlejsim-nabidne-mobil-a-hodinky-za-stovku/sc-3-a-1351926/default.aspx?showforum=1">1</a></span>
				</p>
			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Akční nabídka</span><span class="article-crumb">Slevy</span></div>
		</div>
	
			<div class="clear"></div>
		</div>
	

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52" href="/samsung-galaxy-a52">
        	                    <img class="img-61624" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg" alt="Samsung Galaxy A52" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52" data-title="1, Samsung Galaxy A52" href="/samsung-galaxy-a52">
					Samsung Galaxy A52
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
        	                    <img class="img-61625" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52-5g_sf3vv.jpg" alt="Samsung Galaxy A52 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52 5G" data-title="2, Samsung Galaxy A52 5G" href="/samsung-galaxy-a52-5g">
					Samsung Galaxy A52 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Sony Xperia 10 III" href="/sony-xperia-10-iii">
        	                    <img class="img-61660" src="https://mobilmania.zive.cz/files/katalog/ikony/sony-xperia-10-iii_g2rz4.jpg" alt="Sony Xperia 10 III" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Sony Xperia 10 III" data-title="3, Sony Xperia 10 III" href="/sony-xperia-10-iii">
					Sony Xperia 10 III
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Realme 7" href="/realme-7">
        	                    <img class="img-61531" src="https://mobilmania.zive.cz/files/katalog/ikony/realme-7_2tfas.jpg" alt="Realme 7" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Realme 7" data-title="4, Realme 7" href="/realme-7">
					Realme 7
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Redmi Note 10 Pro" href="/redmi-note-10-pro">
        	                    <img class="img-61616" src="https://mobilmania.zive.cz/files/katalog/ikony/redmi-note-10-pro_rpba3.jpg" alt="Redmi Note 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Redmi Note 10 Pro" data-title="5, Redmi Note 10 Pro" href="/redmi-note-10-pro">
					Redmi Note 10 Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A12" href="/samsung-galaxy-a12">
        	                    <img class="img-61568" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a12_am2oj.jpg" alt="Samsung Galaxy A12" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A12" data-title="6, Samsung Galaxy A12" href="/samsung-galaxy-a12">
					Samsung Galaxy A12
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699110'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/redmi-note-10s-neustale-rozsvicovani-displeje/sc-20-cq-699110/default.aspx?consultanswers=1" title='redmi note 10S neustálé rozsvicování displeje'>Redmi note 10S neustálé rozsvicování...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699056'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyuzivani-mobilnich-dat/sc-20-cq-699056/default.aspx?consultanswers=1" title='Využívání mobilních dat'>Využívání mobilních dat</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699114'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/apple-carplay-wireless-usb-pro-vw/sc-20-cq-699114/default.aspx?consultanswers=1" title='Apple Carplay wireless USB pro VW'>Apple Carplay wireless USB pro VW</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='698932'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefony-pouzite-pri-scitani-lidu-nokia-72/sc-20-cq-698932/default.aspx?consultanswers=1" title='Telefony použité při sčítání lidu Nokia 7.2'>Telefony použité při sčítání lidu...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699105'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zive-vysilani-na-fb-mobilem/sc-20-cq-699105/default.aspx?consultanswers=1" title='Živé vysílání na FB mobilem'>Živé vysílání na FB mobilem</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699101'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aktualizace-android-auto/sc-20-cq-699101/default.aspx?consultanswers=1" title='Aktualizace Android Auto'>Aktualizace Android Auto</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699097'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/alarmova-sms-pri-pohybu-mobilu/sc-20-cq-699097/default.aspx?consultanswers=1" title='Alarmová SMS při pohybu mobilu'>Alarmová SMS při pohybu mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699073'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zamrznuti-telefonu/sc-20-cq-699073/default.aspx?consultanswers=1" title='Zamrznutí telefonu'>Zamrznutí telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699092'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/cloud-na-huawei/sc-20-cq-699092/default.aspx?consultanswers=1" title='Cloud na Huawei'>Cloud na Huawei</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='699078'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/telefon-do-10ti-tisic/sc-20-cq-699078/default.aspx?consultanswers=1" title='Telefon do 10ti tisíc'>Telefon do 10ti tisíc</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/683221/respiratory-zustanou-v-mhd-i-obchodech-zatim-povinne-covid-zacaly-sirit-neockovane-deti.html" title="Respirátory zůstanou v MHD i obchodech zatím povinné. Covid začaly šířit neočkované děti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/683221/respiratory-zustanou-v-mhd-i-obchodech-zatim-povinne-covid-zacaly-sirit-neockovane-deti.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211244.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=F9PynlALLAA0CHQrS7GY2g&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/683221/respiratory-zustanou-v-mhd-i-obchodech-zatim-povinne-covid-zacaly-sirit-neockovane-deti.html" title="Respirátory zůstanou v MHD i obchodech zatím povinné. Covid začaly šířit neočkované děti?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/683221/respiratory-zustanou-v-mhd-i-obchodech-zatim-povinne-covid-zacaly-sirit-neockovane-deti.html'});"><span>Respirátory zůstanou v MHD i obchodech zatím povinné. Covid začaly šířit neočkované děti?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-do-mhd-a-obchodu-v-cr-dal-jen-s-respiratory-a-egypt-se-otevira-ockovanym.html" title="Koronavirus ONLINE: Do MHD a obchodů v ČR dál jen s respirátory. A Egypt se otevírá očkovaným" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-do-mhd-a-obchodu-v-cr-dal-jen-s-respiratory-a-egypt-se-otevira-ockovanym.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211179.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=hRAGh7Szdt7V23wZ_lyvjA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-do-mhd-a-obchodu-v-cr-dal-jen-s-respiratory-a-egypt-se-otevira-ockovanym.html" title="Koronavirus ONLINE: Do MHD a obchodů v ČR dál jen s respirátory. A Egypt se otevírá očkovaným" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-do-mhd-a-obchodu-v-cr-dal-jen-s-respiratory-a-egypt-se-otevira-ockovanym.html'});"><span>Koronavirus ONLINE: Do MHD a obchodů v ČR dál jen s respirátory. A Egypt se otevírá očkovaným</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683156/nestarnouci-marie-rottrova-oslavi-80-prozradila-recept-na-vecne-mladi.html" title="Nestárnoucí Marie Rottrová oslaví 80: Prozradila recept na věčné mládí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683156/nestarnouci-marie-rottrova-oslavi-80-prozradila-recept-na-vecne-mladi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211243.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=Ih7S_K0Km06Xq2Rm_Ay0VA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683156/nestarnouci-marie-rottrova-oslavi-80-prozradila-recept-na-vecne-mladi.html" title="Nestárnoucí Marie Rottrová oslaví 80: Prozradila recept na věčné mládí!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683156/nestarnouci-marie-rottrova-oslavi-80-prozradila-recept-na-vecne-mladi.html'});"><span>Nestárnoucí Marie Rottrová oslaví 80: Prozradila recept na věčné mládí!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html" title="Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210345.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=gNvnipLT4wF-n1MGGC0eQA&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html" title="Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://promuze.blesk.cz/clanek/pro-muze-sex-a-tabu/682937/na-vrcholu-byli-na-vrcholku-hory-soulozici-par-zachytila-kamera-ve-vysce-2-km.html'});"><span>Na vrcholu byli na vrcholku hory! Souložící pár zachytila kamera ve výšce 2 km</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejkrasnejsi-skoda-felicia-trumf-v-ceske-inzerci-ma-ohromnou-cenu-je-to-ale-trik" title="Nejkrásnější Škoda Felicia Trumf v české inzerci má ohromnou cenu. Je to ale trik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejkrasnejsi-skoda-felicia-trumf-v-ceske-inzerci-ma-ohromnou-cenu-je-to-ale-trik'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210794.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=E2hrm_98BheSriwxe6Xyow&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nejkrasnejsi-skoda-felicia-trumf-v-ceske-inzerci-ma-ohromnou-cenu-je-to-ale-trik" title="Nejkrásnější Škoda Felicia Trumf v české inzerci má ohromnou cenu. Je to ale trik" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nejkrasnejsi-skoda-felicia-trumf-v-ceske-inzerci-ma-ohromnou-cenu-je-to-ale-trik'});"><span>Nejkrásnější Škoda Felicia Trumf v české inzerci má ohromnou cenu. Je to ale trik</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-234005.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=V0iM8InmVScYAN5LZ0ps8w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata" title="FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-je-to-tak-nejhezci-manzelku-v-juventusu-turin-ma-spanel-alvaro-morata'});"><span>FOTO: Je to tak, nejhezčí manželku v Juventusu Turín má Španěl Álvaro Morata</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu" title="Oscar 2021: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1198112.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=9-714qEGyqceV75RwP_L6Q&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu" title="Oscar 2021: přehled vítězných filmů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/oscar-2021-prehled-viteznych-filmu'});"><span>Oscar 2021: přehled vítězných filmů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1099268.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=zNVOpqvwgjy7bB_gDOknnQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online" title="15 skvělých filmů česky a zdarma. Víme, kde je najdete online" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/15-skvelych-filmu-cesky-a-zdarma-vime-kde-jen-najdete-online'});"><span>15 skvělých filmů česky a zdarma. Víme, kde je najdete online</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1154506.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=GuqXB-qCHKPRpNOJjMOj_w&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo" title="10 největších zklamání odcházející generace aneb co se opravdu nepovedlo" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/10-nejvetsich-zklamani-odchazejici-generace-aneb-co-se-opravdu-nepovedlo'});"><span>10 největších zklamání odcházející generace aneb co se opravdu nepovedlo</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27603/veda-ocima-studentu-vrt-znamy-jako-dira-do-pekla.html" title="Věda očima studentů: Vrt známý jako díra do pekla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27603/veda-ocima-studentu-vrt-znamy-jako-dira-do-pekla.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211081.jpg?t=LzEwMHg2MC9zbWFydA%3D%3D&amp;h=qQniHle27zrPzcAIFKPusQ&amp;e=2145916800&amp;v=1" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-priroda-studenti/27603/veda-ocima-studentu-vrt-znamy-jako-dira-do-pekla.html" title="Věda očima studentů: Vrt známý jako díra do pekla " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-priroda-studenti/27603/veda-ocima-studentu-vrt-znamy-jako-dira-do-pekla.html'});"><span>Věda očima studentů: Vrt známý jako díra do pekla </span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86325" title="Přepychy - Kaple Panny Marie Lurdské (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/PSX_20210615_122007sm2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86326" title="Přepychy - Kostel sv. Prokopa (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/589/PSX_20210620_155416G-3sm.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86327" title="Radhošť (foto: Karel57)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/IMG_20210618_133500_1_.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
      <li class="last gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86329" title="Viki a hory (foto: Fiolian)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/597/PSX_20210620_162708sm-2.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1183334.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=LgCCyJXKyuvpUXgxAX42Wg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi" title="Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/skylink-rusi-servisni-poplatek-prijem-satelitni-televize-ale-zdrazi'});">Skylink ruší servisní poplatek. Příjem satelitní televize ale zdraží</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1204672.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=5HGJwDEKb3gW23Pb5rkWow&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx" title="Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/litva-postavila-prvni-hvezdnou-branu-na-svete-miri-do-polska-snad-se-jednou-dockaji-i-praha-a-brno/sc-3-a-210446/default.aspx'});">Litva postavila první „hvězdnou bránu“ na světě. Míří do Polska. Snad se jednou dočkají i Praha a Brno</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html" title="Polemika o Daridovi: Má hrát, i když fotbal nudí? Ne, na řadě Barák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211233.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=52i5MuGUMW15T8YMSMsS_A&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html" title="Polemika o Daridovi: Má hrát, i když fotbal nudí? Ne, na řadě Barák" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html'});">Polemika o Daridovi: Má hrát, i když fotbal nudí? Ne, na řadě Barák</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-233961.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=9eeu6398ObFAY8EnQ5zwVw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich" title="FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-rajcovni-kocicka-neter-ikera-casillase-drazdi-na-socialnich-sitich'});">FOTO: Rajcovní kočička. Neteř bývalého slavného brankáře Ikera Casillase dráždí na sociálních sítích</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107883/vladimir-pikora-nova-normalizace-svobody-bylo-moc-co-nezakazou-to-zdani-a-proziravi-uz-utikaji.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107883/vladimir-pikora-nova-normalizace-svobody-bylo-moc-co-nezakazou-to-zdani-a-proziravi-uz-utikaji.html" title="Vladimír Pikora: Nová normalizace! Svobody bylo moc, co nezakážou, to zdaní a prozíraví už utíkají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107883/vladimir-pikora-nova-normalizace-svobody-bylo-moc-co-nezakazou-to-zdani-a-proziravi-uz-utikaji.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211220.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=oRRKUXgOTZkUzEK7nt2qJw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/107883/vladimir-pikora-nova-normalizace-svobody-bylo-moc-co-nezakazou-to-zdani-a-proziravi-uz-utikaji.html" title="Vladimír Pikora: Nová normalizace! Svobody bylo moc, co nezakážou, to zdaní a prozíraví už utíkají" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/107883/vladimir-pikora-nova-normalizace-svobody-bylo-moc-co-nezakazou-to-zdani-a-proziravi-uz-utikaji.html'});">Vladimír Pikora: Nová normalizace! Svobody bylo moc, co nezakážou, to zdaní a prozíraví už utíkají</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107879/ridit-stat-jako-traktor-stahnete-si-plukovnika-slachtu-zdarma-jako-plakat-reflexu.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/107879/ridit-stat-jako-traktor-stahnete-si-plukovnika-slachtu-zdarma-jako-plakat-reflexu.html" title="Řídit stát jako traktor. Stáhněte si plukovníka Šlachtu zdarma jako plakát Reflexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107879/ridit-stat-jako-traktor-stahnete-si-plukovnika-slachtu-zdarma-jako-plakat-reflexu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211222.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=R_2_0ZQhhQ8PCpO-jQofmw&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/zajimavosti/107879/ridit-stat-jako-traktor-stahnete-si-plukovnika-slachtu-zdarma-jako-plakat-reflexu.html" title="Řídit stát jako traktor. Stáhněte si plukovníka Šlachtu zdarma jako plakát Reflexu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/zajimavosti/107879/ridit-stat-jako-traktor-stahnete-si-plukovnika-slachtu-zdarma-jako-plakat-reflexu.html'});">Řídit stát jako traktor. Stáhněte si plukovníka Šlachtu zdarma jako plakát Reflexu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-olovnate-zplodiny-benzinu-skodi-i-20-let-od-jeho-zakazu-1381650'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-olovnate-zplodiny-benzinu-skodi-i-20-let-od-jeho-zakazu-1381650" title="Vědci zjistili, že olovnaté zplodiny benzinu škodí i 20 let od jeho zákazu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-olovnate-zplodiny-benzinu-skodi-i-20-let-od-jeho-zakazu-1381650'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1210897.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=1f7sLykpZaUXCUq6Y_63cg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/vedci-zjistili-ze-olovnate-zplodiny-benzinu-skodi-i-20-let-od-jeho-zakazu-1381650" title="Vědci zjistili, že olovnaté zplodiny benzinu škodí i 20 let od jeho zákazu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/vedci-zjistili-ze-olovnate-zplodiny-benzinu-skodi-i-20-let-od-jeho-zakazu-1381650'});">Vědci zjistili, že olovnaté zplodiny benzinu škodí i 20 let od jeho zákazu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052" title="OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211029.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=Ob0YHUqE7GD7YF1khg0-Zg&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052" title="OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/obrazem-prochazka-po-vilach-mocnych-v-prazskem-podoli-od-janouska-po-sefa-bageterie-boulevard-1372052'});">OBRAZEM: Procházka po vilách mocných v pražském Podolí. Od Janouška po šéfa Bageterie Boulevard</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694" title="Unikátní tahač pro čtyři osoby měl spaní pod čelním sklem. Nechytil se..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211229.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=vrk9-GR5rA_-lca60QYLAA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694" title="Unikátní tahač pro čtyři osoby měl spaní pod čelním sklem. Nechytil se..." onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694'});">Unikátní tahač pro čtyři osoby měl spaní pod čelním sklem. Nechytil se...</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novodobe-dino-prijizdi-ferrari-296-gtb-ma-plug-in-hybridni-v6-a-830-koni-139711'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/novodobe-dino-prijizdi-ferrari-296-gtb-ma-plug-in-hybridni-v6-a-830-koni-139711" title="Novodobé Dino přijíždí! Ferrari 296 GTB má plug-in hybridní V6 a 830 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novodobe-dino-prijizdi-ferrari-296-gtb-ma-plug-in-hybridni-v6-a-830-koni-139711'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1211203.jpg?t=LzI3OHgyMDkvc21hcnQ%3D&amp;h=8m50Ihe2uEHp9RrSFd3yoA&amp;e=2145916800&amp;v=1" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/novodobe-dino-prijizdi-ferrari-296-gtb-ma-plug-in-hybridni-v6-a-830-koni-139711" title="Novodobé Dino přijíždí! Ferrari 296 GTB má plug-in hybridní V6 a 830 koní" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/novodobe-dino-prijizdi-ferrari-296-gtb-ma-plug-in-hybridni-v6-a-830-koni-139711'});">Novodobé Dino přijíždí! Ferrari 296 GTB má plug-in hybridní V6 a 830 koní</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 24. 6. 2021 20:26:23 -->
<!-- GetData(): 24. 6. 2021 20:26:23 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/koronavirus'>Koronavirus</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/duchody'>Důchody v ČR</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/koronavirus'>Koronavirus - ekonomika</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/683236/nehoda-na-kladensku-dalnici-uzavrela-srazka-dvou-aut-zranilo-se-i-dite.html' title="Nehoda na Kladensku: Dálnici uzavřela srážka dvou aut! Zranilo se i dítě">Nehoda na Kladensku: Dálnici uzavřela srážka dvou aut! Zranilo se i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/683219/z-izolace-rovnou-pro-vakcinu-ministerstvo-zrusilo-lidem-s-covidem-90denni-limit-pro-ockovani.html' title="Z izolace rovnou pro vakcínu: Ministerstvo zrušilo lidem s covidem 90denní limit pro očkování">Z izolace rovnou pro vakcínu: Ministerstvo zrušilo lidem s covidem…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-do-mhd-a-obchodu-v-cr-dal-jen-s-respiratory-a-egypt-se-otevira-ockovanym.html' title="Koronavirus ONLINE: Do MHD a obchodů v ČR dál jen s respirátory. A Egypt se otevírá očkovaným">Koronavirus ONLINE: Do MHD a obchodů v ČR dál jen s respirátory. A…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>Fortuna liga</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/euro-2021-fotbal'>EURO 2021 - fotbal</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-hokej-2021'>MS hokej 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-cyklistika-tour-de-france/386463/profily-etap-na-tour-de-france-2021-start-v-bretagni-2x-na-mont-ventoux.html' title="Profily etap na Tour de France 2021: start v Bretagni, 2x na Mont Ventoux">Profily etap na Tour de France 2021: start v Bretagni, 2x na Mont…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-reprezentace-euro-2021/398318/polemika-o-daridovi-ma-nastoupit-i-kdyz-fotbal-nudi-ne-sance-pro-baraka.html' title="Polemika o Daridovi: Má nastoupit, i když fotbal nudí? Ne, šance pro Baráka">Polemika o Daridovi: Má nastoupit, i když fotbal nudí? Ne, šance pro…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-hazena/398339/vsichni-jsme-hazenkari-sport-ceka-revoluce-cilem-je-byt-top-4-v-cesku.html' title="Všichni jsme házenkáři! Sport čeká revoluce, cílem je být TOP 4 v Česku">Všichni jsme házenkáři! Sport čeká revoluce, cílem je být TOP 4 v…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/clanek/filmy-a-serialy/104357/nejlepsi-filmy-2020-vybirame-filmy-letosniho-roku-ktere-musite-videt.html'>Nejlepší filmy 2020</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/grilovani'>Grilování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/loh-tokio-2021'>Olympiáda 2021</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-udalosti/683137/online-tornado-na-hodoninsku-a-velke-kroupy-silne-bourky-bicuji-cesko-sledujte-radar-blesku.html' title="ONLINE: Tornádo na Hodonínsku a velké kroupy. Silné bouřky bičují Česko, sledujte radar Blesku">ONLINE: Tornádo na Hodonínsku a velké kroupy. Silné bouřky bičují…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/683156/nestarnouci-marie-rottrova-oslavi-80-prozradila-recept-na-vecne-mladi.html' title="Nestárnoucí Marie Rottrová oslaví 80: Prozradila recept na věčné mládí!">Nestárnoucí Marie Rottrová oslaví 80: Prozradila recept na věčné…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/683151/velke-stehovani-slovanske-epopeje-20-muchovych-platen-dorazilo-z-prahy-na-moravu.html' title="Velké stěhování Slovanské epopeje! 20 Muchových pláten dorazilo z Prahy na Moravu">Velké stěhování Slovanské epopeje! 20 Muchových pláten dorazilo z…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/tehotenska-kalkulacka'>Těhotenská kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://horoskopy.blesk.cz/'>Horoskopy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/bmi-kalkulacka'>Kalkulačka BMI</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/183907/kosticky-trochu-jinak-klicenka-z-lega.html' title="Kostičky trochu jinak - Klíčenka z lega...">Kostičky trochu jinak - Klíčenka z lega...</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/183916/koularka-helena-fibingerova-71-sama-se-rozhodla-se-nemit-deti.html' title="Koulařka Helena Fibingerová (71) - Sama se rozhodla se nemít děti!">Koulařka Helena Fibingerová (71) - Sama se rozhodla se nemít děti!</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-podporit-psychomotoricky-vyvoj-miminka-konkretni-tipy-ma-fyzioterapeutka' title="Jak podpořit psychomotorický vývoj miminka? Konkrétní tipy má fyzioterapeutka">Jak podpořit psychomotorický vývoj miminka? Konkrétní tipy má…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alkohol kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.autorevue.cz/elektromobily'>Elektromobily</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://f1sport.auto.cz/'>Formule 1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/novy-ram-1500-trx-dorazil-do-ceska-je-to-nejsilnejsi-a-nejrychlejsi-pick-up-sveta' title="Nový RAM 1500 TRX dorazil do Česka. Je to nejsilnější a nejrychlejší pick-up světa!">Nový RAM 1500 TRX dorazil do Česka. Je to nejsilnější a nejrychlejší…</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/unikatni-tahac-pro-ctyri-osoby-mel-spani-pod-celnim-sklem-nechytil-se-139694' title="Unikátní tahač pro čtyři osoby měl spaní pod čelním sklem. Nechytil se...">Unikátní tahač pro čtyři osoby měl spaní pod čelním sklem. Nechytil…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/hamilton-jedna-o-nove-smlouve-za-tymoveho-kolegu-chce-i-nadale-bottase' title="Hamilton jedná o nové smlouvě. Za týmového kolegu chce i nadále Bottase">Hamilton jedná o nové smlouvě. Za týmového kolegu chce i nadále…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/'>MobilMania</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1'>Počítačová poradna</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://vtm.zive.cz/clanky/to-nejhorsi-teprve-prijde-alarmiste-z-ipcc-opet-varuji-pred-hrozici-apokalypsou/sc-870-a-210925/default.aspx' title="„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před hrozící apokalypsou ">„To nejhorší teprve přijde.“ Alarmisté z IPCC opět varují před…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/zatopek-prvni-trailer-na-ocekavany-film-o-ctyrnasobnem-olympijskem-vitezi-je-tady' title="Zátopek: první trailer na očekávaný film o čtyřnásobném olympijském vítězi je tady">Zátopek: první trailer na očekávaný film o čtyřnásobném olympijském…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/otestujte-svuj-pocitac-jestli-na-nem-spustite-windows-11/sc-3-a-210927/default.aspx' title="Otestujte svůj počítač, jestli na něm spustíte Windows 11">Otestujte svůj počítač, jestli na něm spustíte Windows 11</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/ceny-bytu'>Ceny bytů</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/biden-se-dohodl-se-senatory-na-investicich-do-infrastruktury-jde-o-stovky-miliard-dolaru-1381684' title="Biden se dohodl se senátory na investicích do infrastruktury, jde o stovky miliard dolarů">Biden se dohodl se senátory na investicích do infrastruktury, jde o…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/londynane-se-vrhli-na-nakupy-luxusnich-domu-zlevnily-diky-nepritomnosti-cizincu-1381675' title="Londýňané se vrhli na nákupy luxusních domů. Zlevnily díky nepřítomnosti cizinců">Londýňané se vrhli na nákupy luxusních domů. Zlevnily díky…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/technologie-a-media/microsoft-predstavil-novy-operacni-system-windows-11-1381682' title="Microsoft představil nový operační systém Windows 11">Microsoft představil nový operační systém Windows 11</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/palacinky-13120'>Palačinky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bramboraky-254'>Bramboráky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655'>Bublanina</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/karbanatky-z-tofu-656' title="Karbanátky z tofu">Karbanátky z tofu</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/slehackovy-nepeceny-dort-60425' title="Šlehačkový nepečený dort">Šlehačkový nepečený dort</a><a class="list-section-article dt-ct-nav-f" href='https://www.recepty.cz/recept/spekacky-na-pivu-167073' title="Špekáčky na pivu">Špekáčky na pivu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/houby'>Kde rostou houby</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5711/kam-s-detmi'>Výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/kategorie/5706/kam-na-lyze'>Kam na lyže</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-cestujeme-po-cr/679893/tipy-na-vylety-ju-tam-je-ju-a-hele-ostravu-obsadi-kejkliri-a-obdivujte-stalete-unikaty.html' title="Tipy na výlety: Jů! Tam je Jů a Hele! Ostravu obsadí kejklíři a obdivujte staleté unikáty">Tipy na výlety: Jů! Tam je Jů a Hele! Ostravu obsadí kejklíři a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/107786/prijemne-horske-tury-kolem-bedrichova.html' title="Příjemné horské túry kolem Bedřichova">Příjemné horské túry kolem Bedřichova</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa-chorvatsko/104225/chute-chorvatskych-ostrovu-ochutnejte-vyborne-syry-cerne-rizoto-nebo-vino-ktere-pili-jiz-stari-rekove.html' title="Chutě chorvatských ostrovů: Ochutnejte výborné sýry, černé rizoto nebo víno, které pili již staří Řekové">Chutě chorvatských ostrovů: Ochutnejte výborné sýry, černé rizoto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/katalog-rostlin'>Katalog rostlin</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.fitweb.cz/'>Recepty online</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://pocasi.blesk.cz/'>Předpověď počasí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/firma-igor_klepac_beta_s_r_o_clen_koncernu_igor_klepac_s_r_o-28642643' title="IGOR KLEPAČ beta s.r.o. "člen koncernu IGOR KLEPAČ s.r.o." - 28642643">IGOR KLEPAČ beta s.r.o. "člen koncernu IGOR KLEPAČ s.r.o." - 28642643</a><a class="list-section-article dt-ct-nav-f" href='https://rejstriky.e15.cz/adresa-vsen-vsen-139-1626174' title="Všeň 139, Všeň">Všeň 139, Všeň</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/bydleni-hobby/682523/vysadte-si-okrasne-plevely-za-par-korun-mate-rozkvetlou-zahradu.html' title="Vysaďte si okrasné plevely: Za pár korun máte rozkvetlou zahradu!">Vysaďte si okrasné plevely: Za pár korun máte rozkvetlou zahradu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Tipy jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jaky-je-vas-plicni-vek-vazne-nemoci-odhali-jednoduche-vysetreni-4805.html' title="Jaký je váš plicní věk? Vážné nemoci odhalí jednoduché vyšetření!">Jaký je váš plicní věk? Vážné nemoci odhalí jednoduché vyšetření!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/682496/sezona-jahod-tyhle-nemoci-s-nimi-snadno-porazite.html' title="Sezona jahod: Tyhle nemoci s nimi snadno porazíte!">Sezona jahod: Tyhle nemoci s nimi snadno porazíte!</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/683091/grilujeme-dietne-3-tipy-na-zdrave-recepty.html' title="Grilujeme dietně: 3 tipy na zdravé recepty">Grilujeme dietně: 3 tipy na zdravé recepty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/recenze'>Recenze počítačových her</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://sazkaeleague.cz/'>Esport Sazka eLEAGUE</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/zlaty-orisek/27599/zlaty-orisek-abc-tomas-michal-stavi-vesmirnou-raketu.html' title="Zlatý oříšek ABC: Tomáš Michal staví vesmírnou raketu">Zlatý oříšek ABC: Tomáš Michal staví vesmírnou raketu</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/trailer-na-sci-fi-epos-starfield-sestaval-primo-z-hernich-zaberu-bez-dalsich-uprav' title="Trailer na sci-fi epos Starfield sestával přímo z herních záběrů, bez dalších úprav">Trailer na sci-fi epos Starfield sestával přímo z herních záběrů, bez…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/zombie-army-4-dead-war-laka-na-crossover-s-tymem-z-akce-left-4-dead' title="Zombie Army 4: Dead War láká na crossover s týmem z akce Left 4 Dead">Zombie Army 4: Dead War láká na crossover s týmem z akce Left 4 Dead</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7063269/jan-sokol-pohreb.html' title="Jan Sokol pohřeb">Jan Sokol pohřeb</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7062798/dovolena-v-tuzemsku-zamirte-do-krajskych-mest-radi-sef-czechtourism-nejen-jak-usetrit.html' title="Dovolená v tuzemsku: „Zamiřte do krajských měst,“ radí šéf CzechTourism, nejen jak ušetřit">Dovolená v tuzemsku: „Zamiřte do krajských měst,“ radí šéf…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.prozeny.blesk.cz/video/7062945/quritto-jako-z-kfc.html' title="Quritto jako z KFC">Quritto jako z KFC</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.nejrychlejsi.cz/' title="nejrychlejsi.cz">nejrychlejsi.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='https://mobily.hledejceny.cz/' title="Nejlevnější mobily">Nejlevnější mobily</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Letní šaty">Letní šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/sandaly' title="Sandály">Sandály</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/cestovni-kufry' title="Cestovní kufry">Cestovní kufry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-leginy' title="Dámské legíny">Dámské legíny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-kratasy' title="Dámské kraťasy">Dámské kraťasy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kocarky' title="Dětské kočárky">Dětské kočárky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detska-tricka' title="Dětská trička">Dětská trička</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/batohy-pro-deti' title="Batohy pro děti">Batohy pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/bazar-nabytku' title="Bazar nábytku">Bazar nábytku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/pracky' title="Pračky na Mall.cz">Pračky na Mall.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bazeny' title="Zahradní bazén">Zahradní bazén</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://talk.youradio.cz/?utm_source=backlink' title="České podcasty">České podcasty</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/?utm_source=backlink' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/?utm_source=backlink' title="Chytré hudební rádio">Chytré hudební rádio</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2021 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link dt-ct-nav-f" href="https://www.cncenter.cz/cookies">Cookies</a></li>
			<li class="footer-divider--vertical"></li>
			<li class="company-info__term"><a class="company-info__term-link" href="javascript:void(0)" onclick="OneTrust.ToggleInfoDisplay();return false">Nastavení soukromí</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		<script type="text/javascript" src="https://www.autorevue.cz/client.scripts/analyze.js?v=0.0.0041"></script><script type="text/javascript" src="https://www.autorevue.cz/client.scripts/gtmservice.js?v=2.0.0"></script>
	</body>	
</html>