
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1355785',
		    sourceId: 'mobilmania-cz',
		    userId: 'e4da7e14-a213-4a5b-b9d7-4b574d81d2a0'
		  };
		</script>

		
		<title>Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Napjatá situace na čínském trhu se smartphony pokračovala i v druhém kvartálu 2022. Tamní trh prochází turbulentním obdobím, které odstartovaly sankce na Huawei, později se přidala koronavirová pandemie, následovaná nedostatkem pracovních" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství" />
		<meta property="og:description" content="Napjatá situace na čínském trhu se smartphony pokračovala i v druhém kvartálu 2022. Tamní trh prochází turbulentním obdobím, které odstartovaly sankce na Huawei, později se přidala koronavirová pandemie, následovaná nedostatkem pracovních" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství" />
		<meta name="twitter:description" content="Napjatá situace na čínském trhu se smartphony pokračovala i v druhém kvartálu 2022. Tamní trh prochází turbulentním obdobím, které odstartovaly sankce na Huawei, později se přidala koronavirová pandemie, následovaná nedostatkem pracovních" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=404694055" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=404694055" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=404694055" />
		
		
		
	        <meta name="author" content="Jan Láska" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/a-1355785" >
		<meta name="id" content="1355785"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
			window.BidList=window.BidList||[];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0114.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Tue, 09 Aug 2022 14:25:00 GMT",
	    			article_authors: ["Jan Láska"],
	   			article_word_count: "241",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1355785',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			
		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=433">

		<link rel="alternate" type="application/rss+xml" href="https://mobilmania.zive.cz/rss/sc-47/default.aspx?rsstags=1&tags=517">


		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=6" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=6' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=20" />
		<script src="/bundle_js.ashx?v=20"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Apple', 'Honor', 'Oppo', 'Vivo', 'Xiaomi', 'Smartphony', 'Statistika', 'Čína', 'Canalys', 'IDC', 'Counterpoint', 'Analýza', 'Sankce', 'Trh', 'Čínský trh', 'Velká bitva', 'Zaváhání', 'Prvenství', 'Canalysu'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>


	<script>
		try{
			document.addEventListener("DOMContentLoaded", GamAdScroller);
		}catch(e){}
	</script>

	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function MTSHQslNpp(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function nGVxib1pTz(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const aaXl134Lg6 = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".PY3LEGybL4 {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.GSymCybnmu {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.nbsh9GfcYp {width:700px;background:#fff;border:none;border-radius:0.5em;}.nbsh9GfcYp > div {padding:1rem 1.5rem;}.nbsh9GfcYp p {font-size: 1.1em}.UriDUzgA1z {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.dthyW2iXg8 {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.dthyW2iXg8 b {font-weight:700;}.NsgY8zFOwO {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.cmGWXGe9DK {background:#424242;}.NgQtMWAtRI {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.eFeijKDTgj {display:inline-block}.lJnuUkzXit {color:#d00000}[--]<div class='fs-os PY3LEGybL4'><div class='GSymCybnmu'></div><div class='nbsh9GfcYp'><div><div class='UriDUzgA1z'><span></span></div><div class='dthyW2iXg8'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='eFeijKDTgj'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='NsgY8zFOwO cmGWXGe9DK'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".PY3LEGybL4\").hide()' title='Zatím zavřít' class='NsgY8zFOwO NgQtMWAtRI'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='NsgY8zFOwO'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='lJnuUkzXit' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvelka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi%2fsc-3-a-1355785%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(nGVxib1pTz('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					MTSHQslNpp('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(nGVxib1pTz('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		MTSHQslNpp('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  aaXl134Lg6();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1355785" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://1291668043.rsc.cdn77.org/getthumbnail.aspx?w=288&h=408&q=80&id_file=539044715" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<header aria-hidden="true">
<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvelka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi%2fsc-3-a-1355785%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>


</header>

<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/kolik-hodin-denne-pouzivate-telefon-a-jak-to-zmerit-mozna-budete-hodne-prekvapeni/a-1355778/default.aspx" title="Kolik hodin denně používáte telefon a jak to změřit? Možná budete hodně překvapeni..."><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=145727083' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/kolik-hodin-denne-pouzivate-telefon-a-jak-to-zmerit-mozna-budete-hodne-prekvapeni/a-1355778/default.aspx" title="Kolik hodin denně používáte telefon a jak to změřit? Možná budete hodně překvapeni...">Kolik hodin denně používáte telefon a jak to změřit? Možná budete hodně překvapeni...</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1355785;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx"
  },
  "headline": "Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://1546389216.rsc.cdn77.org/getfile.aspx?id_file=404694055",
    "width": 1794,
    "height": 897
  },
  
  "datePublished": "2022-08-09T14:25:00Z",
  "dateModified": "2022-08-09T14:25:00Z",
  "author": {
    "@type": "Person",
    "name": "Jan Láska"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": ""
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1355785">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    
                        <a href="/statistika/sc-433/default.aspx" class="article-crumb">Statistika</a>
                    
                 | 
                    
                        <a href="/cina/sc-517/default.aspx" class="article-crumb">Čína</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1355785" data-io-article-url="https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx">


<article>
	<h1 tabindex="0" itemprop="name">Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství</h1>

	<div tabindex="1" class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author"><img src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=789991131" alt="Jan Láska" /></a><a href="/autori/sc-44/default.aspx?author=299" rel="author" itemprop="author">Jan Láska</a></span>
				
				<span class="ar-date">9. srpna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/whatsapp-konverzaci-nove-opustite-ve-vsi-tichosti-na-smazani-odeslane-zpravy-mate-az-dva-dny/sc-3-a-1355783/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="WhatsApp konverzaci nově opustíte ve vší tichosti. Na smazání odeslané zprávy máte až dva dny">WhatsApp konverzaci nově opustíte ve vší tichosti. Na smazání odeslané zprávy máte až dva dny</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1355785%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Velk%c3%a1+bitva+o+%c4%8d%c3%adnsk%c3%bd+trh+pokra%c4%8duje.+Honor+vyu%c5%beil+zav%c3%a1h%c3%a1n%c3%ad+konkurent%c5%af+a+bojuje+s+Vivo+o+prvenstv%c3%ad&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvelka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi%2fsc-3-a-1355785%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='45721931' href='/Client.Gallery/show.aspx?id_file=45721931&article=1355785' onclick='javascript:ShowArticleImage(45721931,750,500,""); return false' title='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství'><img itemprop='image' alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?crop=1&amp;w=600&amp;h=300&amp;q=60&amp;id_file=45721931' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=43914533&article=1355785'  onclick='javascript:ShowArticleImage(43914533,750,500,"");return false'><img alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=43914533' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=46001426&article=1355785'  onclick='javascript:ShowArticleImage(46001426,750,500,"");return false'><img alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=46001426' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=316680634&article=1355785'  onclick='javascript:ShowArticleImage(316680634,750,500,"");return false'><img alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=316680634' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=133601945&article=1355785'  onclick='javascript:ShowArticleImage(133601945,750,500,"");return false'><img alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=133601945' /></a><a href='/Client.Gallery/show.aspx?id_file=45721931&article=1355785' onclick='javascript:ShowArticleImage(45721931,750,500,""); return false' class='info'><span class='gallery-count'>5</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder" tabindex="4">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Napjatá situace na čínském trhu se smartphony pokračovala i v druhém kvartálu 2022. Tamní trh prochází turbulentním obdobím, které odstartovaly sankce na Huawei, později se přidala koronavirová pandemie, následovaná nedostatkem pracovních sil a čipovou krizí. Objem dodávek na čínském trhu v minulých obdobích&nbsp;klesl až o pětinu a&nbsp;ne&nbsp;všichni výrobci ustáli výkyvy ekonomiky bez poskvrny.</p><h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=316680634" onclick="javascript:ShowArticleImage(316680634,750,500,'Counterpoint-Research-China-Smartphone-Market-Share-Q2-2022-1024x619.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="361" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=316680634&amp;width=598&amp;height=361&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="598" /></a></h6>

<p>V druhém čtvrtletí byla situace neméně zajímavá. Podle průzkumů agentury IDC se objem dodávek smartphonů v Číně meziročně snížil o 15 %. Celkem se tak do čínské distribuční sítě dostalo 67 milionů kusů chytrých telefonů. Souboj na prvních pěti místech je nadále poměrně těsný, na pozici tržní jedničky může teoreticky pomýšlet celá první pětka výrobců&nbsp;– vzájemné rozdíly jsou maximálně v nízkých jednotkách milionů kusů.</p>

<p>Ze situace na trhu dokázal tentokrát nejvíc vytěžit Honor, který meziročně vyrostl takřka na dvojnásobek. Zdá se, že bývalá dceřiná firma Huawei postupně sbírá její zákazníky, pro které je na domácím čínském trhu největším omezením absence 5G konektivity. Na Honor se žádné sankce nevztahují, a tak může používat služby Googlu (což v Číně není zásadní konkurenční výhoda), ale zejména nemá žádná omezení v konektivitě.</p>

<h6><a href="https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=133601945" onclick="javascript:ShowArticleImage(133601945,750,500,'AeK0V2QzPBIbnVV3SSBLLv_8f098E9NJ.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="336" hspace="0" src="https://1546389216.rsc.cdn77.org/GetThumbNail.aspx?id_file=133601945&amp;width=598&amp;height=336&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="598" /></a></h6>

<p>Druhým momentem bylo zaváhání tradičních čínských výrobců Vivo, Oppo a Xiaomi. Jejich prodeje klesaly rychleji než celý trh, což přispělo&nbsp;k vyrovnání sil. Tradičně úspěšný&nbsp;je v Číně Apple, který si obvykle drží stabilní tržní podíl okolo 15 %. Jak moc jsou síly na čínském trhu vyrovnané, dokládá&nbsp;lišící se pořadí v první pětce podle výzkumů&nbsp;jednotlivých agentur. Zatímco podle IDC je první Honor, v odhadech Canalysu a Counterpointu si těsné prvenství udrželo Vivo.</p>


            

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/whatsapp-konverzaci-nove-opustite-ve-vsi-tichosti-na-smazani-odeslane-zpravy-mate-az-dva-dny/sc-3-a-1355783/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="WhatsApp konverzaci nově opustíte ve vší tichosti. Na smazání odeslané zprávy máte až dva dny">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: WhatsApp konverzaci nově opustíte ve vší tichosti. Na smazání odeslané zprávy máte až dva dny
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1355785">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/apple'>Apple</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Apple'); /*]]>*/</script>, <a href='/honor'>Honor</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Honor'); /*]]>*/</script>, <a href='/oppo'>Oppo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oppo'); /*]]>*/</script>, <a href='/vivo'>Vivo</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Vivo'); /*]]>*/</script>, <a href='/xiaomi'>Xiaomi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi'); /*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/statistika/sc-433/default.aspx">Statistika</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Statistika'); /*]]>*/</script>, <a href="/cina/sc-517/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína'); /*]]>*/</script>, <a href="/canalys/sc-986/default.aspx">Canalys</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Canalys'); /*]]>*/</script>, <a href="/idc/sc-873/default.aspx">IDC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IDC'); /*]]>*/</script>, <a href="/counterpoint/sc-1248/default.aspx">Counterpoint</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Counterpoint'); /*]]>*/</script>, <a href="/analyza/sc-872/default.aspx">Analýza</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Analýza'); /*]]>*/</script>, <a href="/sankce/at-1014466/default.aspx">Sankce</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Sankce'); /*]]>*/</script>, <a href="/trh/at-1005109/default.aspx">Trh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Trh'); /*]]>*/</script>, <a href="/cinsky-trh/at-1008617/default.aspx">Čínský trh</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čínský trh'); /*]]>*/</script>, <a href="/velka-bitva/at-1022254/default.aspx">Velká bitva</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Velká bitva'); /*]]>*/</script>, <a href="/zavahani/at-1064144/default.aspx">Zaváhání</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Zaváhání'); /*]]>*/</script>, <a href="/prvenstvi/at-1004069/default.aspx">Prvenství</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Prvenství'); /*]]>*/</script>, <a href="/canalysu/at-1064142/default.aspx">Canalysu</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Canalysu'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</article>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1355785","name":"Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství","imageCount":"0"}}
        var cncArticle = {"id":1355785,"versionId":"1660056960000","title":"Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství","author":["Jan Láska"],"published":"2022-08-09T16:25:00","created":"2022-08-09T12:56:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355785" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1355785" data-rel="1660055100000"  data-ver="1660052880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx' title='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=404694055' alt='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství' href='https://mobilmania.zive.cz/clanky/velka-bitva-o-cinsky-trh-pokracuje-honor-vyuzil-zavahani-konkurentu-a-bojuje-s-vivo-o-prvenstvi/sc-3-a-1355785/default.aspx'>Velká bitva o čínský trh pokračuje. Honor využil zaváhání konkurentů a bojuje s Vivo o prvenství</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Čína</span><span class="article-crumb">Statistika</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="1" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1659531660000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355779" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1355779" data-rel="1660029900000"  data-ver="1660034940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=197817507' alt='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU' href='https://mobilmania.zive.cz/clanky/oppo-a-oneplus-uz-nemohou-v-nemecku-prodavat-telefony-stejna-situace-by-mohla-potkat-i-dalsi-trhy/sc-3-a-1355779/default.aspx'>Oppo a OnePlus nesmí v Německu prodávat telefony. Zákaz hrozí i v dalších zemích EU</a>
				</h2>
				<p class="ar-anno">** Patentové spory většinou ústí k tomu, že jedna z firem zaplatí ** Oppo ani OnePlus však nechtějí platit 2,50 EUR za každý telefon ** Firmy už v Německu nesní prodávat, a to může platit i o dalších trzích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Patent</span><span class="article-crumb">Smartphony</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1659619500000"  data-ver="1659620040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=623075268' alt='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v srpnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217706" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217706" data-rel="1659426300000"  data-ver="1659348660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://connect.zive.cz/clanky/pro-alphabet-pracuje-uz-pres-174-tisic-lidi-google-cloud-roste-zisk-plyne-jen-z-reklam/sc-320-a-217706/default.aspx' title='Pro Alphabet pracuje už přes 174 tisíc lidí. Google Cloud roste, zisk plyne jen z reklam'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=377614867' alt='Pro Alphabet pracuje už přes 174 tisíc lidí. Google Cloud roste, zisk plyne jen z reklam' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Pro Alphabet pracuje už přes 174 tisíc lidí. Google Cloud roste, zisk plyne jen z reklam' href='https://connect.zive.cz/clanky/pro-alphabet-pracuje-uz-pres-174-tisic-lidi-google-cloud-roste-zisk-plyne-jen-z-reklam/sc-320-a-217706/default.aspx'>Pro Alphabet pracuje už přes 174 tisíc lidí. Google Cloud roste, zisk plyne jen z reklam</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Alphabet</span><span class="article-crumb">Finanční výsledky</span><span class="article-crumb">Google</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217650" data-rec-source-id="zive-cz" data-rec-position="5" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217650" data-rel="1659336300000"  data-ver="1658913240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=602470385' alt='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda' href='https://www.zive.cz/clanky/jedete-na-dovolenou-vytahnete-wi-fi-router-ze-zasuvky-vyzyva-obyvatele-francouzska-vlada/sc-3-a-217650/default.aspx'>Jedete na dovolenou? Vytáhněte Wi-Fi router ze zásuvky, vyzývá obyvatele francouzská vláda</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Elektřina</span><span class="article-crumb">Router</span><span class="article-crumb">Francie</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="14880" data-rec-source-id="digiarena-zive-cz" data-rec-position="7" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="14880" data-rel="1658496300000"  data-ver="1658498220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1313650871.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=26217592' alt='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar' href='https://digiarena.zive.cz/umela-inteligence-vytvari-pornograficke-fotky-zen-snimek-koupite-za-dolar'>Umělá inteligence vytváří pornografické fotky žen. Snímek koupíte za dolar</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Pánek</span></div><div style="display:none"><span class="article-crumb">Kultura</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216893" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216893" data-rel="1654757100000"  data-ver="1654753020000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/microsoft-chce-zabit-pevne-disky-pro-operacni-system-ssd-budou-nutnosti-mozna-uz-od-roku-2023/sc-3-a-216893/default.aspx' title='Microsoft chce zabít pevné disky pro operační systém. SSD budou nutností možná už od roku 2023'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=936518556' alt='Microsoft chce zabít pevné disky pro operační systém. SSD budou nutností možná už od roku 2023' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Microsoft chce zabít pevné disky pro operační systém. SSD budou nutností možná už od roku 2023' href='https://www.zive.cz/clanky/microsoft-chce-zabit-pevne-disky-pro-operacni-system-ssd-budou-nutnosti-mozna-uz-od-roku-2023/sc-3-a-216893/default.aspx'>Microsoft chce zabít pevné disky pro operační systém. SSD budou nutností možná už od roku 2023</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">SSD</span><span class="article-crumb">Pevné disky</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="208040" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="208040" data-rel="1656348300000"  data-ver="1656490380000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=94761087' alt='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte' href='https://www.zive.cz/clanky/google-neni-jen-vyhledavac-uzitecne-funkce-o-kterych-mozna-ani-nevite/sc-3-a-208040/default.aspx'>Google není jen vyhledávač: 15 užitečných funkcí, o kterých možná ani nevíte</a>
				</h2>
				<p class="ar-anno">** Google umí kromě vyhledávání i spoustu dalších věcí ** Vybrali jsme více než 15 užitečných funkcí a schopností ** Stačí zadat do vyhledávače ta správná klíčová slova</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Tipy</span><span class="article-crumb">Vyhledávače</span><span class="article-crumb">Google</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9777" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="9777" data-rel="1658224800000"  data-ver="1658304240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1548734846.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=809077381' alt='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč' href='https://avmania.zive.cz/nejoblibenejsi-televizor-zlevnil-na-historicke-minimum-tento-qled-od-samsungu-stoji-jen-12-690-kc'>Nejoblíbenější televizor zlevnil na minimum. Tento QLED od Samsungu stojí jen 12 690 Kč</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> Hlídač&nbsp;slev</span></div><div style="display:none"><span class="article-crumb">Tizen</span><span class="article-crumb">Samsung</span><span class="article-crumb">Televizory</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217780" data-rec-source-id="zive-cz" data-rec-position="11" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217780" data-rel="1659721500000"  data-ver="1659708600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/bezplatne-nabijeni-u-prodejen-lidl-konci-mohou-za-to-rostouci-ceny-elektriny-a-bezohledni-majitele-elektromobilu/sc-870-a-217780/default.aspx' title='Bezplatné nabíjení u prodejen Lidl končí. Mohou za to rostoucí ceny elektřiny a bezohlední majitelé elektromobilů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=652883227' alt='Bezplatné nabíjení u prodejen Lidl končí. Mohou za to rostoucí ceny elektřiny a bezohlední majitelé elektromobilů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Bezplatné nabíjení u prodejen Lidl končí. Mohou za to rostoucí ceny elektřiny a bezohlední majitelé elektromobilů' href='https://vtm.zive.cz/clanky/bezplatne-nabijeni-u-prodejen-lidl-konci-mohou-za-to-rostouci-ceny-elektriny-a-bezohledni-majitele-elektromobilu/sc-870-a-217780/default.aspx'>Bezplatné nabíjení u prodejen Lidl končí. Mohou za to rostoucí ceny elektřiny a bezohlední majitelé elektromobilů</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Lidl</span><span class="article-crumb">Elektromobily</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216589" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216589" data-rel="1654512300000"  data-ver="1654500660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx' title='Jak přečíst platební kartu mobilem a k čemu je to dobré'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=459319731' alt='Jak přečíst platební kartu mobilem a k čemu je to dobré' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Jak přečíst platební kartu mobilem a k čemu je to dobré' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'>Jak přečíst platební kartu mobilem a k čemu je to dobré</a>
				</h2>
				<p class="ar-anno">Pokud vlastníte telefon s technologii NFC, můžete prostřednictvím aplikace pro Android zkusit načíst údaje ze své bezkontaktní karty. Vyzkoušíte si tak třeba, jak moc je náchylná k případnému RFID skimmingu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217057" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217057" data-rel="1655455500000"  data-ver="1655466060000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=236144531' alt='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?' href='https://www.zive.cz/clanky/proc-jsou-na-klavesnicich-pocitacu-a-telefonu-cislice-v-opacnem-poradi/sc-3-a-217057/default.aspx'>Proč jsou na klávesnicích počítačů a telefonů číslice v opačném pořadí?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Lukáš Václavík</span></div><div style="display:none"><span class="article-crumb">Klávesnice</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217049" data-rec-source-id="zive-cz" data-rec-position="15" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217049" data-rel="1655372700000"  data-ver="1655402040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=74683523' alt='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní' href='https://vtm.zive.cz/clanky/caganske-jezero-vytvorili-soveti-jadernym-vybuchem-voda-v-nem-je-dodnes-silne-radioaktivni/sc-870-a-217049/default.aspx'>Čaganské jezero vytvořili Sověti jaderným výbuchem. Má skleněné dno a voda je dodnes silně radioaktivní</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Kazachstán</span><span class="article-crumb">Sovětský svaz</span><span class="article-crumb">Atomová bomba</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354947" data-rec-source-id="mobilmania-cz" data-rec-position="16" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1354947" data-rel="1656489300000"  data-ver="1658127660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx' title='Malé telefony s Androidem ještě nevymřely. Cubot Pocket si vás získá čtyřpalcovým displejem a nízkou cenou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=774495075' alt='Malé telefony s Androidem ještě nevymřely. Cubot Pocket si vás získá čtyřpalcovým displejem a nízkou cenou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Malé telefony s Androidem ještě nevymřely. Cubot Pocket si vás získá čtyřpalcovým displejem a nízkou cenou' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx'>Malé telefony s Androidem ještě nevymřely. Cubot Pocket si vás získá čtyřpalcovým displejem a nízkou cenou</a>
				</h2>
				<p class="ar-anno">** Hledáte kompaktní telefon okolo čtyř palců? ** Dotykáč už možná nenajdete, budou zde jen tlačítkové telefony ** Zavedené pořádky chce změnit Cubot Pocket</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336618" data-rec-source-id="mobilmania-cz" data-rec-position="17" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="1336618" data-rel="1659072300000"  data-ver="1659056160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx' title='Vybrali jsme 16 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1546389216.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=298945589' alt='Vybrali jsme 16 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Vybrali jsme 16 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum' href='https://mobilmania.zive.cz/clanky/nejvyhodnejsi-smartphony/sc-3-a-1336618/default.aspx'>Vybrali jsme 16 smartphonů s nejlepším poměrem ceny a výkonu. Za své peníze chtějte maximum</a>
				</h2>
				<p class="ar-anno">** Hledáme smartphone, který nestojí jmění, ale přitom je kvalitní ** Podle hlediska ceny a výkonu jsme vybrali 16 nejvýhodnějších modelů ** Připravte si šest až třináct tisíc korun</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Střední třída</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216944" data-rec-source-id="zive-cz" data-rec-position="18" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="216944" data-rel="1655099100000"  data-ver="1655107080000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=365466618' alt='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“' href='https://vtm.zive.cz/clanky/satelity-starlink-totalne-znicily-informacni-kampan-vladimira-putina/sc-870-a-216944/default.aspx'>Satelity Starlink „totálně zničily informační kampaň Vladimira Putina“</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Válka</span><span class="article-crumb">Ukrajina</span><span class="article-crumb">Starlink</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217320" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="02"  class="ar-row gtm-list-i" data-gtmid="217320" data-rel="1657118700000"  data-ver="-2208992400000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://1291668043.rsc.cdn77.org/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=977537798' alt='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|02")' class='ar-title gtm-track-t' title='Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy' href='https://www.zive.cz/clanky/jak-dlouhy-sex-je-spravny-sex-statistici-k-problemu-zaujali-dva-rozdilne-pristupy/sc-3-a-217320/default.aspx'>Jak dlouhý sex je správný sex? Statistici k problému zaujali dva rozdílné přístupy</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Sex</span><span class="article-crumb">Statistiky</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|02")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|02")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="1045478506" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-radeon-rx-6750-xt-mech-2x-12g-oc-d1045478506">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/420/4205758929879fe050f8940e0758f64d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 16 104 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI Radeon RX 6750 XT MECH 2X 12G OC</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/asus-fx516pm-hn002-d936419885" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="936419885" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/asus-fx516pm-hn002-d936419885", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/asus-fx516pm-hn002-d936419885">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/019/0193a98f143ae805d86347c224d18c64--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 23 490 Kč</b></span>
            	<span class="zbozi_category">
            		Notebooky
		</span>
                <span class="ar-title zbozi_title"><b>Asus FX516PM-HN002</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/crucial-sodimm-ddr4-8gb-2400mhz-cl17-ct8g4sfs824a-d354133658" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="354133658" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/crucial-sodimm-ddr4-8gb-2400mhz-cl17-ct8g4sfs824a-d354133658", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/crucial-sodimm-ddr4-8gb-2400mhz-cl17-ct8g4sfs824a-d354133658">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/003/0034d4bfaea2fabbed1713e60a63f64c--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 689 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>CRUCIAL SODIMM DDR4 8GB 2400MHz CL17 CT8G4SFS824A</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lg-sp7-d985020200" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="985020200" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-sp7-d985020200", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-sp7-d985020200">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/58d/58d75fa740a7702ac560e96290ceb7d0--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 6 279 Kč</b></span>
            	<span class="zbozi_category">
            		Soundbary
		</span>
                <span class="ar-title zbozi_title"><b>LG SP7</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/intel-core-i5-12600kf-bx8071512600kf-d996608912" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="996608912" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/intel-core-i5-12600kf-bx8071512600kf-d996608912", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/intel-core-i5-12600kf-bx8071512600kf-d996608912">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5bf/5bf8c3d5cd8c9d84309efd48a5588a0d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 7 435 Kč</b></span>
            	<span class="zbozi_category">
            		Procesory
		</span>
                <span class="ar-title zbozi_title"><b>Intel Core i5-12600KF BX8071512600KF</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-z-trio-8g-lhr-d969905587" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="969905587" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-z-trio-8g-lhr-d969905587", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/msi-geforce-rtx-3060-ti-gaming-z-trio-8g-lhr-d969905587">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/aec/aec57bc14d75c1a360e5132d20e7880e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 15 899 Kč</b></span>
            	<span class="zbozi_category">
            		Grafické karty
		</span>
                <span class="ar-title zbozi_title"><b>MSI GeForce RTX 3060 Ti GAMING Z TRIO 8G LHR</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/onestation-tv-game-34232-cartridge-2-ovladace-pistole-500-her-d998901509" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="998901509" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/onestation-tv-game-34232-cartridge-2-ovladace-pistole-500-her-d998901509", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/onestation-tv-game-34232-cartridge-2-ovladace-pistole-500-her-d998901509">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a93/a938fcc56772a5731aae9f725fb24cf8--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 649 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>OneStation TV Game 34232 - cartridge, 2 ovladače, pistole, 500 her</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/jbl-boombox-2-d852167795" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="852167795" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="49dce77e-f148-4869-a5d7-f3aedb67f5c7" data-rec-method-id="rnd" data-rec-variant="04"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/jbl-boombox-2-d852167795", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/jbl-boombox-2-d852167795">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/67c/67c32481bb1b419e8db31d389d08a2ed--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 9 890 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>JBL Boombox 2</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Sony Xperia 10 IV" href="/sony-xperia-10-iv">
        	                    <img class="img-61886" src="https://mobilmania.zive.cz/files/katalog/ikony/sony-xperia-10-iv_jlrr1.jpg" alt="Sony Xperia 10 IV" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Sony Xperia 10 IV" data-title="2, Sony Xperia 10 IV" href="/sony-xperia-10-iv">
					Sony Xperia 10 IV
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
        	                    <img class="img-61862" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg" alt="Samsung Galaxy A33 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A33 5G" data-title="3, Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
					Samsung Galaxy A33 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="4, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="OnePlus 10 Pro" href="/oneplus-10-pro">
        	                    <img class="img-61860" src="https://mobilmania.zive.cz/files/katalog/ikony/oneplus-10-pro_15s81.jpg" alt="OnePlus 10 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="OnePlus 10 Pro" data-title="5, OnePlus 10 Pro" href="/oneplus-10-pro">
					OnePlus 10 Pro
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 12 Pro" href="/xiaomi-12-pro">
        	                    <img class="img-61817" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-12-pro_p7ika.jpg" alt="Xiaomi 12 Pro" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 12 Pro" data-title="6, Xiaomi 12 Pro" href="/xiaomi-12-pro">
					Xiaomi 12 Pro
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710554'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/opravdu-velky-mobil/sc-20-cq-710554/default.aspx?consultanswers=1" title='Opravdu velký mobil'>Opravdu velký mobil</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710492'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/probuzeni-telefonu-hlasem/sc-20-cq-710492/default.aspx?consultanswers=1" title='Probuzení telefonu hlasem'>Probuzení telefonu hlasem</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710391'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/miui---reklamy-v-appkach-a-nahravani-hovoru/sc-20-cq-710391/default.aspx?consultanswers=1" title='MiUI - reklamy v appkách a nahrávání hovorů'>MiUI - reklamy v appkách a nahrávání...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710539'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/kolik-mista-potrebuji-na-aplikaci/sc-20-cq-710539/default.aspx?consultanswers=1" title='Kolik místa potřebuji na aplikaci? '>Kolik místa potřebuji na aplikaci? </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710512'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/reklamy/sc-20-cq-710512/default.aspx?consultanswers=1" title='Reklamy'>Reklamy</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710516'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/google-foto/sc-20-cq-710516/default.aspx?consultanswers=1" title='Google foto'>Google foto</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710519'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/jakou-alternativu-android-7-pro-redmi-note-4-global/sc-20-cq-710519/default.aspx?consultanswers=1" title='Jakou alternativu Android 7 pro Redmi Note 4 Global?'>Jakou alternativu Android 7 pro Redmi...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710249'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/o2-tv-prestal-podporovat-prenos-pres-chromecast/sc-20-cq-710249/default.aspx?consultanswers=1" title='O2 TV přestal podporovat přenos přes Chromecast'>O2 TV přestal podporovat přenos přes...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710471'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/datova-sim-pro-sledovaci-zarizeni-gps/sc-20-cq-710471/default.aspx?consultanswers=1" title='Datová SIM pro sledovací zařízení GPS '>Datová SIM pro sledovací zařízení GPS </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='710421'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/google-fotky-nefunkcni-zalohovani/sc-20-cq-710421/default.aspx?consultanswers=1" title='Google fotky nefunkční zálohování'>Google fotky nefunkční zálohování</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-znicili-jsme-sklad-se-systemy-himars-a-houfnicemi-hlasi-moskva-po-bombardovani.html" title="ONLINE: Zničili jsme sklad se systémy HIMARS a houfnicemi, hlásí Moskva po bombardování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-znicili-jsme-sklad-se-systemy-himars-a-houfnicemi-hlasi-moskva-po-bombardovani.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-znicili/MTAweDYwL3NtYXJ0L2JveA/1363896.jpg?v=0&amp;st=VM8Nxtu6MkiAVqJIHq01PW6Mcx-dc-4vRThB400VTkg&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-znicili-jsme-sklad-se-systemy-himars-a-houfnicemi-hlasi-moskva-po-bombardovani.html" title="ONLINE: Zničili jsme sklad se systémy HIMARS a houfnicemi, hlásí Moskva po bombardování" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-znicili-jsme-sklad-se-systemy-himars-a-houfnicemi-hlasi-moskva-po-bombardovani.html'});"><span>ONLINE: Zničili jsme sklad se systémy HIMARS a houfnicemi, hlásí Moskva po bombardování</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx" title="Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinsky-smic-vyr/MTAweDYwL3NtYXJ0L2JveA/1361614.jpg?v=0&amp;st=EnsG3Sxwdq26kED_A4uwR4kpIW2K0-tziSEZL9d875Y&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx" title="Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx'});"><span>Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-fotbal/MTAweDYwL3NtYXJ0L2JveA/1231810.jpg?v=0&amp;st=Gb21M6xdKVpatB_Jsn33PO3IBnIi6uRPdV0ib4XKMOU&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><span>FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html" title="Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-senatu-chce/MTAweDYwL3NtYXJ0L2JveA/1363960.jpg?v=0&amp;st=Ix0O-uBgolkgOY0Yxgcf64BJ95045aDFmYY4dOU69Ls&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html" title="Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html'});"><span>Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa" title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/drtiva-vetsina/MTAweDYwL3NtYXJ0L2JveA/1363886.jpg?v=0&amp;st=KSSuSmyKqyNs4FK3Oa8LNGoQKRdH5mttfJMVM1MhcFc&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa" title="Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/drtiva-vetsina-ridicu-nezna-tuto-dulezitou-kontrolku-pri-jejim-ignorovani-hrozi-autu-katastrofa'});"><span>Drtivá většina řidičů nezná tuto důležitou kontrolku. Při jejím ignorování hrozí autu katastrofa!</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174" title="Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/maskovane-lambo/MTAweDYwL3NtYXJ0L2JveA/1363928.jpg?v=0&amp;st=pNnNvSFxwJyVJo6kPb-RHDJ4fNFilmzX-WO-Gz_pNYo&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174" title="Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174'});"><span>Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/onkyo-zbankroto/MTAweDYwL3NtYXJ0L2JveA/1340621.jpg?v=0&amp;st=F6Vur2aFKFdRa3Ef0Y89MsF7Pbbay389KcAhKuXdb4s&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});"><span>Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html" title="Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smutny-odlet-sl/MTAweDYwL3NtYXJ0L2JveA/1363954.jpg?v=0&amp;st=vXqtzzh_IJa4FmhFb0pI6h05RfFqkJSlheO_yIHD_R0&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html" title="Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html'});"><span>Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-rpg-hry" title="Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-rpg-hry'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-rpg-hr/MTAweDYwL3NtYXJ0L2JveA/1318975.jpg?v=0&amp;st=Y89NdfN8YDsqs5laFaIkFqDfXFktAE4Qve8unZbOjes&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-rpg-hry" title="Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-rpg-hry'});"><span>Nejlepší RPG hry pro PC a konzole. Na výpravu láká Mass Effect a kultovní Gothic</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29334/kouzlo-jedne-stopy-dve-kola-a-elektromotor-dokaze-divy.html" title="Kouzlo jedné stopy: Dvě kola a elektromotor dokáže divy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29334/kouzlo-jedne-stopy-dve-kola-a-elektromotor-dokaze-divy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kouzlo-jedne-st/MTAweDYwL3NtYXJ0L2JveA/1363780.jpg?v=0&amp;st=NNYaNcjc9mfAnvYdONFOvf9xy8nhGFkpV_CsG2rkwM0&amp;ts=1660063519&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika/29334/kouzlo-jedne-stopy-dve-kola-a-elektromotor-dokaze-divy.html" title="Kouzlo jedné stopy: Dvě kola a elektromotor dokáže divy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika/29334/kouzlo-jedne-stopy-dve-kola-a-elektromotor-dokaze-divy.html'});"><span>Kouzlo jedné stopy: Dvě kola a elektromotor dokáže divy</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/onkyo-zbankroto/Mjc4eDIwOS9zbWFydC9ib3g/1340621.jpg?v=0&amp;st=nSqhcDN66guoJKnhcIQPAlUzYE4DpQpzrJgEnwpkO8A&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy" title="Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/onkyo-zbankrotovalo-znama-japonska-znacka-ma-prilis-velke-dluhy'});">Onkyo zbankrotovalo, známý japonský výrobce Hi-Fi techniky má příliš velké dluhy. Značka Onkyo ale nekončí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx" title="Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinsky-smic-vyr/Mjc4eDIwOS9zbWFydC9ib3g/1361614.jpg?v=0&amp;st=8ckbL4UEZkpCffTevEl8_5YRkWK1Xsr-XpZQkarY8OQ&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx" title="Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/cinsky-smic-vyrabi-7nm-cipy-pravdepodobne-to-neni-technologicky-skok-ale-sprosta-prumyslova-spionaz/sc-3-a-217570/default.aspx'});">Čínský SMIC vyrábí 7nm čipy. Pravděpodobně to není technologický skok, ale sprostá průmyslová špionáž</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html" title="Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/smutny-odlet-sl/Mjc4eDIwOS9zbWFydC9ib3g/1363954.jpg?v=0&amp;st=U935R0bLo0-0TXhugnFGQa4vx2gJFe_NEgzaYc5Hu0I&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html" title="Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/418054/smutny-odlet-slavie-bez-ewertona-doma-zustal-i-provod-dalsi-uvidi.html'});">Smutný odlet Slavie bez Ewertona, doma zůstal i Provod. Další uvidí</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719807/rusove-prerusili-dodavky-jizni-vetvi-ropovodu-druzba-i-do-cr-prou-se-o-poplatky-s-ukrajinci.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719807/rusove-prerusili-dodavky-jizni-vetvi-ropovodu-druzba-i-do-cr-prou-se-o-poplatky-s-ukrajinci.html" title="Rusové přerušili dodávky jižní větví ropovodu Družba i do ČR. Přou se o poplatky s Ukrajinci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719807/rusove-prerusili-dodavky-jizni-vetvi-ropovodu-druzba-i-do-cr-prou-se-o-poplatky-s-ukrajinci.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rusove-prerusil/Mjc4eDIwOS9zbWFydC9ib3g/1363943.jpg?v=0&amp;st=w-KlLpcr1JgrupWls1Bc33rSBaaP54oXnZHAvv5dtew&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719807/rusove-prerusili-dodavky-jizni-vetvi-ropovodu-druzba-i-do-cr-prou-se-o-poplatky-s-ukrajinci.html" title="Rusové přerušili dodávky jižní větví ropovodu Družba i do ČR. Přou se o poplatky s Ukrajinci" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/719807/rusove-prerusili-dodavky-jizni-vetvi-ropovodu-druzba-i-do-cr-prou-se-o-poplatky-s-ukrajinci.html'});">Rusové přerušili dodávky jižní větví ropovodu Družba i do ČR. Přou se o poplatky s Ukrajinci</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/tomas-pfeiler-kdo-chce-akcie-se-slevou-musi-si-pockat-1392243'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/tomas-pfeiler-kdo-chce-akcie-se-slevou-musi-si-pockat-1392243" title="Tomáš Pfeiler: Kdo chce akcie se slevou, musí si počkat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/tomas-pfeiler-kdo-chce-akcie-se-slevou-musi-si-pockat-1392243'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tomas-pfeiler/Mjc4eDIwOS9zbWFydC9ib3g/1363741.jpg?v=0&amp;st=Gw2RTdaTik5pyAQdKhawTj1fabpglfzA9Zg7_lglw1k&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/tomas-pfeiler-kdo-chce-akcie-se-slevou-musi-si-pockat-1392243" title="Tomáš Pfeiler: Kdo chce akcie se slevou, musí si počkat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/tomas-pfeiler-kdo-chce-akcie-se-slevou-musi-si-pockat-1392243'});">Tomáš Pfeiler: Kdo chce akcie se slevou, musí si počkat</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html" title="Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/do-senatu-chce/Mjc4eDIwOS9zbWFydC9ib3g/1363960.jpg?v=0&amp;st=wFu0Uz2W7SwuGMCLsoCHbMM4LP7uLMzGBxsb87SHuRw&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html" title="Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/volby/114581/do-senatu-chce-jan-pirk-i-zokej-vana-obhajuje-vystrcil-o-co-hraji-vladni-strany.html'});">Do senátu chce Jan Pirk i žokej Váňa, obhajuje Vystrčil. O co hrají vládní strany?</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html" title="Babiš na mítinku pověřil policii, aby střílela ostrými do skupiny hlučných sirotků, a nechal zbít několik vdov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/babis-na-mitink/Mjc4eDIwOS9zbWFydC9ib3g/1363961.jpg?v=0&amp;st=3Mezkmjcfv_6BAPFT0HKpFI_oLBScqzPcbDxZtb3Y-o&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html" title="Babiš na mítinku pověřil policii, aby střílela ostrými do skupiny hlučných sirotků, a nechal zbít několik vdov" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html'});">Babiš na mítinku pověřil policii, aby střílela ostrými do skupiny hlučných sirotků, a nechal zbít několik vdov</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222" title="Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cinska-dcerina/Mjc4eDIwOS9zbWFydC9ib3g/1363532.jpg?v=0&amp;st=fBeSTvxmSx40W1r3-yPd3flXI06W7j575ue5El0-z0A&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222" title="Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/magazin/cinska-dcerina-spolecnost-volkswagenu-zacne-testovat-letajici-automobil-unese-az-4-osoby-1392222'});">Čínská dceřiná společnost Volkswagenu začne testovat létající automobil, unese až 4 osoby</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174" title="Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/maskovane-lambo/Mjc4eDIwOS9zbWFydC9ib3g/1363930.jpg?v=0&amp;st=XwXGXB08My5PqcsDv4dvDY90mb6bCmm2BJnsDdp4fh4&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174" title="Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174'});">Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-24-fotbal/Mjc4eDIwOS9zbWFydC9ib3g/1231810.jpg?v=0&amp;st=bu5ZMMV4xtAg3to91ulmTTfs8ThVEyGvbsP_TiBvUtk&amp;ts=1660063522&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku" title="FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-24-fotbalovych-dev-jez-byly-na-euru-ve-francii-kolik-z-nich-bude-v-rusku'});">FOTO: 24 fotbalových děv, které jsme mohli vidět v roce 2016 na Euru ve Francii</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 9. 8. 2022 19:26:16 -->
<!-- GetData(): 9. 8. 2022 19:26:16 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/719841/zenu-brutalne-napadl-v-jicine-opily-pritel-skoncila-v-kritickem-stavu.html' title="Ženu brutálně napadl v Jičíně opilý přítel: Skončila v kritickém stavu!">Ženu brutálně napadl v Jičíně opilý přítel: Skončila v kritickém…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/divoky-kacer/114584/babis-na-mitinku-poveril-policii-aby-strilela-ostrymi-do-skupiny-hlucnych-sirotku-a-nechal-zbit-nekolik-vdov.html' title="Babiš na mítinku pověřil policii, aby střílela ostrými do skupiny hlučných sirotků, a nechal zbít několik vdov">Babiš na mítinku pověřil policii, aby střílela ostrými do skupiny…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-svet/719839/sefka-beloruske-opozice-cichanouska-vytvari-v-exilu-prozatimni-vladu-fungovat-bude-i-z-prahy.html' title="Šéfka běloruské opozice Cichanouská vytváří v exilu prozatímní vládu. Fungovat bude i z Prahy">Šéfka běloruské opozice Cichanouská vytváří v exilu prozatímní vládu.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/418040/online-cesko-u20-slovensko-u20-uvod-ms-i-s-jirickem-chyta-bednar.html' title="ONLINE: Česko U20 - Slovensko U20. Úvod MS i s Jiříčkem, chytá Bednář">ONLINE: Česko U20 - Slovensko U20. Úvod MS i s Jiříčkem, chytá Bednář</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/418042/online-plzen-tiraspol-0-0-odveta-v-modu-se-dvema-hroty-i-bekem-sykorou.html' title="ONLINE: Plzeň - Tiraspol 0:0. Odveta v módu se dvěma hroty i bekem Sýkorou">ONLINE: Plzeň - Tiraspol 0:0. Odveta v módu se dvěma hroty i bekem…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/418059/uprimny-cedidla-o-faulu-na-ewertona-i-humbuku-vyhruzky-uz-jsou-za-hranou.html' title="Upřímný Cedidla o faulu na Ewertona i humbuku: Výhrůžky už jsou za hranou">Upřímný Cedidla o faulu na Ewertona i humbuku: Výhrůžky už jsou za…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/719814/rozvadejici-se-iveta-vitova-odesla-od-manzela-shani-kazdou-kacku-a-rozprodava-veci-deti.html' title="Rozvádějící se Iveta Vítová odešla od manžela! Shání každou »kačku« a rozprodává věci dětí">Rozvádějící se Iveta Vítová odešla od manžela! Shání každou »kačku« a…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/719832/planoval-strelec-ze-zlicina-vrazdu-armen-54-se-haji-ze-zbran-nevytahl-prvni-u-soudu-stanul-po-6-letech.html' title="Plánoval střelec ze Zličína vraždu? Armén (54) se hájí, že zbraň nevytáhl první. U soudu stanul po 6 letech">Plánoval střelec ze Zličína vraždu? Armén (54) se hájí, že zbraň…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/719835/sokujici-nalez-v-mexiku-u-verejneho-parku-nasli-v-chladicim-boxu-hlavu-zeny-ma-v-tom-prsty-drogovy-kartel.html' title="Šokující nález v Mexiku: U veřejného parku našli v chladícím boxu hlavu ženy! Má v tom prsty drogový kartel?">Šokující nález v Mexiku: U veřejného parku našli v chladícím boxu…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-zabavit-dite-o-prazdninach-mame-4-skvele-tipy'>Jak zabavit děti o prázdninách</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/jak-v-lete-zabranit-treni-stehen-zkuste-deodorant-sodu-i-bandaletky#part=1'>Jak zabránit tření stehen</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/196005/marketa-fialova-51-dcery-mi-zakazaly-vyndat-piercing.html' title="Markéta Fialová (51): Dcery mi zakázaly vyndat piercing!">Markéta Fialová (51): Dcery mi zakázaly vyndat piercing!</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/195905/citronove-kruti-placicky.html' title="Citronové krůtí placičky">Citronové krůtí placičky</a><a class="list-section-article dt-ct-nav-f" href='https://www.zeny.cz/pr-clanky/chystate-se-na-ivf-a-nevite-co-od-toho-ocekavat-chcete-otehotnet-a-nejde-to' title="Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a nejde to?">Chystáte se na IVF a nevíte, co od toho očekávat? Chcete otěhotnět a…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/autem-do-chorvatska-2022-kudy-jet-co-budete-potrebovat-a-na-kolik-cesta-vyjde-143791'>Autem do Chorvatska</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/dalsi-zmeny-u-tesly-cybertruck-zvyseni-cen-i-uprava-parametru-145166' title="Další změny u Tesly Cybertruck: Zvýšení cen i úprava parametrů!">Další změny u Tesly Cybertruck: Zvýšení cen i úprava parametrů!</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/pripad-piastri-v-indycar-je-mclaren-namoceny-do-podobne-kauzy' title="Případ Piastri? V IndyCar je McLaren namočený do podobné kauzy">Případ Piastri? V IndyCar je McLaren namočený do podobné kauzy</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/maskovane-lamborghini-urus-na-pikes-peak-slibuje-novou-dimenzi-vykonu-145174' title="Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu">Maskované Lamborghini Urus na Pikes Peak slibuje novou dimenzi výkonu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/nejlepsi-hry-zdarma#part=1'>Nejlepší hry zdarma</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/nastal-pravy-cas-na-vymenu-telefonu-jak-poznat-ze-ten-vas-uz-dosluhuje/sc-3-a-1355736/default.aspx' title="Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už dosluhuje?">Nastal pravý čas na výměnu telefonu. Jak poznat, že ten váš už…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/nejoblibenejsi-filmy-a-serialy-na-hbo' title="HBO Max a 20 nejoblíbenějších filmů a seriálů v srpnu 2022. Ať se děje, co se děje, stejně vyhraje TBBT">HBO Max a 20 nejoblíbenějších filmů a seriálů v srpnu 2022. Ať se…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/youtube-uz-nebude-blokovat-nebo-demonetizovat-videa-ktera-pouzivaji-autorsky-chranenou-hudbu/sc-3-a-217771/default.aspx' title="YouTube už nebude blokovat nebo demonetizovat videa, která používají autorsky chráněnou hudbu">YouTube už nebude blokovat nebo demonetizovat videa, která používají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.nadaceepcg.cz/s/'>Nadace EPCG</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/dedictvi-covidovych-nakupu-z-ciny-desitky-milionu-rousek-miri-do-spalovny-1392258' title="Dědictví covidových nákupů z Číny: Desítky milionů roušek míří do spalovny">Dědictví covidových nákupů z Číny: Desítky milionů roušek míří do…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/petr-fischer-sef-statni-kasy-odmita-zavest-dan-z-mimoradneho-zisku-u-volicu-by-mu-to-proslo-1392236' title="Petr Fischer: Šéf státní kasy odmítá zavést daň z mimořádného zisku. U voličů by mu to prošlo">Petr Fischer: Šéf státní kasy odmítá zavést daň z mimořádného zisku.…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/nazory/ondrej-maly-nekonecne-penize-na-zdanlivou-cipovou-samostatnost-1392261' title="Ondřej Malý: Nekonečné peníze na zdánlivou čipovou samostatnost">Ondřej Malý: Nekonečné peníze na zdánlivou čipovou samostatnost</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/varte-jako-babicka-10-nejlepsich-letnich-jidel-ktera-vam-pripomenou-prazdniny-na-venkove-1704.html'>Nejlepší letní jídla</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dokonaly-smazak-4-triky-aby-se-neroztekl-na-panvi-20.html' title="Dokonalý smažák: 4 triky, aby se neroztekl na pánvi">Dokonalý smažák: 4 triky, aby se neroztekl na pánvi</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/10-receptu-na-ty-nejlepsi-houbove-polevky-uvarte-si-poctivou-a-hustou-kulajdu-liskajdu-nebo-falesnou-drstkovku-z-hlivy-1712.html' title="10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a hustou kulajdu, liškajdu nebo falešnou dršťkovku z hlívy">10 receptů na ty nejlepší houbové polévky: Uvařte si poctivou a…</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/co-rada-varila-a-jedla-marilyn-monroe-jeji-jidelnicek-byl-naprosto-unikatni-1715.html' title="Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto unikátní">Co ráda vařila a jedla Marilyn Monroe? Její jídelníček byl naprosto…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/719672/praha-pod-duhovou-vlajkou-prague-pride-otevre-problematiku-homosexualu-na-ukrajine-i-v-belorusku.html' title="Praha pod duhovou vlajkou. Prague Pride otevře problematiku homosexuálů na Ukrajině i v Bělorusku">Praha pod duhovou vlajkou. Prague Pride otevře problematiku…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-evropa/114430/dila-slavnych-maliru-dnes-slouzi-jako-nema-svedectvi-o-svete-ktery-uz-casto-spolykal-rozvoj-moderni-doby.html' title="Díla slavných malířů dnes slouží jako němá svědectví o světě, který už často spolykal rozvoj moderní doby">Díla slavných malířů dnes slouží jako němá svědectví o světě, který…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/113940/ladak-tancem-proti-egu.html' title="Ladák: Tancem proti egu">Ladák: Tancem proti egu</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/udrzitelna-moda-co-to-je-a-jak-muze-pomoci-zachranit-planetu' title="Udržitelná móda: co to je a jak může pomoci zachránit planetu? ">Udržitelná móda: co to je a jak může pomoci zachránit planetu? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/letni-recepty-2-citronove-testoviny-podle-emily-marco' title="Letní recepty #2: Citrónové těstoviny podle Emily Mariko">Letní recepty #2: Citrónové těstoviny podle Emily Mariko</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/uncovered-spots-cervenec' title="UNDERCOVERED SPOTS: červenec">UNDERCOVERED SPOTS: červenec</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-poznat-upal-a-uzeh-u-deti-priznaky-prevence-prvni-pomoc-pitny-rezim'>Úpal a úžeh u dětí</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/muzi-by-meli-masturbovat-alespon-jedenadvacetkrat-mesicne-proc-3008.html' title="Muži by měli masturbovat alespoň jedenadvacetkrát měsíčně. Proč?">Muži by měli masturbovat alespoň jedenadvacetkrát měsíčně. Proč?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/detska-laryngitida-priznaky-lecba-a-prevence-6474.html' title="Dětská laryngitida – příznaky, léčba a prevence">Dětská laryngitida – příznaky, léčba a prevence</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/488238/milujete-smazak-pak-pro-vas-mame-hodne-spatnou-zpravu.html' title="Milujete smažák? Pak pro vás máme hodně špatnou zprávu!">Milujete smažák? Pak pro vás máme hodně špatnou zprávu!</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/pac-man-dostane-svoji-filmovou-adaptaci-pracuje-na-nem-producent-jezka-sonica' title="Pac-Man dostane svoji filmovou adaptaci. Pracuje na něm producent ježka Sonica">Pac-Man dostane svoji filmovou adaptaci. Pracuje na něm producent…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/bojovka-street-fighter-6-v-novem-traileru-predvadi-postavy-kimberly-a-juri' title="Bojovka Street Fighter 6 v novém traileru předvádí postavy Kimberly a Juri">Bojovka Street Fighter 6 v novém traileru předvádí postavy Kimberly a…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/velky-oled-televizor-od-lg-zlevnil-pod-30-tisic-hraci-kteri-chteji-hdmi-21-asi-nic-lepsiho-nenajdou' title="Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí HDMI 2.1, asi nic lepšího nenajdou">Velký OLED televizor od LG zlevnil pod 30 tisíc. Hráči, kteří chtějí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7845077/kdo-je-pavel-zacha-sedm-sezon-v-new-jersey-ted-jde-mezi-dalsi-cechy-do-bostonu.html' title="Kdo je Pavel Zacha? Sedm sezon v New Jersey, teď jde mezi další Čechy do Bostonu">Kdo je Pavel Zacha? Sedm sezon v New Jersey, teď jde mezi další Čechy…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7844765/archeolog-martin-oliva-o-pravekem-samanovi-z-francouzske-ulice.html' title="Archeolog Martin Oliva o pravěkém šamanovi z Francouzské ulice">Archeolog Martin Oliva o pravěkém šamanovi z Francouzské ulice</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7844758/prague-pride-plechovky.html' title="Prague Pride plechovky">Prague Pride plechovky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Dáma">Zboží Dáma</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/mobilni-telefony/produkty' title="Mobily">Mobily</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>