
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1355309',
		    sourceId: 'mobilmania-cz',
		    userId: '94e3f3a5-c023-483d-9e4e-15f23f014610'
		  };
		</script>

		
		<title>Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon! • Pomůžeme vám s orientací v aktuální nabídce smartphonů • Vybíráme deset telefonů, které si vaše děti zaslouží..." />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev" />
		<meta property="og:description" content="Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon! • Pomůžeme vám s orientací v aktuální nabídce smartphonů • Vybíráme deset telefonů, které si vaše děti zaslouží..." />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev" />
		<meta name="twitter:description" content="Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon! • Pomůžeme vám s orientací v aktuální nabídce smartphonů • Vybíráme deset telefonů, které si vaše děti zaslouží..." />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503713744" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503713744" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=503713744" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/a-1355309" >
		<meta name="id" content="1355309"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0112.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Wed, 15 Jun 2022 08:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "1975",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1355309',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<link rel="preload" href="/_rev2015/css/bundle_css.ashx?v=1" as="style" />
		<link href='/_rev2015/css/bundle_css.ashx?v=1' rel='stylesheet' type='text/css' />


		<script src="https://code.jquery.com/jquery-1.12.4.min.js" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" crossorigin="anonymous"></script>
		<script src="https://code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<link rel="preload" as="script" href="/bundle_js.ashx?v=6" />
		<script src="/bundle_js.ashx?v=6"></script>
		<script src="https://www.youtube.com/iframe_api"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>


		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Motorola', 'Oneplus', 'Poco', 'Realme', 'Redmi', 'Samsung', 'Xiaomi', 'Android', 'Smartphony', 'Střední třída', 'IP68', 'Fotoaparát', 'Snapdragon', 'Exynos', 'Nákup a ceny', 'MIUI', 'Nižší třída', 'Baterie', 'Mobilní procesory', 'AMOLED', 'NFC', 'MediaTek', 'LTE', 'Příslušenství', 'Mobilní čipsety', 'Telefony s Androidem na Heureka.cz'];
		</script>
		<script>
			window.BidList = [
						{"id":"cnc_extra", "src":"https://www.zive.cz/data/blesk/cncenter/cncExtra.js"},
						{"id":"cnc_gpt", "src":"https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
						{"id":"cnc_cpex_prebid_settings", "src":"https://ads.rubiconproject.com/prebid/22918_mobilmania.js"},
						{"id":"cnc_wrapper", "src":"https://w.cncenter.cz/cnc-wrapper.min.js"},
			];
		</script>
		<!--    CNC PAGE DEFINITION     -->

		<script>
			function SetPrebid() {
				window.setBid = setTimeout(function(){
					window.dataLayer=window.dataLayer||[];
					window.dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					window.BidList.unshift({"id":"gtm_main", "src":"https://www.googletagmanager.com/gtm.js?id=GTM-598WHK"});
					GeneratePrebid();
				}, 3500);
			}
			function GeneratePrebid() {
				if(window.BidList.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					let bl = window.BidList.shift();
					gt.onload = function(){
						if(bl.id == "gtm_main") {
							dataLayer.push({"event":"page_body"});
							if( typeof(window.GA4list) === "object" ) {
								GenerateGA4();						
							}
						}
						GeneratePrebid();
					};
					if( typeof(bl.data)!="undefined" ) {
						Object.keys(bl.data).forEach(function (key) {
							gt.setAttribute("data-" + key, bl.data[key]);
						});
					}
					gt.src=bl.src;gt.id=bl.id;s.parentNode.insertBefore(gt,s);} catch (e) {};
				}else{
					try {
						clearTimeout(window.setBid);
						window.setBid = null;
					}catch(e){}
					$(window).off("load", SetPrebid);
				}	
			}
			$(window).on("load", SetPrebid);
		</script>




	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>

function GJNnom4n3Z(cname, cvalue, exdays) {
  const d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  let expires = "expires="+ d.toUTCString();
  if(cvalue==null){expires = "Thu, 01 Jan 1970 00:00:00 UTC"};
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=.zive.cz";
}

function GDeGgcMXCr(cname) {
  let name = cname + "=";
  let decodedCookie = decodeURIComponent(document.cookie);
  let ca = decodedCookie.split(';');
  for(let i = 0; i <ca.length; i++) {
    let c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}

const cmcyOpInjG = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".Xnk2QOv0xZ {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.ZzTtXNZ93E {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.pGBSN2AtXW {width:700px;background:#fff;border:none;border-radius:0.5em;}.pGBSN2AtXW > div {padding:1rem 1.5rem;}.pGBSN2AtXW p {font-size: 1.1em}.AomirQTwN8 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.jpR7QenKTv {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.jpR7QenKTv b {font-weight:700;}.DNcM7VtRoY {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.LBdbYsWvBG {background:#424242;}.ugv5X9zDBt {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.MrZmSuTalW {display:inline-block}.bBHzupU0ii {color:#d00000}[--]<div class='fs-os Xnk2QOv0xZ'><div class='ZzTtXNZ93E'></div><div class='pGBSN2AtXW'><div><div class='AomirQTwN8'><span></span></div><div class='jpR7QenKTv'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='MrZmSuTalW'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='DNcM7VtRoY LBdbYsWvBG'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".Xnk2QOv0xZ\").hide()' title='Zatím zavřít' class='DNcM7VtRoY ugv5X9zDBt'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='DNcM7VtRoY'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='bBHzupU0ii' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev%2fsc-3-a-1355309%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String(GDeGgcMXCr('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					GJNnom4n3Z('brbq', '1', 1);
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String(GDeGgcMXCr('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		GJNnom4n3Z('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  cmcyOpInjG();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1355309" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=213950697" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev%2fsc-3-a-1355309%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/pujde-to-i-obracene-whatsapp-testuje-prenos-chatu-z-androidu-na-ios-zatim-jen-v-ramci-betaverze/a-1355332/default.aspx" title="Půjde to i obráceně. WhatsApp testuje přenos chatů z Androidu na iOS, zatím jen v rámci betaverze"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=579329319' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/pujde-to-i-obracene-whatsapp-testuje-prenos-chatu-z-androidu-na-ios-zatim-jen-v-ramci-betaverze/a-1355332/default.aspx" title="Půjde to i obráceně. WhatsApp testuje přenos chatů z Androidu na iOS, zatím jen v rámci betaverze">Půjde to i obráceně. WhatsApp testuje přenos chatů z Androidu na iOS, zatím jen v rámci betaverze</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1355309;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx"
  },
  "headline": "Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=503713744",
    "width": 1356,
    "height": 678
  },
  
  "datePublished": "2022-06-15T08:55:00Z",
  "dateModified": "2022-06-15T08:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon! • Pomůžeme vám s orientací v aktuální nabídce smartphonů • Vybíráme deset telefonů, které si vaše děti zaslouží..."
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1355309">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/smartphony/sc-319/default.aspx" class="article-crumb">Smartphony</a>
                    
                 | 
                    <a href="/nakup-a-ceny/sc-231/default.aspx" class="article-crumb">Nákup a ceny</a>
                    
                 | 
                    <a href="/pro-deti/sc-840/default.aspx" class="article-crumb">Pro děti</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1355309" data-io-article-url="https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx">


	<h1 itemprop="name">Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">15. června 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/nothing-slibil-telefon-jaky-jsme-jeste-nevideli-a-zatim-ani-neuvidime-cekani-zkrati-nadstavbou-pro-jine-androidy/sc-3-a-1354564/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nothing a netradiční zájem o ptačí říši. Podívejte se, jak budou vypadat záda chystaného telefonu">Nothing a netradiční zájem o ptačí říši. Podívejte se, jak budou vypadat záda chystaného telefonu</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1355309%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Vyb%c3%adr%c3%a1me+mobil+za+vysv%c4%9bd%c4%8den%c3%ad.+D%c5%afle%c5%beit%c3%bd+je+displej+a+procesor%2c+nebojte+se+ani+divok%c3%bdch+barev&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev%2fsc-3-a-1355309%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon!</li><li>Pomůžeme vám s orientací v aktuální nabídce smartphonů</li><li>Vybíráme deset telefonů, které si vaše děti zaslouží...</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='414283228' href='/Client.Gallery/show.aspx?id_file=414283228&article=1355309' onclick='javascript:ShowArticleImage(414283228,750,500,""); return false' title='iGet Blackview GBV5500 Plus (od 2 500 Kč): Nevypadá dvakrát lákavě, ale zato už leccos vydrží. Robustní model od značky iGet sice váží trochu více, ale to vyvažuje zvýšenou odolností IP68 a MIL-STD810G'><img itemprop='image' alt='iGet Blackview GBV5500 Plus (od 2 500 Kč): Nevypadá dvakrát lákavě, ale zato už leccos vydrží. Robustní model od značky iGet sice váží trochu více, ale to vyvažuje zvýšenou odolností IP68 a MIL-STD810G' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=414283228' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=810965876&article=1355309'  onclick='javascript:ShowArticleImage(810965876,750,500,"");return false'><img alt='iGet Blackview GBV5500 Plus: Pokud vaše dítě zachází z telefony nešetrně a telefony často padají na zem, může být tento smartphone vhodným kandidátem na „nerozbitný“ telefon.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=810965876' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=904917625&article=1355309'  onclick='javascript:ShowArticleImage(904917625,750,500,"");return false'><img alt='iGet Blackview GBV5500 Plus: Z praktického hlediska musíte překousnout starší Android 10, průměrný čipset od Mediateku, starší microUSB konektor nebo absenci čtečky otisků prstů' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=904917625' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=46399429&article=1355309'  onclick='javascript:ShowArticleImage(46399429,750,500,"");return false'><img alt='Vivo Y01 (od 2 800 Kč): Pokud upřednostňujete klasický vzhled smartphonu, co nejnižší cenu a stále slušnou výbavu, můžeme doporučit základní model od Viva. ' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=46399429' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=254541036&article=1355309'  onclick='javascript:ShowArticleImage(254541036,750,500,"");return false'><img alt='Vivo Y01: Výkon použitého čipsetu od Mediateku je slušný, 3GB operační paměť je díky dobré optimalizaci systému dostačující.' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;crop=1&amp;id_file=254541036' /></a><a href='/Client.Gallery/show.aspx?id_file=414283228&article=1355309' onclick='javascript:ShowArticleImage(414283228,750,500,""); return false' class='info'><span class='gallery-count'>35</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>
<div class="article-template-spliter article-template-spliter-first quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div>

            
		<div style="text-align:center;margin-top:-.7em;">
               		<a href="javascript:void(0)" style="margin-bottom: 13px;display:inline-block;font-size:85%;" onclick="layout.premium.showInfo('https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev%2fsc-3-a-1355309%2fdefault.aspx%3frefsub%3d1', '/premium/sc-1628/?redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fvybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev%2fsc-3-a-1355309%2fdefault.aspx%3frefsub%3d1')">Ukázat všechny listy najednou</a><br />
		</div>
            <div class='bodyPart' style='display: block;' id='bodyPart0'><p>Vyznamenání nebo dokonce samé jedničky? Odměňte vaše ratolesti za celoroční úsilí a nadělte jim nový telefon. Do platí dvojnásob, pokud vaše děti používají starší či dokonce částečně rozbité telefony. V dnešním článku se zaměříme na telefony <strong>do sedmi&nbsp;tisíc korun</strong>, jejichž pořízení dětem má opravdu smysl. A nečekejte žádné pokusy o tlačítkové smartphony, cílem je vybrat smartphone, které nabídne slušný výkon pro mobilní hry, vcelku povedený foťák a design, za který se děti nemusí v kolektivu stydět.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=259446039' alt='Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit">Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<h2>Co zvážit před nákupem telefonu</h2>

<p><strong>1. Cena: </strong>V dnešní době, i pro účely našeho článku, je cena hlavním kritériem výběru. Koupit telefon dítěti za 20 tisíc není nic světoborného, když jim však telefon za pár dní spadne na zem, je to pro telefon často konečná... Částka, kterou jste ochotni do telefonu investovat je samozřejmě ryze individuální. Telefon chceme nadělit dětem na prvním stupni ZŠ, starší už si asi zvládnou vybrat vysněný model sami.&nbsp;Vytyčili jsme si cenový strop sedm&nbsp;tisíc korun. Začínáme však už na třech tisících, což je meta pro základní telefony, s nimiž budou děti spíše jen na příjmu a moc&nbsp;zábavy si na něm neužijí&nbsp;– právě to ale může být požadavek některých přísnějších rodičů.</p>

<p><strong>2. Displej:</strong> Často přehlížený parametr tentokrát v důležitosti přeskakuje i výpočetní výkon. Je třeba brát v potaz, že děti budou telefon používat uvnitř stejně jako venku, a jeho, alespoň slušná, čitelnost na přímém světle je velmi důležitá. Myslete i na rozlišení displeje, HD+ u větších úhlopříček už nemusí stačit. S displejem se samozřejmě pojí i rozměry telefonu, nebojte se vybrat větší úhlopříčky, protože děti dokáží i větší telefony pohodlně ovládat v obou rukou. Kvalitnější displeje mají spíše dražší stroje, u těch levnějších se často šetří právě na zobrazovacím panelu.</p>

<p><strong>3. Výkon:</strong> V nastavené cenové relaci nečekejte žádné hardwarové zázraky, hledejte spíše co nejlepší&nbsp;„železo“ v poměru ceny. Měli byste počítat s minimálně 3GB RAM a 64GB pamětí, čím více, tím lépe. MicroSD karty rozhodně nejsou na škodu, u procesorů nevidíme žádné vyložené propadáky. Jejich spektrum je dosti široké, pro úsporu baterie můžete volit úspornější výrobní technologie (zjednodušeně řečeno, čím menší počet nanometrů, tím lépe), ale rozhodně to není nutností. Pokud vsadíte na Mediatek, Snapdragon či Exynos, neměly byste narazit na žádný výkonový problém.</p>

<div class="vykrik">
<div class="vykrik-head">&nbsp;</div>

<div class="vykrik-data">
<p>Cesta ke spokojenosti? Dobře čitelný displej, slušný výkon, zajímavé foťáky a baterie, která něco vydrží...</p>
</div>

<div class="vykrik-foot">&nbsp;</div>
</div>

<p><strong>4. Baterie:</strong> Pokud dítěti nadělíte nový telefon, bude s ním, minimálně v prvních dnech, trávit hodně času. A není nic horšího, než nabíjet telefon třikrát denně. Volte telefony s minimálně 4 000mAh baterií, byť 5 000 mAh je meta daleko lepší. Na rychlonabíjení až tak příliš nesejde, raději zainvestujte pár stovek do doplňkové powerbanky (min 10 000 mAh), která v případě nouze nahradí chybějící zásuvku.</p>

<p><strong>5. Zvýšená odolnost: </strong>Zvýšená odolnost (normy IP67, IP68 či MIL-STD810G) je hlavní vlastností outdoorových telefonů, které však mnoho krásy nepobraly. Spíše než robustní pogumovanou cihlu volte telefony, u nichž je zvýšená odolnost doplňkem, který nijak nekazí vzhled telefonu. Odolnost vůči vodě je vítaná, pády na displej však budou zřejmě i nadále fatální. Pokud chcete ochranu dostáhnout k dokonalosti, nacvakněte na telefon alespoň zadní silikonový kryt a na displej nalepte odolnou fólii či sklo. Komplexní ochranu zajistí dražší pouzdra s flipem.&nbsp;Je to sice investice navíc, ale mohou vám v budoucnu pár tisíc ušetřit.&nbsp;</p>

<p><strong>6. Konektivita</strong>: Wi-Fi je dnes absolutní základ, stejně jako LTE. Do segmentu levných telefonů už dávno pronikla i podpora 5G síti, které by měly v režimu priorit stát spíše na konci. Pokud jste v oblasti s 5G pokrytím a plánujete vašemu potomkovi platit i datový tarif, je jeho dostupnost v telefonu na zváženou. 5G však zatím stále vidíme spíše jako funkci do budoucna, nežli akutní aktuální potřebu.</p>

<p><strong>7. Fotoaparáty: </strong>I děti už propadly mobilnímu focení, a kvalitnější foťáky se postupem let dostaly i do daleko levnějších zařízení. Počítejte s tím, že fotky z levných telefonů už dávno nevypadají jako&nbsp;„mazanice“, hlavní snímač se slušnou světelností by měl být absolutní základ. Na ostatní objektivy se příliš neohlížejte, často jsou jen do počtu, např. makro nebo portrétový objektiv. Ultraširokoúhlý objektiv však dokáže překvapit.</p>

<p><strong>8. Barva: </strong>Telefon jako takový se obdarovanému přeci jen musí líbit. A čím netradičněji vypadá, tím lépe! Černá, bílá, stříbrná... to je prostě velká nuda. Mnohem lépe bude vynikat modrý, červený, růžový, zelený nebo žlutý&nbsp;telefon. A pokud to nejde jinak, vždy můžete na záda přicvaknout alespoň barevný kryt, kterým rozbijete nudnou šeď.</p><div class="gtm-scrl0" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart1'><h3>iGet Blackview&nbsp;GBV5500 Plus: Hlavní je odolnost</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/iget-blackview-gbv5500-plus-d879809599", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t NwHDtFMHb0_879809599" data-list-type="rozmezíCenTlačítko-A" title="iGET Blackview GBV5500 Plus | Zboží Živě" href="https://zbozi.zive.cz/iget-blackview-gbv5500-plus-d879809599">2&nbsp;490&nbsp;Kč  až  3&nbsp;199&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(NwHDtFMHb0) !== "function") {const NwHDtFMHb0 = function() {var o = $('.NwHDtFMHb0_879809599:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', NwHDtFMHb0);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/iget-blackview-gbv5500-plus-d879809599", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', NwHDtFMHb0);});}</script>

<p>Nevypadá dvakrát lákavě, ale zato už leccos vydrží. Robustní model od značky iGet sice váží trochu více, ale to vyvažuje zvýšenou odolností IP68 a MIL-STD810G. HD+ displej je u toho modelu dostačující, foťák je jen základní a baterie má kapacitu 4 400mAh. Pozor na paměť, která má kapacitu 32 GB, ovšem v reálu máte jen zhruba polovinu volného místa.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=414283228" onclick="javascript:ShowArticleImage(414283228,750,500,'iget.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=414283228&amp;width=221&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="221" /></a></h6>

<p>Pokud vaše dítě zachází z telefony nešetrně a telefony často padají na zem, může být tento smartphone vhodným kandidátem na&nbsp;„nerozbitný“ telefon. Z praktického hlediska musíte překousnout starší Android 10, průměrný čipset od Mediateku, starší microUSB konektor nebo absenci čtečky otisků prstů. Ale dětem určitě nic podstatného chybět nebude.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/iget-blackviewgbv5500-plus/sc-63-ci-61902-c-1/default.aspx'>iGet Blackview GBV5500 Plus</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/iget-blackviewgbv5500-plus/sc-63-ci-61902-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/iget-blackview-gbv5500-plus_mgzgr.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/iget-blackviewgbv5500-plus/sc-63-ci-61902-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>152 × 76 × 14,0 mm, 225 g<br /><strong>displej: </strong>5,5", kapacitní IPS LCD, 720 × 1 440, 293 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 b/g/n, Bluetooth 4.2, GPS<br /><strong>paměť: </strong>32 GB, microSDHC (32 GB), RAM: 3 GB, baterie: 4 400 mAh<br /><strong>procesor: </strong>Mediatek MT6739 (4× Cortex-A53, 2 GHz, 28nm)<br /><strong>operační systém: </strong>Google Android 10<br /><strong>fotoaparát: </strong>8MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>43 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>už se neprodává</td></tr></table></p>
<div class="gtm-scrl1" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart2'><h3>Vivo Y01: Levný a rychlý základ</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/vivo-y01-3gb-32gb-d1014335169", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t jVrxRux0iy_1014335169" data-list-type="rozmezíCenTlačítko-A" title="Vivo Y01 3GB/32GB | Zboží Živě" href="https://zbozi.zive.cz/vivo-y01-3gb-32gb-d1014335169">2&nbsp;790&nbsp;Kč  až  3&nbsp;362&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(jVrxRux0iy) !== "function") {const jVrxRux0iy = function() {var o = $('.jVrxRux0iy_1014335169:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', jVrxRux0iy);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/vivo-y01-3gb-32gb-d1014335169", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', jVrxRux0iy);});}</script>

<p>Pokud upřednostňujete klasický vzhled smartphonu, co nejnižší cenu a stále slušnou výbavu, můžeme doporučit základní model od Viva. Telefon má samozřejmě několik ústupků, děti musí překousnout zejména 32GB interní paměť. Stačí totiž pár velkých her, a bude nouze o úložný prostor. Jistě, můžete si pomoci microSD kartami, ale telefonu by mnohem více slušela dvojnásobná kapacita úložiště.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=46399429" onclick="javascript:ShowArticleImage(46399429,750,500,'gallery-pc1-img5.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=46399429&amp;width=333&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a></h6>

<p>Výkon použitého čipsetu od Mediateku je slušný, 3GB operační paměť je díky dobré optimalizaci systému dostačující. Navíc pak máte 5 000mAh baterii a slušný 13Mpx fotoaparát, který nepotřebuje žádné zbytečné doplňkové snímače. V telefonu pracuje ořezaný systém Android 11 Go. A design? Telefon vypadá na první pohled obyčejně, ovšem vroubkovaný zadní kryt ve spojitosti s modrou nevypadá vůbec špatně.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-mobilu-vivo-y01-povedeny-zaklad-ktery-vyhovi-nenarocnym/sc-3-a-1354388/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Vivo Y01. Povedený základ, který vyhoví nenáročným">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=263804477' alt='Recenze mobilu Vivo Y01. Povedený základ, který vyhoví nenáročným' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-mobilu-vivo-y01-povedeny-zaklad-ktery-vyhovi-nenarocnym/sc-3-a-1354388/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Vivo Y01. Povedený základ, který vyhoví nenáročným">Recenze mobilu Vivo Y01. Povedený základ, který vyhoví nenáročným</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/vivo-y01/sc-63-ci-61856-c-1/default.aspx'>Vivo Y01</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/vivo-y01/sc-63-ci-61856-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/vivo-y01_xssw5.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/vivo-y01/sc-63-ci-61856-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 75 × 8,3 mm, 178 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 720 × 1 600, 270 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>microUSB Type-B, Wi-Fi 802.11 a/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>32 GB, microSDXC (128 GB), RAM: 3 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek MT6765 (Helio P35) (8× Cortex-A53, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 11 - Go edice<br /><strong>fotoaparát: </strong>13MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #f2d3ab; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>48 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong></td></tr></table></p>
<div class="gtm-scrl2" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart3'><h3>Motorola Moto G22: skoro čistý Android v 90 Hz</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/motorola-moto-g22-4gb-64gb-d1030856937", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t tnFMGGxhwf_1030856937" data-list-type="rozmezíCenTlačítko-A" title="Motorola Moto G22 4GB/64GB | Zboží Živě" href="https://zbozi.zive.cz/motorola-moto-g22-4gb-64gb-d1030856937">3&nbsp;605&nbsp;Kč  až  4&nbsp;889&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(tnFMGGxhwf) !== "function") {const tnFMGGxhwf = function() {var o = $('.tnFMGGxhwf_1030856937:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', tnFMGGxhwf);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/motorola-moto-g22-4gb-64gb-d1030856937", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', tnFMGGxhwf);});}</script>

<p>Cenově dostupný Motorola G22 vsadila na 90Hz displej s úhlopříčkou 6,5 palce, který se pyšní 90Hz obnovovací frekvencí. Děti zaujme zejména modrá barevná varianta, a líbit se jistě bude i variabilní fotoaparát. Snímače jsou hned čtyři, a ten hlavní s rozlišením 50 Mpx rozhodně není k zahození.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=364747392" onclick="javascript:ShowArticleImage(364747392,750,500,'156169-800-800.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=364747392&amp;width=250&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="250" /></a></h6>

<p>4GB operační paměť doplňuje 64GB úložiště (rozšiřitelné microSD kartami), výkon zajišťuje procesor Mediatek Helio G37. Operační systém Android 12 vypadá téměř jako čistý Android, a tak děti nebudou zahlceny zbytečným obsahem. Škoda jen nižší rozlišení HD+, obraz na tak velké ploše tak nemusí být vždy úplně ostrý.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/motorola-g22-je-dalsim-cenove-dostupnym-androidem-ve-vybave-cekejte-50mpx-fotak-i-velkou-baterii/sc-3-a-1354369/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Motorola chrlí novinky jako zběsilá. V přeplněné řadě Moto G navíc dělá zmatky ve značení">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=564991198' alt='Motorola chrlí novinky jako zběsilá. V přeplněné řadě Moto G navíc dělá zmatky ve značení' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/motorola-g22-je-dalsim-cenove-dostupnym-androidem-ve-vybave-cekejte-50mpx-fotak-i-velkou-baterii/sc-3-a-1354369/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Motorola chrlí novinky jako zběsilá. V přeplněné řadě Moto G navíc dělá zmatky ve značení">Motorola chrlí novinky jako zběsilá. V přeplněné řadě Moto G navíc dělá zmatky ve značení</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g22/sc-63-ci-61877-c-1/default.aspx'>Motorola Moto G22</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g22/sc-63-ci-61877-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/motorola-moto-g22_8y3mc.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/motorola-moto-g22/sc-63-ci-61877-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 75 × 8,5 mm, 185 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 720 × 1 600, 270 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Helio G37 (8× Cortex-A53, 2 GHz, 12nm)<br /><strong>operační systém: </strong>Google Android 12<br /><strong>fotoaparát: </strong>50MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>56 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>
<div class="gtm-scrl3" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart4'><h3>Redmi 10C: Hlavně kvůli foťáku a čipsetu</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/xiaomi-redmi-10c-4gb-64gb-d1037082591", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t BRSFL769M5_1037082591" data-list-type="rozmezíCenTlačítko-A" title="Xiaomi Redmi 10C 4GB/64GB | Zboží Živě" href="https://zbozi.zive.cz/xiaomi-redmi-10c-4gb-64gb-d1037082591">3&nbsp;490&nbsp;Kč  až  5&nbsp;123&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(BRSFL769M5) !== "function") {const BRSFL769M5 = function() {var o = $('.BRSFL769M5_1037082591:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', BRSFL769M5);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/xiaomi-redmi-10c-4gb-64gb-d1037082591", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', BRSFL769M5);});}</script>

<p>Na redmi 10C se v praxi ukazuje, že stačí připlatit pár stovek navíc a dostanete telefon, jehož výbava je oproti konkurenci trochu jinde. V Česku se prodává několik hardwarových kombinací, my jsme si vybrali základní verze se 4GB operační pamětí a 64GB úložištěm. Navíc ji pořídíte i v dost netradiční zelené barevné kombinaci.&nbsp;</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=962580788" onclick="javascript:ShowArticleImage(962580788,750,500,'10C_1.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=962580788&amp;width=250&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="250" /></a></h6>

<p>Čipset Snapragon 680 je vyroben úspornější 6nm technologií, a běžně jej vídáme spíše u dražších telefonů. Líbit se bude i velký 6,7" IPS displej, 50Mpx hlavní fotoaparát (2Mpx makro je pak úplně zbytečné) a slušný 5 000mAh baterie. Co na tom, že se dobíjí pomalu jen 10 Watty.</p>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/redmi-10c/sc-63-ci-61890-c-1/default.aspx'>Redmi 10C</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-10c/sc-63-ci-61890-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/redmi-10c_waq23.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-10c/sc-63-ci-61890-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>170 × 77 × 8,3 mm, 190 g<br /><strong>displej: </strong>6,7", kapacitní IPS LCD, 720 × 1 650, 269 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 680 (8× Kryo 265, 2 GHz, 6nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>50MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>56 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>ještě se neprodává</td></tr></table></p>
<div class="gtm-scrl4" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart5'><h3>Realme 8 5G 4/64: Jeden z nejlevnějších s 5G</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/realme-8-5g-4gb-64gb-d954540938", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t Zqn3oW7Xie_954540938" data-list-type="rozmezíCenTlačítko-A" title="Realme 8 5G 4GB/64GB | Zboží Živě" href="https://zbozi.zive.cz/realme-8-5g-4gb-64gb-d954540938">4&nbsp;249&nbsp;Kč  až  5&nbsp;999&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(Zqn3oW7Xie) !== "function") {const Zqn3oW7Xie = function() {var o = $('.Zqn3oW7Xie_954540938:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', Zqn3oW7Xie);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/realme-8-5g-4gb-64gb-d954540938", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', Zqn3oW7Xie);});}</script>

<p>Realme 8 5G je zástupce zlatého středu s vyváženou funkční výbavou. U telefon můžeme vyzdvihnout dobře spolupracující celek, v němž vyčnívá 90Hz IPS displej se slušnou svítivostí a podpora sítí páté generace. Herní výkon obstará slušný Mediatek Dimensity 700, na žádné herní rekordy to sice nebude, ale ve spojitosti se 4GB RAM by měl být hardware pro dětské uživatele naprosto dostatečný.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=633807521" onclick="javascript:ShowArticleImage(633807521,750,500,'1620814906886.png'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=633807521&amp;width=250&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="250" /></a></h6>

<p>Škoda trochu nudného designu, jemuž ubližuje i výrazná brada pod displejem. A ani lesklá záda už dnes nejsou příliš v kurzu. Na druhou stranu, stačí na telefon navléci ochranný kryt, a jeden z nedostatků máte vyřešen. Fotky telefonu jsou lehce nadstandardní, což lze tvrdit i o výdrži na jedno nabití.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-realme-8-5g--vyvazene-funkce-primerena-cena/sc-3-a-1351758/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=163517556' alt='RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-realme-8-5g--vyvazene-funkce-primerena-cena/sc-3-a-1351758/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena">RECENZE: Realme 8 5G – vyvážené funkce, přiměřená cena</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/realme-8-5g/sc-63-ci-61677-c-1/default.aspx'>Realme 8 5G 64GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-8-5g/sc-63-ci-61677-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/realme-8-5g_ix1om.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/realme-8-5g/sc-63-ci-61677-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-realme-8-5g--vyvazene-funkce-primerena-cena/sc-3-a-1351758/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>163 × 75 × 8,5 mm, 185 g<br /><strong>displej: </strong>6,5", kapacitní IPS LCD, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Dimensity 700 5G (8× Cortex-A76, 2 GHz, 7nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>48MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>62 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/realme-8-5g-4gb-64gb/?sczive=1#d11170-29"><strong class="hce-minprice">4 390&nbsp;Kč</strong> až <strong>5 596&nbsp;Kč</strong></a>
                        </td></tr></table></p>
<div class="gtm-scrl5" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart6'><h3>Poco M4 Pro: Opět skvělý poměr výkon/cena</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/poco-m4-pro-5g-4gb-64gb-d1000740483", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t Mt8zKgmmIT_1000740483" data-list-type="rozmezíCenTlačítko-A" title="POCO M4 Pro 5G 4GB/64GB | Zboží Živě" href="https://zbozi.zive.cz/poco-m4-pro-5g-4gb-64gb-d1000740483">4&nbsp;190&nbsp;Kč  až  7&nbsp;732&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(Mt8zKgmmIT) !== "function") {const Mt8zKgmmIT = function() {var o = $('.Mt8zKgmmIT_1000740483:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', Mt8zKgmmIT);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/poco-m4-pro-5g-4gb-64gb-d1000740483", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', Mt8zKgmmIT);});}</script>

<p>Značka Poco má vždy v TOP10 svého zajímavého mobilního zástupce, který exceluje v poměru výkon/cena. Tentokrát jsme do výběru zařadili Poco M4 Pro 5G, a pokud je pro vás důležitá co nejnižší cena, můžete se dívat po základní variantě 4/64 GB. Bavíme se o 5G telefonu, takže výkon obstarává více než slušný Mediatek Dimensity 810.</p>

<h6><a href="https://mobilmania.zive.cz/getthumbnail.aspx?q=60&amp;height=100000&amp;width=100000&amp;id_file=160334667" onclick="javascript:ShowArticleImage(160334667,750,500,'obrazek-6.jpeg'); return false" title="Klepněte pro větší obrázek"><img alt="Klepněte pro větší obrázek" border="0" height="250" hspace="0" src="https://mobilmania.zive.cz/GetThumbNail.aspx?id_file=160334667&amp;width=176&amp;height=250&amp;q=100" title="Klepněte pro větší obrázek" vspace="0" width="176" /></a></h6>

<p>Výbavově skutečně nevidíme žádné větší kompromisy. IPS displej má rozlišení Full HD, na zádech čeká 50Mpx foťák a 8Mpx širokáč&nbsp;a do výbavy se dostalo i NFC, infraport nebo sluchátkový jack. 5 000mAh dobijete zrychleně a žlutá barva telefonu je jen třešničkou na dortu. Pokud chcete skvělý poměr výkon/cena a neotřelý design, bude se vám Poco M4 Pro velmi zamlouvat.&nbsp;</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/poco-m4-pro-je-prebornik-ve-stredni-tride-hraje-na-design-a-pomer-ceny/vybavy/sc-3-a-1353649/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Poco M4 Pro je přeborník ve střední třídě. Hraje na design a poměr ceny/výbavy">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=147499407' alt='Poco M4 Pro je přeborník ve střední třídě. Hraje na design a poměr ceny/výbavy' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/poco-m4-pro-je-prebornik-ve-stredni-tride-hraje-na-design-a-pomer-ceny/vybavy/sc-3-a-1353649/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Poco M4 Pro je přeborník ve střední třídě. Hraje na design a poměr ceny/výbavy">Poco M4 Pro je přeborník ve střední třídě. Hraje na design a poměr ceny/výbavy</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/poco-m4-pro-5g/sc-63-ci-61812-c-1/default.aspx'>Poco M4 Pro 5G 64GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/poco-m4-pro-5g/sc-63-ci-61812-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/poco-m4-pro-5g_xasvl.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/poco-m4-pro-5g/sc-63-ci-61812-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>164 × 76 × 8,8 mm, 195 g<br /><strong>displej: </strong>6,6", kapacitní IPS LCD, 1 080 × 2 400, 399 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>64 GB, microSDXC (512 GB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Mediatek Dimensity 810 (8× Cortex-A76, 2 GHz, 6nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>50MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>63 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/poco-m4-pro-5g-4gb-64gb/?sczive=1#d11170-29"><strong class="hce-minprice">5 990&nbsp;Kč</strong> až <strong>5 990&nbsp;Kč</strong></a>
                        </td></tr></table></p>
<div class="gtm-scrl6" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart7'><h2>Redmi Note 11: AMOLED za pár kaček</h2>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/xiaomi-redmi-note-11-4gb-128gb-d1021252800", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t fbLilq46Vj_1021252800" data-list-type="rozmezíCenTlačítko-A" title="Xiaomi Redmi Note 11 4GB/128GB | Zboží Živě" href="https://zbozi.zive.cz/xiaomi-redmi-note-11-4gb-128gb-d1021252800">4&nbsp;450&nbsp;Kč  až  6&nbsp;398&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(fbLilq46Vj) !== "function") {const fbLilq46Vj = function() {var o = $('.fbLilq46Vj_1021252800:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', fbLilq46Vj);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/xiaomi-redmi-note-11-4gb-128gb-d1021252800", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', fbLilq46Vj);});}</script>

<p>Mezi nejlepší telefony pro děti školou povinné můžeme jednoznačně zařadit i <a href="/redmi-note-11_1">Redmi Note 11</a>. Telefon už na první pohled překvapí špičkovým AMOLED displejem s rozlišením Full HD+ a 90Hz obnovovací frekvencí. 4GB operační paměť je ve spojitosti se Snapdargonem 680 dostatečnou hnací silou pro hraní her. Líbit se bude i 5 000mAh baterie, která už něco vydrží, i 33W kabelové dobíjení.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=545316893" onclick="javascript:ShowArticleImage(545316893,750,500,'6860_redmi-note-11-g-1.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=545316893&amp;width=333&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="333" /></a></h6>

<p>Variabilní foťáky berou v poraz ultraširokoúhlé snímky nebo makro, byť umělá inteligence je někdy trochu mimo. A co můžeme telefonu vytknout? Xiaomi si s aktuálností hlavu nedělá, telefon stále běží na Androidu 11. A vadit vám může i větší míra reklam v prostředí MIUI 13. Jinak ale nemáme tomuto smartphonu moc co vytknout, děti vám za něj poděkují, ještě, když jim telefon donesete v modré nebo tyrkysové. Černá je totiž dosti nevýrazná. A cena? I se 128GB úložištěm se s telefonem pohybujete okolo atraktivní cenové hladiny pěti tisíc korun.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-mobilu-redmi-note-11-trendy-funkce-a-nekolik-mensich-ustupku-za-rozumnou-cenu/sc-3-a-1354311/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Redmi Note 11. Trendy funkce a několik menších ústupků za rozumnou cenu">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=960946344' alt='Recenze mobilu Redmi Note 11. Trendy funkce a několik menších ústupků za rozumnou cenu' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-mobilu-redmi-note-11-trendy-funkce-a-nekolik-mensich-ustupku-za-rozumnou-cenu/sc-3-a-1354311/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu Redmi Note 11. Trendy funkce a několik menších ústupků za rozumnou cenu">Recenze mobilu Redmi Note 11. Trendy funkce a několik menších ústupků za rozumnou cenu</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/redmi-note-11/sc-63-ci-61852-c-1/default.aspx'>Redmi Note 11 64GB</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-note-11/sc-63-ci-61852-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/redmi-note-11_nm591.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/redmi-note-11/sc-63-ci-61852-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 74 × 8,1 mm, 179 g<br /><strong>displej: </strong>6,4", kapacitní AMOLED, 1 080 × 2 400, 409 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>64 GB, RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 680 (8× Kryo 265, 2 GHz, 6nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>50MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>62 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/redmi-note-11-4gb-128gb/?sczive=1#d11170-29"><strong class="hce-minprice">4 660&nbsp;Kč</strong> až <strong>6 066&nbsp;Kč</strong></a>
                        </td></tr></table></p>
<div class="gtm-scrl7" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart8'><h3>Galaxy M23: Základ od Samsungu se 120Hz displejem</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/samsung-m236-galaxy-m23-4gb-128gb-d1028746212", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t cMf1YDHMht_1028746212" data-list-type="rozmezíCenTlačítko-A" title="Samsung M236 Galaxy M23 4GB/128GB | Zboží Živě" href="https://zbozi.zive.cz/samsung-m236-galaxy-m23-4gb-128gb-d1028746212">5&nbsp;297&nbsp;Kč  až  8&nbsp;490&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(cMf1YDHMht) !== "function") {const cMf1YDHMht = function() {var o = $('.cMf1YDHMht_1028746212:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', cMf1YDHMht);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/samsung-m236-galaxy-m23-4gb-128gb-d1028746212", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', cMf1YDHMht);});}</script>

<p>Do mety sedmi tisíc korun se vměstnal i další zástupce Samsungu, Galaxy M23, který sice nedostal AMOLED displej, ale tuto chybu vyvažuje 120Hz obnovovací frekvencí. Slušný smartphony střední třídy pohání Snapdragon 750G se 4GB operační pamětí a 128GB úložištěm. Hlavní foťák má rozlišení 50 Mpx a pomáhá mu ještě širokáč a makro.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=379863767" onclick="javascript:ShowArticleImage(379863767,750,500,'001_galaxy_m23_5g_deepgreen_front-1.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=379863767&amp;width=125&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="125" /></a></h6>

<p>Slušný&nbsp;„emkový“ standard však stojí o trochu více, než bychom čekali. Pokud však hledáte letošní Samsung, který se může opřít o delší dobu softwarové podpory, než loňské modely, jste na správné adrese.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/prvni-letosni-emka-samsungy-galaxy-m23-a-m33-spojuje-full-hd-displej-a-50mpx-fotak-rozchazeji-se-v-bateriich/sc-21-a-1354390/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="První letošní „emko“. Samsung Galaxy M23 přijde o AMOLED displej, v Česku jej doplní levnější A13">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=319026894' alt='První letošní „emko“. Samsung Galaxy M23 přijde o AMOLED displej, v Česku jej doplní levnější A13' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/prvni-letosni-emka-samsungy-galaxy-m23-a-m33-spojuje-full-hd-displej-a-50mpx-fotak-rozchazeji-se-v-bateriich/sc-21-a-1354390/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="První letošní „emko“. Samsung Galaxy M23 přijde o AMOLED displej, v Česku jej doplní levnější A13">První letošní „emko“. Samsung Galaxy M23 přijde o AMOLED displej, v Česku jej doplní levnější A13</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m23-5g/sc-63-ci-61850-c-1/default.aspx'>Samsung Galaxy M23 5G</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m23-5g/sc-63-ci-61850-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-m23_fymon.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-m23-5g/sc-63-ci-61850-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>166 × 77 × 8,4 mm, 198 g<br /><strong>displej: </strong>6,6", kapacitní TFT LCD, 1 080 × 2 408, 400 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (800|75 Mb/s), 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 4 GB, baterie: 5 000 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 750G (8× Cortex-A77, 2 GHz, 8nm)<br /><strong>operační systém: </strong>Google Android 12<br /><strong>fotoaparát: </strong>50MPx, video (1 920 × 1 080), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #ffef9f; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>59 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/samsung-galaxy-m23-4gb-128gb/?sczive=1#d11170-29"><strong class="hce-minprice">7 118&nbsp;Kč</strong> až <strong>10 414&nbsp;Kč</strong></a>
                        </td></tr></table></p>
<div class="gtm-scrl8" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart9'><h3>Galaxy A52: Loňský bestseller zazáří i letos</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-a52-a525f-6gb-128gb-d940007490", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t HV8RQIWd5o_940007490" data-list-type="rozmezíCenTlačítko-A" title="Samsung Galaxy A52 A525F 6GB/128GB | Zboží Živě" href="https://zbozi.zive.cz/samsung-galaxy-a52-a525f-6gb-128gb-d940007490">6&nbsp;190&nbsp;Kč  až  11&nbsp;609&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(HV8RQIWd5o) !== "function") {const HV8RQIWd5o = function() {var o = $('.HV8RQIWd5o_940007490:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', HV8RQIWd5o);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/samsung-galaxy-a52-a525f-6gb-128gb-d940007490", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', HV8RQIWd5o);});}</script>

<p>Samsung Galaxy A52 se vloni stal jedním z nejprodávanějších telefonů, a hodně parády udělá i letos. Cena telefonu už sice atakuje naší sedmitisícovou hranici, pokud však máte prostředky nazbyt (a čekáte, že děti budou zejména hrát hry), doporučíme ještě o chlup dražší <a href="/samsung-galaxy-a52s-5g">Galaxy A52s 5G</a>. Letošní Galaxy A53 je na tom výkonově i cenově hůře, než loňské telefony, které jsou tak stále v kurzu.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=446585011" onclick="javascript:ShowArticleImage(446585011,750,500,'SM_A525_GalaxyA52_AwesomeBlack_Front_210314045206.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=446585011&amp;width=125&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="125" /></a></h6>

<p>Ovšem i základní model se může opřít o 6,5" AMOLED displej, zvýšenou odolnost IP67 či o hlavní foťák s optickou stabilizací. A to jsou parametry, které v oblasti sedmi tisíc korun moc často nevídáme. Telefon má zachovaná u sluchátkový jack, běží v něm Snapdragon 720G doplněná dostatečnou 6GB RAM a 128GB úložištěm. To si ještě navíc rozšíříte microSD kartou, nebo dovnitř přidáte druhou SIM. Dále počítejte se svižným prostředím od Samsungu, které je doslova našlapáno doplňkovými funkcemi.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/titulni-strana/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-21-a-1351088/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=66360126' alt='RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/titulni-strana/recenze-samsung-galaxy-a52-5g--i-letos-ma-zadelano-na-bestseller/sc-21-a-1351088/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller">RECENZE: Samsung Galaxy A52 5G – I letos má zaděláno na bestseller</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a52/sc-63-ci-61624-c-1/default.aspx'>Samsung Galaxy A52</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a52/sc-63-ci-61624-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/samsung-galaxy-a52_e2m0r.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/samsung-galaxy-a52/sc-63-ci-61624-c-1/default.aspx'>katalog</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>160 × 75 × 8,4 mm, 189 g<br /><strong>displej: </strong>6,5", kapacitní AMOLED, 1 080 × 2 400, 405 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE (1200|400 Mb/s)<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 802.11 a/b/g/n, Bluetooth 5, GPS<br /><strong>paměť: </strong>128 GB, microSDXC (1 TB), RAM: 6 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 720G (8× Cortex-A76, 2 GHz)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>67 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong>už se neprodává</td></tr></table></p>
<div class="gtm-scrl9" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div></div></div><div class='bodyPart' style='display: none;' id='bodyPart10'><h3>OnePlus Nord CE 5G: Starší, ale má co nabídnout</h3>

<div class="addOn_wrapper addOn_zbozi"><b>Cena: </b><a data-trigger-type="Rozmezí s tlačítkem" onclick='javascript:layout.tracker.track("Zboží Živě", "Klik Rozmezí s tlačítkem", undefined, "desktop|https://zbozi.zive.cz/oneplus-nord-ce-5g-dual-sim-8gb-128gb-d965737878", null);' target="_blank" class="hce-list hce-with-btn gtm-track-t RQ12U6mFR8_965737878" data-list-type="rozmezíCenTlačítko-A" title="OnePlus Nord CE 5G Dual SIM 8GB/128GB | Zboží Živě" href="https://zbozi.zive.cz/oneplus-nord-ce-5g-dual-sim-8gb-128gb-d965737878">5&nbsp;990&nbsp;Kč  až  9&nbsp;319&nbsp;Kč</a></div><script>if(typeof($.fn.isInViewport) !== "function") {$.fn.isInViewport = function() {var eTop = $(this).offset().top;var eBottom = eTop + $(this).outerHeight();var vTop = $(window).scrollTop();var vBottom = vTop + $(window).height();return eBottom > vTop && eTop < vBottom;};}if(typeof(RQ12U6mFR8) !== "function") {const RQ12U6mFR8 = function() {var o = $('.RQ12U6mFR8_965737878:not(.viewport-trigger)');if(o.length === 0) {$(window).off('resize scroll load', RQ12U6mFR8);}else{o.each(function(){let s = $(this);if (s.isInViewport()) {s.addClass("viewport-trigger");layout.tracker.track("Zboží Živě", "Zobrazení " + s.attr("data-trigger-type"), undefined, "desktop|https://zbozi.zive.cz/oneplus-nord-ce-5g-dual-sim-8gb-128gb-d965737878", null);}});}};$(document).ready(function(){$(window).on('resize scroll load', RQ12U6mFR8);});}</script>

<p>One Plus Nord CE 5G je sice již loňský model, který už má na trhu svého nástupce, ovšem loňský model toho má stále dost nabídnout. Třeba 6,43" AMOLED displej, 64Mpx fotoaparát nebo čipset Dimensity 900 od Mediateku s 8GB RAM. A to je v našem doporučení telefonů pro děti zatím suverénně nejvíc. Pokud zvolíte tento model od OnePlus, na pár let budete mít po starostech.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=258301765" onclick="javascript:ShowArticleImage(258301765,750,500,'OnePlus Nord CE 5G group 02.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=258301765&amp;width=300&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="300" /></a></h6>

<p>Na druhou stranu, ani tentokrát to není bez chyb. Telefonu musíme vytknout nižší jas displeje a spíše průměrný fotoaparát. Jinak ale klady výrazně převyšují zápory.</p>



<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/recenze-mobilu-oneplus-nord-ce-5g-vseumel-se-inspiroval-u-drazsich-telefonu/sc-3-a-1352483/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu OnePlus Nord CE 5G. Všeuměl se inspiroval u dražších telefonů">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=38172389' alt='Recenze mobilu OnePlus Nord CE 5G. Všeuměl se inspiroval u dražších telefonů' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/recenze-mobilu-oneplus-nord-ce-5g-vseumel-se-inspiroval-u-drazsich-telefonu/sc-3-a-1352483/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Recenze mobilu OnePlus Nord CE 5G. Všeuměl se inspiroval u dražších telefonů">Recenze mobilu OnePlus Nord CE 5G. Všeuměl se inspiroval u dražších telefonů</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p><table cellspacing='0' style='-webkit-text-size-adjust: none; width: 100%'><tr><td colspan='2' style='padding: 3px 10px; background: #2e4c6c; color: #ffffff; font-size: 15px; font-weight: bold'><div style='float: left'><style>a.h{color:#FFFFFF;text-decoration:none}a.h:hover{color:#FFFFFF;text-decoration:underline}div.a{padding:3px;background:#e6e6e6;margin-bottom:4px}div.l{float:left}div.r{float:right}div.s{font-size:9px;line-height:13px}span.b{font-size:12px}</style><a class='h' href='https://www.mobilmania.cz/katalog-mobilu/oneplus-nord-ce-5g/sc-63-ci-61690-c-1/default.aspx'>OnePlus Nord CE 5G</a></div><div style='float: right; padding: 5px 0; line-height: 9px; font-size: 9px'></div></td></tr><tr><td style='padding: 7px 0 0 10px; text-align: left; width: 130px; vertical-align: top'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-nord-ce-5g/sc-63-ci-61690-c-1/default.aspx'><img alt='' width='120' height='120' style='border: 0; vertical-align: bottom' src='https://www.mobilmania.cz/files/katalog/ikony/oneplus-nord-ce-5g_sv6k9.jpg'/></a><div style='margin-top: 2px; font-size: 9px; font-weight: bold'><a href='https://www.mobilmania.cz/katalog-mobilu/oneplus-nord-ce-5g/sc-63-ci-61690-c-1/default.aspx'>katalog</a> | <a href='https://www.mobilmania.cz/clanky/recenze-mobilu-oneplus-nord-ce-5g-vseumel-se-inspiroval-u-drazsich-telefonu/sc-3-a-1352483/default.aspx'>recenze</a></div></td><td style='padding: 4px 0 4px 7px; line-height: 18px; width: 100%; font-size: 11px;vertical-align: top'><div style='float:left'><strong>rozměry a hmotnost: </strong>159 × 74 × 7,9 mm, 170 g<br /><strong>displej: </strong>6,4", kapacitní Fluid AMOLED, 1 080 × 2 400, 409 PPI<br /><strong>sítě: </strong>GSM, 3G, LTE, 5G<br /><strong>konektivita: </strong>USB Type-C, Wi-Fi 5, Bluetooth 5.1, GPS<br /><strong>paměť: </strong>128 GB, RAM: 6 GB, baterie: 4 500 mAh<br /><strong>procesor: </strong>Qualcomm Snapdragon 750G (8× Cortex-A77, 2 GHz, 8nm)<br /><strong>operační systém: </strong>Google Android 11<br /><strong>fotoaparát: </strong>64MPx, video (3 840 × 2 160), autofocus, blesk</div><div style='text-align: center; line-height: 13px; float: right; font-size: 9px'><div style='padding-bottom: 6px; margin-top: 2px; padding-left: 3px; padding-right: 3px;margin-bottom: 7px; background: #eceaad; padding-top: 6px'><span style='line-height: 17px; font-size: 14px'><b>65 %</b></span><br />vybavenost</div></div></td></tr><tr><td colspan='2' style='line-height: 13px; font-size: 9px; padding: 5px 10px; background:#e6e6e6'><strong>cena: </strong><a style="font-weight:700" href="https://mobily.hledejceny.cz/oneplus-nord-ce-5g-12gb-256gb/?sczive=1#d11170-29"><strong class="hce-minprice">7 290&nbsp;Kč</strong> až <strong>10 199&nbsp;Kč</strong></a>
                        </td></tr></table></p>
<div class="gtm-scrl10" style="display:none"><div data-track-scroll-to='{"event":"scrollTo_article_part_end"}'></div><div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div></div></div>

			

			<div class="article-template-spliter article-template-spliter-last quick"><a href="javascript:void(0)" class="arrow arrow-prev" data-bodypart="-1" title="Můžete stisknout také šipku doleva na klávesnici"></a><span></span><div><span><a href="javascript:void(0)" data-bodypart="0" data-title='1'>1</a><a href="javascript:void(0)" data-bodypart="1" data-title='e'>e</a><a href="javascript:void(0)" data-bodypart="2" data-title='3'>3</a><a href="javascript:void(0)" data-bodypart="3" data-title='4'>4</a><a href="javascript:void(0)" data-bodypart="4" data-title='5'>5</a><a href="javascript:void(0)" data-bodypart="5" data-title='6'>6</a><a href="javascript:void(0)" data-bodypart="6" data-title='7'>7</a><a href="javascript:void(0)" data-bodypart="7" data-title='8'>8</a><a href="javascript:void(0)" data-bodypart="8" data-title='9'>9</a><a href="javascript:void(0)" data-bodypart="9" data-title='10'>10</a><a href="javascript:void(0)" data-bodypart="10" data-title='11'>11</a></span></div><a href="javascript:void(0)" class="arrow arrow-next" data-bodypart="1000" title="Můžete stisknout také šipku doprava na klávesnici"></a></div><script>ArticleRoller.Build();</script>

		        

		
	</div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				<a href="/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx?artcomments=1">Diskuze (1)</a>
				
			</span>
			<a href="/clanky/nothing-slibil-telefon-jaky-jsme-jeste-nevideli-a-zatim-ani-neuvidime-cekani-zkrati-nadstavbou-pro-jine-androidy/sc-3-a-1354564/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Nothing a netradiční zájem o ptačí říši. Podívejte se, jak budou vypadat záda chystaného telefonu">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Nothing a netradiční zájem o ptačí říši. Podívejte se, jak budou vypadat záda chystaného telefonu
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1355309">
		<div class="ar-content">
			
            			<p class="ar-tags"><i>Když navštívíte internetový obchod přes náš katalog zboží, Živě za to může získat provizi. Službu Zboží Živě provozujeme ve spolupráci s Heureka.cz.</i></p>
    			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href='/motorola'>Motorola</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Motorola'); /*]]>*/</script>, <a href='/oneplus'>Oneplus</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Oneplus'); /*]]>*/</script>, <a href='/poco'>Poco</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Poco'); /*]]>*/</script>, <a href='/realme'>Realme</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Realme'); /*]]>*/</script>, <a href='/redmi'>Redmi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Redmi'); /*]]>*/</script>, <a href='/samsung'>Samsung</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Samsung'); /*]]>*/</script>, <a href='/xiaomi'>Xiaomi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Xiaomi'); /*]]>*/</script>, <a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/smartphony/sc-319/default.aspx">Smartphony</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Smartphony'); /*]]>*/</script>, <a href="/stredni-trida/sc-682/default.aspx">Střední třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Střední třída'); /*]]>*/</script>, <a href="/ip68/sc-720/default.aspx">IP68</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('IP68'); /*]]>*/</script>, <a href="/fotoaparat/sc-512/default.aspx">Fotoaparát</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Fotoaparát'); /*]]>*/</script>, <a href="/snapdragon/sc-648/default.aspx">Snapdragon</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Snapdragon'); /*]]>*/</script>, <a href="/exynos/sc-596/default.aspx">Exynos</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Exynos'); /*]]>*/</script>, <a href="/nakup-a-ceny/sc-231/default.aspx">Nákup a ceny</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nákup a ceny'); /*]]>*/</script>, <a href="/miui/sc-739/default.aspx">MIUI</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MIUI'); /*]]>*/</script>, <a href="/nizsi-trida/sc-904/default.aspx">Nižší třída</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Nižší třída'); /*]]>*/</script>, <a href="/baterie/sc-557/default.aspx">Baterie</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Baterie'); /*]]>*/</script>, <a href="/mobilni-procesory/sc-553/default.aspx">Mobilní procesory</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní procesory'); /*]]>*/</script>, <a href="/amoled/sc-649/default.aspx">AMOLED</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AMOLED'); /*]]>*/</script>, <a href="/nfc/sc-329/default.aspx">NFC</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('NFC'); /*]]>*/</script>, <a href="/mediatek/sc-364/default.aspx">MediaTek</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('MediaTek'); /*]]>*/</script>, <a href="/lte/sc-246/default.aspx">LTE</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('LTE'); /*]]>*/</script>, <a href="/prislusenstvi/sc-166/default.aspx">Příslušenství</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Příslušenství'); /*]]>*/</script>, <a href="/mobilni-cipsety/sc-634/default.aspx">Mobilní čipsety</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní čipsety'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101172/" target="_blank">Telefony s Androidem na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s Androidem na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("/")!=0 && oT.attr("href").indexOf("javasc")==-1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))) )
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku2','eAction':oT.attr("href"),'eLabel':document.location.href,'eValue': 1});
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1355309","name":"Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev","imageCount":"0"}}
        var cncArticle = {"id":1355309,"versionId":"1655181180000","title":"Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev","author":["Martin Chroust"],"published":"2022-06-15T10:55:00","created":"2022-06-13T07:04:00","premium":"free","contents":["gallerySmall"],"comments":{"allowed":true,"count":1}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
$(function() {
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
});
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1336994" data-rec-source-id="mobilmania-cz" data-rec-position="0" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1654500780000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='https://mobilmania.zive.cz/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216970" data-rec-source-id="zive-cz" data-rec-position="1" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216970" data-rel="1655124300000"  data-ver="1655118240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/lidstvo-vypestovalo-prvni-zivou-kuzi-na-robotickem-prstu-ktera-se-umi-hojit/sc-870-a-216970/default.aspx' title='Lidstvo vypěstovalo první živou kůži na robotickém prstu, která se umí hojit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8671786' alt='Lidstvo vypěstovalo první živou kůži na robotickém prstu, která se umí hojit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Lidstvo vypěstovalo první živou kůži na robotickém prstu, která se umí hojit' href='https://vtm.zive.cz/clanky/lidstvo-vypestovalo-prvni-zivou-kuzi-na-robotickem-prstu-ktera-se-umi-hojit/sc-870-a-216970/default.aspx'>Lidstvo vypěstovalo první živou kůži na robotickém prstu, která se umí hojit</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Roboti</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355309" data-rec-source-id="mobilmania-cz" data-rec-position="2" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1355309" data-rel="1655283300000"  data-ver="1655181180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx' title='Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=503713744' alt='Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev' href='https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx'>Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev</a>
				</h2>
				<p class="ar-anno">** Mají vaše děti pěkné vysvědčení? Nadělte jim nový telefon! ** Pomůžeme vám s orientací v aktuální nabídce smartphonů ** Vybíráme deset telefonů, které si vaše děti zaslouží...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Pro děti</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1337463" data-rec-source-id="mobilmania-cz" data-rec-position="3" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1654620900000"  data-ver="1654629600000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=259446039' alt='Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit' href='https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v červnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216957" data-rec-source-id="zive-cz" data-rec-position="4" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216957" data-rel="1655145900000"  data-ver="1655143440000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=777859398' alt='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?' href='https://www.zive.cz/clanky/co-vy-na-to-chteli-byste-nosit-obcanku-a-ridicak-primo-v-mobilu/sc-3-a-216957/default.aspx'>Co vy na to: Chtěli byste nosit občanku a řidičák přímo v mobilu?</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">redakce</span></div><div style="display:none"><span class="article-crumb">Co vy na to?</span><span class="article-crumb">Ankety</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="9708" data-rec-source-id="avmania-cz" data-rec-position="5" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="9708" data-rel="1655070720000"  data-ver="1655070900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://avmania.zive.cz/recenze-accuphase-e-5000-japonsky-integrovany-high-end-zesilovac-pro-narocne' title='Recenze Accuphase E-5000. Japonský integrovaný High-End zesilovač pro náročné'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=496026682' alt='Recenze Accuphase E-5000. Japonský integrovaný High-End zesilovač pro náročné' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Recenze Accuphase E-5000. Japonský integrovaný High-End zesilovač pro náročné' href='https://avmania.zive.cz/recenze-accuphase-e-5000-japonsky-integrovany-high-end-zesilovac-pro-narocne'>Recenze Accuphase E-5000. Japonský integrovaný High-End zesilovač pro náročné</a>
				</h2>
				<p class="ar-anno">Doposud nejsilnější a téměř i největší integrovaný zesilovač japonských Accuphase dbá na muzikálnost, na barevnost, na hudební krásu a organickou přirozenost se signaturou Accuphase, což podtrhuje doposud neslýchanou silou, důrazem a dynamikou zejména ve spodních oktávách.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Daniel Březina</span></div><div style="display:none"><span class="article-crumb">Zesilovače</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216995" data-rec-source-id="zive-cz" data-rec-position="6" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216995" data-rel="1655192700000"  data-ver="1655183520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=342742473' alt='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal' href='https://vtm.zive.cz/clanky/uprostred-mohavske-pouste-truni-tajemny-kovovy-megafon-nikdo-nevi-kde-se-tam-vzal/sc-870-a-216995/default.aspx'>Uprostřed Mohavské pouště trůní tajemný kovový megafon. Nikdo neví, kde se tam vzal</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Záhady</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216589" data-rec-source-id="zive-cz" data-rec-position="7" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216589" data-rel="1654512300000"  data-ver="1654500660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx' title='Jak přečíst platební kartu mobilem a k čemu je to dobré'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=459319731' alt='Jak přečíst platební kartu mobilem a k čemu je to dobré' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Jak přečíst platební kartu mobilem a k čemu je to dobré' href='https://www.zive.cz/clanky/jak-precist-platebni-kartu-mobilem-a-k-cemu-je-to-dobre/sc-3-a-216589/default.aspx'>Jak přečíst platební kartu mobilem a k čemu je to dobré</a>
				</h2>
				<p class="ar-anno">Pokud vlastníte telefon s technologii NFC, můžete prostřednictvím aplikace pro Android zkusit načíst údaje ze své bezkontaktní karty. Vyzkoušíte si tak třeba, jak moc je náchylná k případnému RFID skimmingu.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216903" data-rec-source-id="zive-cz" data-rec-position="8" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216903" data-rel="1655023500000"  data-ver="1654877160000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/pozor-na-platebni-karty-ulozene-v-chromu-malware-emotet-je-muze-precist-a-vysat-vam-ucet/sc-3-a-216903/default.aspx' title='Pozor na platební karty uložené v Chromu. Malware Emotet je může přečíst a vysát vám účet'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=109493594' alt='Pozor na platební karty uložené v Chromu. Malware Emotet je může přečíst a vysát vám účet' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Pozor na platební karty uložené v Chromu. Malware Emotet je může přečíst a vysát vám účet' href='https://www.zive.cz/clanky/pozor-na-platebni-karty-ulozene-v-chromu-malware-emotet-je-muze-precist-a-vysat-vam-ucet/sc-3-a-216903/default.aspx'>Pozor na platební karty uložené v Chromu. Malware Emotet je může přečíst a vysát vám účet</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Kilián</span></div><div style="display:none"><span class="article-crumb">Botnet</span><span class="article-crumb">Malware</span><span class="article-crumb">Chrome</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216889" data-rec-source-id="zive-cz" data-rec-position="9" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216889" data-rel="1654847100000"  data-ver="1654840740000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/i-na-starych-pocitacich-se-nabizi-upgrade-na-windows-11-zazrak-ne-chyba/sc-3-a-216889/default.aspx' title='I na starých počítačích se nabízí upgrade na Windows 11. Zázrak? Ne, chyba'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=417048761' alt='I na starých počítačích se nabízí upgrade na Windows 11. Zázrak? Ne, chyba' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='I na starých počítačích se nabízí upgrade na Windows 11. Zázrak? Ne, chyba' href='https://www.zive.cz/clanky/i-na-starych-pocitacich-se-nabizi-upgrade-na-windows-11-zazrak-ne-chyba/sc-3-a-216889/default.aspx'>I na starých počítačích se nabízí upgrade na Windows 11. Zázrak? Ne, chyba</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Petr Urban</span></div><div style="display:none"><span class="article-crumb">Windows 11</span><span class="article-crumb">Windows Update</span><span class="article-crumb">Windows Insider</span><span class="article-crumb">Microsoft</span></div>
		</div>
		
		<div class="rec-zbozi-container"  style="display:none">
			<div class="ar-list-description fs-os cs-cnt-cl-w600">
				<strong class="ar-related-title">Ještě si přečtěte</strong>
			</div>
			<br />
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="6589" data-rec-source-id="avmania-cz" data-rec-position="10" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="6589" data-rel="1655281560000"  data-ver="1651742340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let' title='40 sex symbolů sedmdesátých let'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://avmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=758996571' alt='40 sex symbolů sedmdesátých let' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='40 sex symbolů sedmdesátých let' href='https://avmania.zive.cz/40-sex-symbolu-sedmdesatych-let'>40 sex symbolů sedmdesátých let</a>
				</h2>
				<p class="ar-anno">Tento výběr vás přesvědčí o tom, že 70. léta byla z hlediska nahoty ve filmu velmi otevřená. Kdo je podle vás erotickým symbolem desetiletí? Překoná někdo Ornellu Muti?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Marek Čech</span></div><div style="display:none"><span class="article-crumb">Filmy a seriály</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1355113" data-rec-source-id="mobilmania-cz" data-rec-position="11" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1355113" data-rel="1653141300000"  data-ver="1653054660000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=406830558' alt='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora' href='https://mobilmania.zive.cz/clanky/novy-hit-tahle-appka-vam-udela-profilovku-jako-od-poulicniho-ilustratora/sc-3-a-1355113/default.aspx'>Nový hit. Tahle appka vám udělá profilovku jako od pouličního ilustrátora</a>
				</h2>
				<p class="ar-anno">** Aplikace NewProfilePic se na Androidu stala hitem ** Můžete si v ní vytvořit profesionálně vypadající profilovky ** Pozor ale na agresivní cenovou politiku za Pro verzi</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span><span class="article-crumb">Mobilní aplikace</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216971" data-rec-source-id="zive-cz" data-rec-position="12" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216971" data-rel="1655135100000"  data-ver="1655137500000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://connect.zive.cz/clanky/bitcoin-pada-rychleji-nez-akciovy-trh-krvave-dny-a-spatne-zpravy-pokracuji/sc-320-a-216971/default.aspx' title='Bitcoin padá rychleji než akciový trh. Krvavé dny a špatné zprávy pokračují'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=266204821' alt='Bitcoin padá rychleji než akciový trh. Krvavé dny a špatné zprávy pokračují' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Bitcoin padá rychleji než akciový trh. Krvavé dny a špatné zprávy pokračují' href='https://connect.zive.cz/clanky/bitcoin-pada-rychleji-nez-akciovy-trh-krvave-dny-a-spatne-zpravy-pokracuji/sc-320-a-216971/default.aspx'>Bitcoin padá rychleji než akciový trh. Krvavé dny a špatné zprávy pokračují</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">Akcie</span><span class="article-crumb">Bitcoin</span><span class="article-crumb">Kryptoměny</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="217003" data-rec-source-id="zive-cz" data-rec-position="13" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="217003" data-rel="1655198820000"  data-ver="1655204280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=492162172' alt='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku' href='https://vtm.zive.cz/clanky/tornado-na-morave-znovu-skody-jsou-tentokrat-mensi-ale-tohle-byste-nechteli-mit-na-dvorku/sc-870-a-217003/default.aspx'>Tornádo na Moravě. Znovu. Škody jsou tentokrát menší, ale tohle byste nechtěli mít na dvorku</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span></div><div style="display:none"><span class="article-crumb">Tornádo</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216886" data-rec-source-id="zive-cz" data-rec-position="14" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216886" data-rel="1654710300000"  data-ver="1654759920000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=560485555' alt='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří' href='https://vtm.zive.cz/clanky/rusko-se-snazi-ziskat-kontrolu-nad-nemeckym-teleskopem-sef-roskosmosu-zuri/sc-870-a-216886/default.aspx'>Rusko se snaží získat kontrolu nad německým teleskopem. Šéf Roskosmosu zuří</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jiří Černý</span></div><div style="display:none"><span class="article-crumb">Německo</span><span class="article-crumb">Vesmír</span><span class="article-crumb">Rusko</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1354947" data-rec-source-id="mobilmania-cz" data-rec-position="15" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1354947" data-rel="1651587900000"  data-ver="1651577280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=774495075' alt='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy' href='https://mobilmania.zive.cz/clanky/male-telefony-s-androidem-jeste-nevymrely-uz-brzy-se-dockame-noveho-ctyrpalcoveho-telefonu-do-kapsy/sc-3-a-1354947/default.aspx'>Malé telefony s Androidem ještě nevymřely. Už brzy se dočkáme nového čtyřpalcového telefonu do kapsy</a>
				</h2>
				<p class="ar-anno">** Hledáte kompaktní telefon okolo čtyř palců? ** Dotykáč už možná nenajdete, budou zde jen tlačítkové telefony ** Zavedené pořádky chce brzy změnit Cubot Pocket</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Kompaktní velikost</span><span class="article-crumb">Android</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="213031" data-rec-source-id="zive-cz" data-rec-position="16" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="213031" data-rel="1655268300000"  data-ver="1655268480000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/google-drive-vs-microsoft-onedrive-duel-cloudovych-disku/sc-3-a-213031/default.aspx' title='Google Drive vs. Microsoft OneDrive. Duel cloudových disků'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=584077056' alt='Google Drive vs. Microsoft OneDrive. Duel cloudových disků' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Google Drive vs. Microsoft OneDrive. Duel cloudových disků' href='https://www.zive.cz/clanky/google-drive-vs-microsoft-onedrive-duel-cloudovych-disku/sc-3-a-213031/default.aspx'>Google Drive vs. Microsoft OneDrive. Duel cloudových disků</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Spěšný</span></div><div style="display:none"><span class="article-crumb">Duel</span><span class="article-crumb">Disk Google</span><span class="article-crumb">OneDrive</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216857" data-rec-source-id="zive-cz" data-rec-position="17" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216857" data-rel="1654706700000"  data-ver="1654682340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=136202482' alt='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč' href='https://vtm.zive.cz/clanky/webove-mapy-nam-desne-lzou-skutecnost-vypada-uplne-jinak-a-rekneme-vam-proc/sc-870-a-216857/default.aspx'>Webové mapy nám děsně lžou. Skutečnost vypadá úplně jinak a řekneme vám proč</a>
				</h2>
				<p class="ar-anno">** Na většině map vypadá Rusko větší než ve skutečnosti ** A co teprve takové Grónsko, které je reálně 14× menší než Afrika ** Za vše může kartografická projekce a její historický vývoj</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jakub Čížek</span></div><div style="display:none"><span class="article-crumb">Mapy</span><span class="article-crumb">Historie</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="1343209" data-rec-source-id="mobilmania-cz" data-rec-position="18" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="1343209" data-rel="1650876240000"  data-ver="1539858420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://mobilmania.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=8272840' alt='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi' href='https://mobilmania.zive.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx'>Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author"> E15.cz</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Chytré věci</span></div>
		</div>
		
	
		<div  data-rec-box-id="mobilmania-article" data-rec-document-id="216924" data-rec-source-id="zive-cz" data-rec-position="19" data-rec-variant="01"  class="ar-row gtm-list-i" data-gtmid="216924" data-rel="1655282700000"  data-ver="1655273880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='gtm-track-t' href='https://www.zive.cz/clanky/spotreba-grafik-naroste-geforce-rtx-4060-spolyka-vice-nez-rtx-3070/sc-3-a-216924/default.aspx' title='Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='https://www.zive.cz/getthumbnail.aspx?q=90&height=144&width=288&crop=1&id_file=834884092' alt='Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí REC", "|01")' class='ar-title gtm-track-t' title='Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070' href='https://www.zive.cz/clanky/spotreba-grafik-naroste-geforce-rtx-4060-spolyka-vice-nez-rtx-3070/sc-3-a-216924/default.aspx'>Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Karel Javůrek</span></div><div style="display:none"><span class="article-crumb">GeForce RTX 4000</span><span class="article-crumb">Grafické karty</span><span class="article-crumb">Nvidia</span></div>
		</div>
		
	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky REC", "|01")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku REC", "|01")
				}
    			}
		});
	});
</script>

<br />
<div class="bx box-zbozi fs-os" id="rec-zbozi-data">
  <div class="bx-head">
    <h2>
      <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" href="https://zbozi.zive.cz" title="Katalog zboží na Živě">Katalog zboží na Živě</a>
    </h2>
  </div>
  <div class="content gtm-list">

        <div data-url="https://zbozi.zive.cz/lg-27gp850-d958697176" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="958697176" data-rec-source-id="zbozi-zive" data-rec-position="0" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lg-27gp850-d958697176", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lg-27gp850-d958697176">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/c47/c474f20ac28f5c6d04d7e1c48b6361fa--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 8 590 Kč</b></span>
            	<span class="zbozi_category">
            		Monitory
		</span>
                <span class="ar-title zbozi_title"><b>LG 27GP850</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/x7-plus-d884427705" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="884427705" data-rec-source-id="zbozi-zive" data-rec-position="1" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/x7-plus-d884427705", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/x7-plus-d884427705">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/5c4/5c41579deabb2b89f05f91bc9c46fc99--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 309 Kč</b></span>
            	<span class="zbozi_category">
            		Herní konzole
		</span>
                <span class="ar-title zbozi_title"><b>X7 Plus</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/g-skill-ddr4-32gb-3200mhz-f4-3200c16d-32gis-d805178008" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="805178008" data-rec-source-id="zbozi-zive" data-rec-position="2" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/g-skill-ddr4-32gb-3200mhz-f4-3200c16d-32gis-d805178008", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/g-skill-ddr4-32gb-3200mhz-f4-3200c16d-32gis-d805178008">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/968/968b9f006b2c899ecfd0cc3754dc998d--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 2 676 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>G.Skill DDR4 32GB 3200MHz F4-3200C16D-32GIS</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/hynix-hma41gs6afr8n-tf-d447874727" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="447874727" data-rec-source-id="zbozi-zive" data-rec-position="3" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/hynix-hma41gs6afr8n-tf-d447874727", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/hynix-hma41gs6afr8n-tf-d447874727">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/4ad/4ad1e007ad54a4d11dbe5b4a6ea51525--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 1 190 Kč</b></span>
            	<span class="zbozi_category">
            		Paměti
		</span>
                <span class="ar-title zbozi_title"><b>Hynix HMA41GS6AFR8N-TF</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/sony-srs-xb43-d874198834" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="874198834" data-rec-source-id="zbozi-zive" data-rec-position="4" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/sony-srs-xb43-d874198834", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/sony-srs-xb43-d874198834">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/eb5/eb592f39cef9d30bcd0e68d0c4f73e5e--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 395 Kč</b></span>
            	<span class="zbozi_category">
            		Bluetooth reproduktory
		</span>
                <span class="ar-title zbozi_title"><b>SONY SRS-XB43</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="946615609" data-rec-source-id="zbozi-zive" data-rec-position="5" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/xiaomi-mi-band-6-d946615609">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/87a/87aaac8b1c018b2fab7f005d8f5a09ef--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 797 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré náramky
		</span>
                <span class="ar-title zbozi_title"><b>Xiaomi Mi Band 6</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/lenovo-thinkpad-trackpoint-keyboard-ii-4y40x49528-d858160795" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="858160795" data-rec-source-id="zbozi-zive" data-rec-position="6" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/lenovo-thinkpad-trackpoint-keyboard-ii-4y40x49528-d858160795", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/lenovo-thinkpad-trackpoint-keyboard-ii-4y40x49528-d858160795">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/a48/a489a6d41d9d270bca117b3306631337--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 3 102 Kč</b></span>
            	<span class="zbozi_category">
            		Klávesnice
		</span>
                <span class="ar-title zbozi_title"><b>Lenovo ThinkPad TrackPoint Keyboard II 4Y40X49528</b></span>
            </a>
        </div>
    
        <div data-url="https://zbozi.zive.cz/garmin-vivoactive-4-d782701899" class="zbozi_item zbozi_item_recommender gtm-list-i"  data-rec-box-id="zbozi-produkty" data-rec-document-id="782701899" data-rec-source-id="zbozi-zive" data-rec-position="7" data-rec-slate-id="31423044-37b0-4b55-98b4-a10b82d4d930" data-rec-method-id="rnd" data-rec-variant="06"  data-list-name="zbožíDoporučování" data-list-type="shopArticle">
            <a onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz/garmin-vivoactive-4-d782701899", null)' target="_blank" class="gtm-track-t" href="https://zbozi.zive.cz/garmin-vivoactive-4-d782701899">
                <span class="zbozi_img"><img src="https://im9.cz/iR/importprodukt-orig/e87/e871ad7e069950fb514b36b7e77278cc--mm800x800.jpg"  /></span>
		<span class="zbozi_price"><b>Od 5 290 Kč</b></span>
            	<span class="zbozi_category">
            		Chytré hodinky
		</span>
                <span class="ar-title zbozi_title"><b>Garmin vívoactive 4</b></span>
            </a>
        </div>
    
	<div class="clear"></div>
	<div class="ar-chapters">
		<div class="chapter-next">
			<a class="ar-btn more-ar" onclick='layout.tracker.track("Zboží Živě", "Klik Box doporučování", undefined, "desktop|https://zbozi.zive.cz", null)' target="_blank" title="Další zajímavé věci na Zboží Živě" href="https://zbozi.zive.cz">
	        		<span class="ar-btn-arrow">&gt;</span>
			        Další zajímavé věci na Zboží Živě
       			</a>
		</div>
	</div>
  </div>
</div>
<script>
	try {
		$("#rec-zbozi-data").prependTo(".rec-zbozi-container");
		$(".rec-zbozi-container").show();
	}catch(e){}

	if(typeof($.fn.isInViewport) !== "function") {
		$.fn.isInViewport = function() {
    			var eTop = $(this).offset().top;
    			var eBottom = eTop + $(this).outerHeight();
    			var vTop = $(window).scrollTop();
    			var vBottom = vTop + $(window).height();
    			return eBottom > vTop && eTop < vBottom;
		};
	}
	const TrackZboziDelivery = function() {
		var o = $('.zbozi_item_recommender:not(.viewport-trigger)');
		if(o.length === 0) {
			$(window).off('resize scroll load', TrackZboziDelivery);
		}else{
			o.each(function(){
				let s = $(this);
				if (s.isInViewport()) {
					s.addClass("viewport-trigger");
					layout.tracker.track("Zboží Živě", "Zobrazení Box doporučování", undefined, "desktop|"+s.attr("data-url"), null);
				}
			});
		}
	};
	$(document).ready(function(){
		$(window).on('resize scroll load', TrackZboziDelivery);
	});
</script>



<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 11T" href="/xiaomi-11t">
        	                    <img class="img-61774" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-11t_u04ci.jpg" alt="Xiaomi 11T" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 11T" data-title="2, Xiaomi 11T" href="/xiaomi-11t">
					Xiaomi 11T
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A13" href="/samsung-galaxy-a13">
        	                    <img class="img-61849" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a13_mfnzw.jpg" alt="Samsung Galaxy A13" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A13" data-title="3, Samsung Galaxy A13" href="/samsung-galaxy-a13">
					Samsung Galaxy A13
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S20 FE" href="/samsung-galaxy-s20-fe">
        	                    <img class="img-61523" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s20-fe_cgn9v.jpg" alt="Samsung Galaxy S20 FE" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S20 FE" data-title="4, Samsung Galaxy S20 FE" href="/samsung-galaxy-s20-fe">
					Samsung Galaxy S20 FE
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
        	                    <img class="img-61862" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a33-5g_fou55.jpg" alt="Samsung Galaxy A33 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A33 5G" data-title="5, Samsung Galaxy A33 5G" href="/samsung-galaxy-a33-5g">
					Samsung Galaxy A33 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="6, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709235'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zmena-tapety-v-aplikaci-nastavenistavovy-radek/sc-20-cq-709235/default.aspx?consultanswers=1" title='Změna tapety v aplikaci Nastavení+stavovy řádek'>Změna tapety v aplikaci...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709232'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vydrz-baterie-v-mobilu/sc-20-cq-709232/default.aspx?consultanswers=1" title='Výdrž baterie v mobilu'>Výdrž baterie v mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709177'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s10e-vybijeni-baterie/sc-20-cq-709177/default.aspx?consultanswers=1" title='Samsung s10e vybíjení Baterie '>Samsung s10e vybíjení Baterie </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709213'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/realme-8-jak-zakazat-google-discover-a-jak-vypnout-zvuk-spouste-fotoaparatu/sc-20-cq-709213/default.aspx?consultanswers=1" title='Realme 8: Jak zakázat Google Discover a jak vypnout zvuk spouště fotoaparátu'>Realme 8: Jak zakázat Google Discover...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709184'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vyber-telefonu/sc-20-cq-709184/default.aspx?consultanswers=1" title='Výběr telefonu'>Výběr telefonu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709203'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/na-mobil-nechodi-dvoufaktorove-overeni-gmailu-pri-pripojeni-na-konkretni-wifi/sc-20-cq-709203/default.aspx?consultanswers=1" title='Na mobil nechodí dvoufaktorové ověření Gmailu při připojeni na konkretni wifi'>Na mobil nechodí dvoufaktorové ověření...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709172'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/aplikace-s-vysokou-pameti/sc-20-cq-709172/default.aspx?consultanswers=1" title='aplikace s vysokou pamětí '>Aplikace s vysokou pamětí </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709165'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/prepsani-aplikace-na-externi-uloziste/sc-20-cq-709165/default.aspx?consultanswers=1" title='Přepsání aplikace na externí úložiště'>Přepsání aplikace na externí úložiště</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='709054'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/solarni-nabijecka-mobilu--spatne-funguje/sc-20-cq-709054/default.aspx?consultanswers=1" title='solární nabíječka mobilu ..... (špatně funguje)'>Solární nabíječka mobilu ..... (špatně...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708791'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/tovarni-nastaveni/sc-20-cq-708791/default.aspx?consultanswers=1" title='Tovární nastavení'>Tovární nastavení</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zranene-dite-ve-lvovske-oblasti-po-ruskem-utoku-a-masivni-pozar-u-moskvy.html" title="ONLINE: Zraněné dítě ve Lvovské oblasti po ruském útoku. A masivní požár u Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zranene-dite-ve-lvovske-oblasti-po-ruskem-utoku-a-masivni-pozar-u-moskvy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-zranene/MTAweDYwL3NtYXJ0L2JveA/1347501.jpg?v=0&amp;st=cwVaJ6U1cbNPDAwT1eI0c3oJ3sFW_oaBLlgmRK88OaA&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zranene-dite-ve-lvovske-oblasti-po-ruskem-utoku-a-masivni-pozar-u-moskvy.html" title="ONLINE: Zraněné dítě ve Lvovské oblasti po ruském útoku. A masivní požár u Moskvy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-zranene-dite-ve-lvovske-oblasti-po-ruskem-utoku-a-masivni-pozar-u-moskvy.html'});"><span>ONLINE: Zraněné dítě ve Lvovské oblasti po ruském útoku. A masivní požár u Moskvy</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/coop-otevrel-pr/MTAweDYwL3NtYXJ0L2JveA/1338968.jpg?v=0&amp;st=lAxjvDVVQtsH3Vo8jY3_Okr4ydCapYeab8kdyX-_Sw8&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx'});"><span>Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zradci-a-krysy/MTAweDYwL3NtYXJ0L2JveA/1231109.jpg?v=0&amp;st=YdnhrUyFfWjlRbqrHgZA9_9DlPKGodvQRTIdgU89Oj0&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><span>Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html" title="Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nesvadba-docka/MTAweDYwL3NtYXJ0L2JveA/1347597.jpg?v=0&amp;st=mCfRwlQyrjMIrL4_Pc24DXjaPtrcsJJJswQ_CxrA0KI&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html" title="Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html'});"><span>Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu" title="Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/ridicka-u-berou/MTAweDYwL3NtYXJ0L2JveA/1346983.jpg?v=0&amp;st=dY0Ks1-tM81SkuIa_Gk7yrAMAKDFno-cwpwTEk6_uXQ&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu" title="Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/ridicka-u-berouna-vytrhla-motor-ze-skody-fabia-stacil-ji-k-tomu-strom-a-dve-promile-v-dechu'});"><span>Řidička u Berouna vytrhla motor ze Škody Fabia. Stačil jí k tomu strom a dvě promile v dechu</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-nemaji-problem-144415" title="Zákaz spalovacích motorů od roku 2035? VW a Mercedes s tím nemají problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-nemaji-problem-144415'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zakaz-spalovaci/MTAweDYwL3NtYXJ0L2JveA/1347605.jpg?v=0&amp;st=g_bkhJEhOkrPBQKElNV3dJhnzst09qOY2w617Elx9Qs&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-nemaji-problem-144415" title="Zákaz spalovacích motorů od roku 2035? VW a Mercedes s tím nemají problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-nemaji-problem-144415'});"><span>Zákaz spalovacích motorů od roku 2035? VW a Mercedes s tím nemají problém</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/MTAweDYwL3NtYXJ0L2JveA/1280750.jpg?v=0&amp;st=-gTLdTT6t7H5j187r1bhozkWZWTlO9dhr6XJpZygLEc&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><span>Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html" title="Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/paska-nejen-o-h/MTAweDYwL3NtYXJ0L2JveA/1347589.jpg?v=0&amp;st=s-2LUeTyXvj5524r1FT4YMBGgDIC76ZI0rmkujsFQXE&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html" title="Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html'});"><span>Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vybrali-jsme-ne/MTAweDYwL3NtYXJ0L2JveA/1344604.jpg?v=0&amp;st=yqs_2Eh2hstNi9ASkcnP_r_nCzT5qHipQ97t0uvriAI&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily" title="Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/nejlepsi-hry-pro-mobily'});"><span>Vybrali jsme nejlepší mobilní hry, které si teď můžete zahrát. Většina je zdarma</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29057/vesmirna-bublina-okolo-slunce-vznikaji-nove-hvezdy.html" title="Vesmírná bublina: Okolo Slunce vznikají nové hvězdy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29057/vesmirna-bublina-okolo-slunce-vznikaji-nove-hvezdy.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vesmirna-bublin/MTAweDYwL3NtYXJ0L2JveA/1347541.jpg?v=0&amp;st=t3BhIQaCqNhF6cD77QrEI4OJReU55IohGHljgaaLM_c&amp;ts=1655282043&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-technika-vesmir/29057/vesmirna-bublina-okolo-slunce-vznikaji-nove-hvezdy.html" title="Vesmírná bublina: Okolo Slunce vznikají nové hvězdy" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-technika-vesmir/29057/vesmirna-bublina-okolo-slunce-vznikaji-nove-hvezdy.html'});"><span>Vesmírná bublina: Okolo Slunce vznikají nové hvězdy</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejvic-sexy-hol/Mjc4eDIwOS9zbWFydC9ib3g/1280750.jpg?v=0&amp;st=q5jlfenSpvTAlgdHFyvQ5DmmW-wCVASBhcOitxjoGzQ&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/nejslavnejsi-eroticke-symboly" title="Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/nejslavnejsi-eroticke-symboly'});">Nejvíc sexy holky ve filmech: 60 nejslavnějších erotických symbolů</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/coop-otevrel-pr/Mjc4eDIwOS9zbWFydC9ib3g/1338968.jpg?v=0&amp;st=vqA8fZdpxg6D69zHxNQ2ifxIbyoXYx3TxPfC5SzsbyY&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx" title="Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/coop-otevrel-prvni-automatickou-prodejnu-v-cesku-funguje-24/7-v-noci-vas-dovnitr-pusti-mobil/sc-3-a-215469/default.aspx'});">Coop otevřel první automatickou prodejnu v Česku. Funguje 24/7, v noci vás dovnitř pustí mobil</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html" title="Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/paska-nejen-o-h/Mjc4eDIwOS9zbWFydC9ib3g/1347589.jpg?v=0&amp;st=eqb6-0CS2SDTZZDrYPX2V6lWndffQgEB5-gEX3zgITA&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html" title="Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal/415586/paska-nejen-o-hlozkovi-kritika-je-smesna-schicka-chtel-newcastle.html'});">Paska nejen o Hložkovi: Kritika je směšná. Schicka chtěl Newcastle</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-u-namestka-hlubucka-policie-stiha-11-lidi-kvuli-hospodareni-dpp.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-u-namestka-hlubucka-policie-stiha-11-lidi-kvuli-hospodareni-dpp.html" title="Velká razie v Praze! Policie u náměstka Hlubučka, policie stíhá 11 lidí kvůli hospodaření DPP" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-u-namestka-hlubucka-policie-stiha-11-lidi-kvuli-hospodareni-dpp.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/velka-razie-v-p/Mjc4eDIwOS9zbWFydC9ib3g/1347615.jpg?v=0&amp;st=HhWJG6mnOuF4eMYdNTvBFkJeAvZsRsWa2j-BUWOwZIw&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-u-namestka-hlubucka-policie-stiha-11-lidi-kvuli-hospodareni-dpp.html" title="Velká razie v Praze! Policie u náměstka Hlubučka, policie stíhá 11 lidí kvůli hospodaření DPP" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-u-namestka-hlubucka-policie-stiha-11-lidi-kvuli-hospodareni-dpp.html'});">Velká razie v Praze! Policie u náměstka Hlubučka, policie stíhá 11 lidí kvůli hospodaření DPP</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862" title="Růstem sazeb inflaci neporazíme, jediným lékem je vyšší zdanění domácností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/rustem-sazeb-in/Mjc4eDIwOS9zbWFydC9ib3g/1347153.jpg?v=0&amp;st=lH8uMS-GUpJT5qFhJwemjdeRgZZ8qBpKyATlSrheu6s&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862" title="Růstem sazeb inflaci neporazíme, jediným lékem je vyšší zdanění domácností" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/rustem-sazeb-inflaci-neporazime-jedinym-lekem-je-vyssi-zdaneni-domacnosti-1390862'});">Růstem sazeb inflaci neporazíme, jediným lékem je vyšší zdanění domácností</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html" title="Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nesvadba-docka/Mjc4eDIwOS9zbWFydC9ib3g/1347597.jpg?v=0&amp;st=2v8j8L0-XLMPgmzvf1CtYGrQxBtb0d6N1iPIxZtG-Xs&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html" title="Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/113717/nesvadba-dockal-jsem-se-posmrtneho-uznani-uz-za-zivota-bavit-deti-je-moje-poslani-tata-s-stb-nespolupracoval.html'});">Nesvadba: Dočkal jsem se posmrtného uznání už za života, bavit děti je moje poslání. Táta s StB nespolupracoval</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113713/nove-tvare-v-cnb-mensi-prusvih-nez-jsme-se-obavali.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113713/nove-tvare-v-cnb-mensi-prusvih-nez-jsme-se-obavali.html" title="Nové tváře v ČNB: Menší průšvih, než jsme se obávali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113713/nove-tvare-v-cnb-mensi-prusvih-nez-jsme-se-obavali.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nove-tvare-v-cn/Mjc4eDIwOS9zbWFydC9ib3g/1347647.jpg?v=0&amp;st=38ccH6ZaO-LeLb5TfhktYXPKiH05xG9Kqh9of9jPI84&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/113713/nove-tvare-v-cnb-mensi-prusvih-nez-jsme-se-obavali.html" title="Nové tváře v ČNB: Menší průšvih, než jsme se obávali" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/113713/nove-tvare-v-cnb-mensi-prusvih-nez-jsme-se-obavali.html'});">Nové tváře v ČNB: Menší průšvih, než jsme se obávali</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni" title="Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/cesta-autem-do/Mjc4eDIwOS9zbWFydC9ib3g/1347472.jpg?v=0&amp;st=qZiY67HzfLGPjOUTaZ4RkZL0QoWL_5Hgb3hNeAZK6L0&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni" title="Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/cesta-autem-do-chorvatska-cena-poplatky-destinace-pojisteni'});">Cesta autem do Chorvatska: Cena, poplatky, trasa, pojištění a na co nezapomenout</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415" title="Zákaz spalovacích motorů od roku 2035? VW a Mercedes nemají problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zakaz-spalovaci/Mjc4eDIwOS9zbWFydC9ib3g/1347608.jpg?v=0&amp;st=cf_6Zt64YVyQwSABMVq-pwaypweIoG00yCzaWswG9Mg&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415" title="Zákaz spalovacích motorů od roku 2035? VW a Mercedes nemají problém" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415'});">Zákaz spalovacích motorů od roku 2035? VW a Mercedes nemají problém</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zradci-a-krysy/Mjc4eDIwOS9zbWFydC9ib3g/1231109.jpg?v=0&amp;st=NXGf8UtmmSY7PmSx4iqWsJjWz0WAMbtr6DsUaxudB7s&amp;ts=1655282049&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace" title="Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/zradci-a-krysy-18-fotbalistu-jejichz-prestupy-z-nich-udelaly-nenavidene-hrace'});">Zrádci a krysy! 18 fotbalistů, jejichž přestupy z nich udělaly nenáviděné hráče</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 15. 6. 2022 11:24:31 -->
<!-- GetData(): 15. 6. 2022 11:24:31 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/715126/vlada-probere-plany-ceskeho-predsednictvi-v-rade-eu-resit-bude-i-dopady-valky-na-zemedelce.html' title="Vláda probere plány českého předsednictví v Radě EU. Řešit bude i dopady války na zemědělce">Vláda probere plány českého předsednictví v Radě EU. Řešit bude i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-krimi/715129/dve-tragicke-nehody-na-jihu-cech-behem-nekolika-hodin-zemreli-dva-motorkari.html' title="Dvě tragické nehody na jihu Čech během několika hodin: Zemřeli dva motorkáři">Dvě tragické nehody na jihu Čech během několika hodin: Zemřeli dva…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/715120/privatizace-budvaru-pekarova-je-pro-prodej-pivovaru-ministr-nekula-i-reditel-to-odmitli.html' title="Privatizace Budvaru? Pekarová je pro prodej pivovaru, ministr Nekula i ředitel to odmítli">Privatizace Budvaru? Pekarová je pro prodej pivovaru, ministr Nekula…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/ms-fotbal-2022-program'>MS ve fotbale 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/wimbledon'>Wimbledon</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/tour-de-france'>Tour de France</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/415542/dloubak-slavia-udelala-dobre-prestupy-chysta-jeste-dalsi-posily.html' title="Dloubák: Slavia udělala dobré přestupy. Chystá ještě další posily?">Dloubák: Slavia udělala dobré přestupy. Chystá ještě další posily?</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/415601/dedek-o-ochodu-sedlaka-do-nhl-top-nahrada-ano-ale-nebudeme-zbrkli.html' title="Dědek o ochodu Sedláka do NHL: TOP náhrada? Ano, ale nebudeme zbrklí">Dědek o ochodu Sedláka do NHL: TOP náhrada? Ano, ale nebudeme zbrklí</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/415587/los-ligy-mistru-online-plzen-se-dozvi-soupere-pro-2-predkolo.html' title="Los Ligy mistrů ONLINE: Plzeň se dozví soupeře pro 2. předkolo">Los Ligy mistrů ONLINE: Plzeň se dozví soupeře pro 2. předkolo</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/sperk-leta-2022-nahrdelnik-a-la-choker-je-zpet-jak-bude-vypadat'>Šperky na léto 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/manikura-pastelove-barvy'>Pastelová manikúra</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/715136/stopka-davkove-turistice-senat-schvalil-zprisneni-pro-vyplaceni-prispevku-uprchlikum.html' title="Stopka dávkové turistice? Senát schválil zpřísnění pro vyplácení příspěvku uprchlíkům">Stopka dávkové turistice? Senát schválil zpřísnění pro vyplácení…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/715118/velka-razie-v-praze-policie-stiha-namestka-hlubucka-a-dalsich-10-lidi-kvuli-hospodareni-dpp.html' title="Velká razie v Praze! Policie stíhá náměstka Hlubučka a dalších 10 lidí kvůli hospodaření DPP">Velká razie v Praze! Policie stíhá náměstka Hlubučka a dalších 10…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-krimi/715125/ubodal-pritelkyni-a-sebral-ji-veci-za-pul-milionu-dostal-18-let-vrah-se-obratil-na-ustavni-soud.html' title="Ubodal přítelkyni a sebral jí věci za půl milionu, dostal 18 let. Vrah se obrátil na Ústavní soud">Ubodal přítelkyni a sebral jí věci za půl milionu, dostal 18 let.…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/kam-s-detmi-tipy-na-vylet-kveten-2022-festival-vystava-zabava'>Květnové výlety s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/samosber-jahod-kde-si-nasbirat-jahody-a-usetrit-prehled-mist-v-cele-cr'>Samosběr jahod</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/maminka-v-porodnici-reportaz-z-melnika-zeny-se-tu-citi-jako-doma' title="Maminka v porodnici: Reportáž z Mělníka. Ženy se tu cítí jako doma">Maminka v porodnici: Reportáž z Mělníka. Ženy se tu cítí jako doma</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/-vzhuru-do-mesta-hrdinu-se-specialem-materidousky-deskovka' title=" Vzhůru do Města hrdinů se Speciálem Mateřídoušky Deskovka"> Vzhůru do Města hrdinů se Speciálem Mateřídoušky Deskovka</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/jitrni-zare-porody-doma-deti-bez-ockovani-a-skoly-nova-miniserie-na-voyo-otevira-traskava-temata' title="Jitřní záře: Porody doma, děti bez očkování a školy. Nová minisérie na Voyo otevírá třaskavá témata">Jitřní záře: Porody doma, děti bez očkování a školy. Nová minisérie…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/elektricky-chevy-blazer-ev-na-prvni-fotce-rovnou-ve-verzi-ss-144407' title="Elektrický Chevy Blazer EV na první fotce, rovnou ve verzi SS">Elektrický Chevy Blazer EV na první fotce, rovnou ve verzi SS</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/podle-ralfa-schumachera-je-hamilton-porazenym-letosni-sezony' title="Podle Ralfa Schumachera je Hamilton poraženým letošní sezóny">Podle Ralfa Schumachera je Hamilton poraženým letošní sezóny</a><a class="list-section-article dt-ct-nav-f" href='https://www.auto.cz/zakaz-spalovacich-motoru-od-roku-2035-vw-a-mercedes-s-tim-nemaji-problem-144415' title="Zákaz spalovacích motorů od roku 2035? VW a Mercedes s tím nemají problém">Zákaz spalovacích motorů od roku 2035? VW a Mercedes s tím nemají…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://avmania.zive.cz/nejlepsi-bezdratova-sluchatka#part=1'>Nejlepší bezdrátová sluchátka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://doupe.zive.cz/clanek/jake-hry-si-zahrajete-v-kvetnu-2022-evil-dead-vampire-the-masquerade-loot-river-a-dalsi#part=1'>Top PC hry na květen</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://mobilmania.zive.cz/katalog'>Katalog mobilů</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/vybirame-mobil-za-vysvedceni-dulezity-je-displej-a-procesor-nebojte-se-ani-divokych-barev/sc-3-a-1355309/default.aspx' title="Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte se ani divokých barev">Vybíráme mobil za vysvědčení. Důležitý je displej a procesor, nebojte…</a><a class="list-section-article dt-ct-nav-f" href='https://www.zive.cz/clanky/spotreba-grafik-naroste-geforce-rtx-4060-spolyka-vice-nez-rtx-3070/sc-3-a-216924/default.aspx' title="Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070">Spotřeba grafik naroste. GeForce RTX 4060 spolyká více než RTX 3070</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/odstartoval-cervnovy-steam-next-fest-vyzkousejte-desitky-demoverzi-nadchazejicich-her' title="Odstartoval červnový Steam Next Fest. Vyzkoušejte desítky demoverzí nadcházejících her">Odstartoval červnový Steam Next Fest. Vyzkoušejte desítky demoverzí…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Zahraniční dálniční známky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/inflace-v-cr-a-ve-svete-ceny-graf'>Inflace</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/domaci/razie-na-prazskem-magistratu-a-v-dopravnim-podniku-policie-obvinila-11-lidi-vcetne-namestka-hlubucka-1390912' title="Razie na pražském magistrátu a v dopravním podniku: policie obvinila 11 lidí včetně náměstka Hlubučka">Razie na pražském magistrátu a v dopravním podniku: policie obvinila…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/potraviny/privatizujme-budvar-navrhuje-pekarova-adamova-jako-kdyby-saudove-prodali-ropna-pole-reaguje-nekula-1390914' title="Privatizujme Budvar, navrhuje Pekarová Adamová. Jako kdyby Saúdové prodali ropná pole, reaguje Nekula">Privatizujme Budvar, navrhuje Pekarová Adamová. Jako kdyby Saúdové…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/byznys/reality-a-stavebnictvi/ministerstvo-zamitlo-miliardovou-prestavbu-palace-savarin-mel-vystavovat-slovanskou-epopej-1390913' title="Ministerstvo zamítlo miliardovou přestavbu paláce Savarin, měl vystavovat Slovanskou epopej">Ministerstvo zamítlo miliardovou přestavbu paláce Savarin, měl…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/samosber-jahod-praha-brno-plzen'>Kam na samosběr jahod</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/13-receptu-na-rychly-obed-do-pul-hodiny-211.html'>Rychlé obědy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/jak-na-dokonalou-bublaninu-6-rad-aby-se-vam-vzdy-povedla-1650.html' title="Jak na dokonalou bublaninu? 6 rad, aby se vám vždy povedla">Jak na dokonalou bublaninu? 6 rad, aby se vám vždy povedla</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/6-druhu-ovoce-a-zeleniny-ktere-byste-nemeli-loupat-1647.html' title="6 druhů ovoce a zeleniny, které byste neměli loupat">6 druhů ovoce a zeleniny, které byste neměli loupat</a><a class="list-section-article dt-ct-nav-f" href='https://magazin.recepty.cz/clanky/dorty-ve-sklenicce-krasna-a-jednoducha-delikatesa-idealni-na-cesty-1631.html' title="Dorty ve skleničce: Krásná a jednoduchá delikatesa ideální na cesty">Dorty ve skleničce: Krásná a jednoduchá delikatesa ideální na cesty</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.arenahvezd.cz/'>Aréna hvězd</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie/112820/oslizak-manzel-nejvernejsi-aneb-jake-to-je-byt-provdana-za-suseny-citrusovy-plod.html' title="Oslizák, manžel nejvěrnější aneb Jaké to je být provdána za sušený citrusový plod">Oslizák, manžel nejvěrnější aneb Jaké to je být provdána za sušený…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113466/z-narodnich-parku-usa-zpatky-do-civilizace.html' title="Z národních parků USA zpátky do civilizace">Z národních parků USA zpátky do civilizace</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-amerika/113462/jihozapad-usa-neuveritelne-divy-prirody-v-narodnich-parcich-i-mimo-ne.html' title="Jihozápad USA: Neuvěřitelné divy přírody v národních parcích i mimo ně">Jihozápad USA: Neuvěřitelné divy přírody v národních parcích i mimo ně</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/posledni-zvoneni-uprostred-valky-ukrajinsti-studenti-oslavili-konec-studia-tradicnim-tancem-v-ruinach-skoly' title="Poslední zvonění uprostřed války. Ukrajinští studenti oslavili konec studia tancem v ruinách školy">Poslední zvonění uprostřed války. Ukrajinští studenti oslavili konec…</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/co-je-to-krize-ctvrtiny-zivota-a-jak-na-ni' title="Co je krize čtvrtiny života? A jak na ni? ">Co je krize čtvrtiny života? A jak na ni? </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/spotlight-babisova-zaloba-a-akreditace-mendelovy-univerzity' title="SPOTLIGHT: Babišova žaloba a akreditace Mendelovy univerzity">SPOTLIGHT: Babišova žaloba a akreditace Mendelovy univerzity</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/jak-se-spravne-opalovat-rady-za-ktere-vam-vase-kuze-jednoznacne-podekuje-6780.html'>Zdravé opalování</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/5-triku-jak-se-na-jare-vyhnout-klistatum-6238.html'>Jak se vyhnout klíšťatům</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/prirodni-medicina/nejlepsi-jarni-detox-vyzkousejte-pampelisky-radi-bylinkarka-6255.html'>Pampeliškový med</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/klimatizace-skodi-zdravi-varuje-lekar-jak-se-tomu-vyhnout-223.html' title="Klimatizace škodí zdraví, varuje lékař. Jak se tomu vyhnout?">Klimatizace škodí zdraví, varuje lékař. Jak se tomu vyhnout?</a><a class="list-section-article dt-ct-nav-f" href='https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/714380/co-vsechno-dokaze-cbd-zmirni-bolest-a-upravi-stravovaci-navyky.html' title="Co všechno dokáže CBD? Zmírní bolest a upraví stravovací návyky">Co všechno dokáže CBD? Zmírní bolest a upraví stravovací návyky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/hubnuti/fit-do-plavek-s-melounovou-dietou-zadny-problem-najite-se-dosyta-s-minimem-kalorii-6804.html' title="Fit do plavek? S melounovou dietou žádný problém. Najíte se dosyta s minimem kalorií">Fit do plavek? S melounovou dietou žádný problém. Najíte se dosyta s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/skate-story-vypravi-o-sklenenem-demonovi-ktery-se-na-prkne-prohani-podsvetim' title="Skate Story vypráví o skleněném démonovi, který se na prkně prohání podsvětím">Skate Story vypráví o skleněném démonovi, který se na prkně prohání…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/mourrisonova-poradna/29065/zitra-mam-jit-s-rodici-k-psychologovi-a-bojim-se.html' title="Zítra mám jít s rodiči k psychologovi a bojím se">Zítra mám jít s rodiči k psychologovi a bojím se</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/half-life-alyx-levitation-vypada-jako-plnohodnotne-dlc-jde-pritom-o-modifikaci-od-fanousku' title="Half-Life Alyx: Levitation vypadá jako plnohodnotné DLC. Jde přitom o modifikaci od fanoušků">Half-Life Alyx: Levitation vypadá jako plnohodnotné DLC. Jde přitom o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7740379/stredecni-prostreno-lososova-premiera.html' title="Středeční Prostřeno!: Lososová premiéra">Středeční Prostřeno!: Lososová premiéra</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7742058/dloubak-slavia-udelala-dobre-prestupy-chysta-jeste-dalsi.html' title="Dloubák: Slavia udělala dobré přestupy. Chystá ještě další?">Dloubák: Slavia udělala dobré přestupy. Chystá ještě další?</a><a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7733481/blesk-podcast-30-let-zkoumal-ufo-siska-odhalil-jak-je-to-v-cesku-s-mimozemstany.html' title="Blesk Podcast: 30 let zkoumal UFO. Šiška odhalil, jak je to v Česku s mimozemšťany">Blesk Podcast: 30 let zkoumal UFO. Šiška odhalil, jak je to v Česku s…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/monster-high' title="Monster High">Monster High</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/panenka-barbie' title="Barbie">Barbie</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-jarni-bundy' title="Dětské jarní bundy">Dětské jarní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-mikiny' title="Dětské mikiny">Dětské mikiny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-teplaky' title="Dětské tepláky">Dětské tepláky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-kalhoty' title="Dětské kalhoty">Dětské kalhoty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-letni-boty' title="Dětské letní boty">Dětské letní boty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/saty' title="Dámské šaty">Dámské šaty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-plavky' title="Dámské plavky">Dámské plavky</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/bezdratova-sluchatka' title="Bezdrátová sluchátka">Bezdrátová sluchátka</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script>
			window.BidList.push({"id":"cnc_cpex_main", "src":"https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js", "data" : {"partner" : "cpexcnc", "endpoint" : "eu", "country" : "CZ", "region" : "EU"} });
		</script>
		
	</body>	
</html>