
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">
	<head>
		
		
		<script>
		  window['$recSystem'] = {
		    documentId: '1354851',
		    sourceId: 'mobilmania-cz',
		    userId: '10e10c5e-a86a-469d-bd02-ce9b3f9be3ba'
		  };
		</script>

		
		<title>Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her – MobilMania.cz</title>
		<meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta" />
		<meta name="description" content="Na internetu jsme narazili na aplikační obchod TapTap • Není to ráj malwaru ani běžný aplikační obchod, spíše něco mezi tím • Stále častěji se na Androidu využívá pro beta testování her" />
		<meta property="og:locale" content="cs_CZ" />
		<meta property="og:title" content="Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her" />
		<meta property="og:description" content="Na internetu jsme narazili na aplikační obchod TapTap • Není to ráj malwaru ani běžný aplikační obchod, spíše něco mezi tím • Stále častěji se na Androidu využívá pro beta testování her" />
		<meta name="twitter:card" content="summary_large_image"/>
		<meta name="twitter:title" content="Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her" />
		<meta name="twitter:description" content="Na internetu jsme narazili na aplikační obchod TapTap • Není to ráj malwaru ani běžný aplikační obchod, spíše něco mezi tím • Stále častěji se na Androidu využívá pro beta testování her" />
		<meta name="yandex-verification" content="effc8f80db49d666" />

		
		<meta property="og:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=376083018" />
		<meta name="twitter:image" content="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=376083018" />
		<link rel="image_src" href="https://mobilmania.zive.cz/getthumbnail.aspx?q=100&height=20000&width=20000&id_file=376083018" />
		
		
		
	        <meta name="author" content="Martin Chroust" />
		
		
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.mobilmania.zive.cz/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/a-1354851" >
		<meta name="id" content="1354851"/>
		<meta property="fb:app_id" content="109971219049004" />
		<meta property="og:site_name" content="MobilMania.cz" />
		<meta property="og:type" content="article" />
        
		<meta property="og:url" content="https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx" />
        
                <link rel="canonical" href="https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx" />
        

	        <meta name="twitter:url" content="https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx" />
		<meta name="twitter:site" content="@MobilManiacz"/>

		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="robots" content="index,follow,max-image-preview:large" />
		<meta name="copyright" content="Copyright (c) 2007-2022 CZECH NEWS CENTER a. s." />
		<meta name="DC.Identifier" content="(SCHEME=ISSN) 12141887" />
		<meta name="viewport" content="width=device-width" />
		<meta name="apple-itunes-app" content="app-id=1169012870" />
		<meta name="google-play-app" content="app-id=cz.cni.computer" />
		<link rel="manifest" href="/manifest.json?v=1.0.0003" />
		<link id="CSSSkin" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-com.css?v=7.4.6" media="screen"></link>
		<link id="CSSMain" rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-screen-pg.css?v=6.0.8" media="screen"></link>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/promo_boxes_mm.css?v=1.0.3" media="all" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-print.css?v=4" media="print" />
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/catalog-search-box.css" media="all" />
		<!--[if gte IE 7]>
		<link rel="stylesheet" type="text/css" href="/Client.StyleSheets/mm-ie.css" media="all" />
		<![endif]-->
		<link type="text/css" rel="stylesheet" href="//www.zive.cz/zivefirmy/zivefirmy.css" />

		<link rel="shortcut icon" href="/_rev2015/img/favicons/mobilmania/favicon.ico?v=2019.0.002" type="image/x-icon"/>
		<link rel="search" type="application/opensearchdescription+xml" href="/_rev2015/opensearch/mobilmania.xml" title="Prohledat MobilMania.cz" />
		<link rel="alternate" type="application/rss+xml" title="RSS MobilMania.cz" href="/rss/sc-47/default.aspx" />
		<link rel="apple-touch-icon" sizes="114x114" href="/_rev2015/img/favicons/mobilmania/apple-icon-114x114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/_rev2015/img/favicons/mobilmania/apple-icon-180x180.png" />

		<script>
			var dataLayer = dataLayer || [];
		</script>

		<script src='https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js' crossorigin="anonymous" id="cnc_cpex_cmp"></script>
		<script src='https://cdn.cpex.cz/loader/v2/settings/cnc/mobilmania_cz.js' crossorigin="anonymous" id="cnc_cpex_loader"></script>

		<script>window.GA4list = window.GA4list || []; window.GA4list.push("https://img.cncenter.cz/js/default/standalone/gtmService-3.0.2.didomi.js");window.GA4list.push("https://www.zive.cz/client.scripts/analyze-0.0.0111.js");</script>

		<script>
			var pp_gemius_use_cmp = true;
			var cncgemius = true;
			window.iocookie = function(name) {
				var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
				if (match) return match[2];
			}

			var cncApp = {"service":{"entity":"cnc","name":"MobilMania","type":"magazine","version":"1.0","environment":"desktop"},"systemId":"mobilmania","userDBId":"dbBrno","isPremium":true};
			var cncPage = {"type":"article"};
			var cncUser = {"user":{"loginStatus":"anonymous","internal":false}};
			var cncBBConfig = {"classes":{"article":"ar-gtm","articleContent":"ar-detail","aList":"gtm-list","aListItem":"gtm-list-i","title":"ar-title","author":"author","category":"article-crumb","forumInfo":"article-list-forum","premium":"ar-premium","trackListTarget":"gtm-track-t","moreArticles":"more-ar"},"data":{"articleId":"gtmid","released":"rel","version":"ver","listName":"list-name","listType":"list-type"}};

			function GenerateGA4() {
				if(window.GA4list.length > 0) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0];gt.setAttribute('async','async');gt.setAttribute('defer','defer');
					gt.onload = function(){
						GenerateGA4();
					};
					gt.src=window.GA4list.shift(); s.parentNode.insertBefore(gt,s);} catch (e) {};

				}	
			}

			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				//Google Tag Manager
				dataLayer.push({"app":cncApp});
				dataLayer.push(cncUser);
				dataLayer.push({"page":cncPage});

				(function(w,d,s,l,i){
					w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
					var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
					j.async=true;
					j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-598WHK');

				$(document).ready(function(){
					dataLayer.push({"event":"page_body"});
					if( typeof(window.GA4list) === "object" ) {
						GenerateGA4();
					}
				});

				//content targeting
				if( isDidomiEnabled("select_personalized_content") ) {
					let d = document, t='script';
					try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
					gt.src='https://tjs.cncenter.cz/app.js'; s.parentNode.insertBefore(gt,s);} catch (e) {};
				}
			});

			function isDidomiEnabled(s) {
				let DidomiEnabled = Didomi.getUserConsentStatus(s, 'c:czechnews-nJYjk3Bf');
				if( typeof(DidomiEnabled)==="undefined" ) { 
					DidomiEnabled = Didomi.getUserConsentStatusForPurpose(s);
				}
				//try{console.log("%c Privacy settings > " + s + " : " + DidomiEnabled, 'background: #f00;color:#fff');}catch(e){};
				return DidomiEnabled;
			}
		</script>
		
	<script>
		let isIoEnabled = false;
		let GenerateIo = function(){
			window.ioObject='io';
			(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);

			let d = document, t='script';
			try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
			gt.src='https://cdn.onthe.io/io.js/pwE6aD6rZLiA'; s.parentNode.insertBefore(gt,s);} catch (e) {};

			window._io_config = window._io_config || {};
			window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
			window._io_config["0.2.0"].push({
	    			page_url: String(document.location),
	    			page_url_canonical: "https://mobilmania.zive.cz" + document.location.pathname,
	    			page_title: String(document.title),
	    			page_type: "article",
	    			page_language: "cs",
	    			article_type: "Články",
	    			article_publication_date: "Mon, 25 Apr 2022 10:55:00 GMT",
	    			article_authors: ["Martin Chroust"],
	   			article_word_count: "420",
	    			article_categories: ["MobilMania"],
	    			article_subcategories: ["Free"],
	    			user_status: "Free_unreg"
			});
		}

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
			//OnTheIo
			if( isDidomiEnabled("publishers-Kqq3iPge") ) {
				GenerateIo();
			}
			Didomi.on('preferences.shown', function () {
				isIoEnabled = isDidomiEnabled("publishers-Kqq3iPge");
			});
			Didomi.on('preferences.clicksavechoices', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
			Didomi.on('notice.clickagree', function () {
				if( !isIoEnabled && isDidomiEnabled("publishers-Kqq3iPge") ){
					GenerateIo();
				};
			});
		});
	</script>

			<script>
			window._io_gallery_config = [{
				gallery_id : 'MobilMania_1354851',
				gallery_title : String(document.title),
				url: String("https://mobilmania.zive.cz" + document.location.pathname),
				slides: []
			}]
			</script>
			

		<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
		<script src="//code.jquery.com/jquery-migrate-1.2.1.js"></script>
		<script src="/Client.Scripts/jquery.cookie.js"></script>

		<script src="/Client.Scripts/Controls.Page.js?v=7.1.1"></script>
		<script src="/Client.Scripts/Controls.Page.Header.js?v=5"></script>
		<script src="/Client.Scripts/Controls.Page.ThumbNail.js?v=7.0.6"></script>
		<script src="/Client.Scripts/Controls.Page.Mailer.js"></script>
		<script src="/Client.Scripts/Controls.Page.Society.js?v=7.0.0"></script>
		<script src="/Client.Scripts/Controls.Page.RssHub.Rows.js?v=0.0.006"></script>

		<script src="/Client.Scripts/Controls.HCE.js?v=0.1.9"></script>

		<script src="/Client.Scripts/Controls.Google.Search.js?v=5.1"></script>
		<script src="/Client.Scripts/Controls.Google.AdSense.js?v=1.1"></script>
		<script src="/Client.Scripts/Controls.Google.Tracker.js?v=2021"></script>
		<script src="/Client.Scripts/advertisment.js?v=2021"></script>

		<!-- rev. 2015.04 -->
		<link href='/_rev2015/css/v2015.css?v=5.5.074' rel='stylesheet' type='text/css' />
		<script src="/_rev2015/js/layout.js?v=5.6.000"></script>
		<script src="/_rev2015/js/layout.web-defaults.js?v=3.0.000"></script>
		<script src="/_rev2015/js/layout.definitions.js?v=5.0.001"></script>
		<script src="/_rev2015/js/layout.adscroller.js?v=1.5.000"></script>
		<script src="/_rev2015/js/layout.lazyload.js?v=2.0.002"></script>
		<script src="/_rev2015/js/controls.networks.js?v=3.0.001"></script>
		<script src="/_rev2015/js/controls.inquiries.js?v=4.0.016"></script>
		<script src="/_rev2015/js/controls.youtube.js?v=5.1.001"></script>
		<script src="/_rev2015/js/controls.video.js?v=5.0.003"></script>
		<script src="/_rev2015/js/controls.thumbnail.js?v=4.3.003c"></script>
		<script src="/_rev2015/js/components/owl.carousel.min.js"></script> 
		<script src="https://www.youtube.com/iframe_api"></script>

		<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>
		<script src='//www.zive.cz/data/blesk/cncenter/cncExtra.js'></script>
		<!--    CNC PAGE DEFINITION     -->
		<link href="//w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css" />
		<script>

			window.__cncPageDefinition = window.__cncPageDefinition || {};
			window.__cncPageDefinition.site = 'mobilmania';
        		
	    		window.__cncPageDefinition.template = 'article';
        		
			window.__cncPageDefinition.webType = 'desktop';
			window.__cncPageDefinition.forceArea = 'ostatni';
			window.__cncPageDefinition.keywords = ['Android', 'Mobilní aplikace', 'iOS', 'Google Play', 'Internet', 'Čína', 'Mobilní hry', 'Hry', 'Aptoide', 'Malware', 'VPN', 'Obchod s aplikacemi', 'Beta', 'Obchod', 'Ráj', 'Testování', 'TestFlight', 'AppStore', 'Hra', 'Evropa', 'Aplikace', 'Telefony s iOS na Heureka.cz'];
		</script>
		<script id="cnc_gpt" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
		<script id="cnc_cpex_prebid_settings" src="//ads.rubiconproject.com/prebid/22918_mobilmania.js" async="async"></script>
		<script src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>
		<!--    CNC PAGE DEFINITION     -->



<style>
.christbar ul
{
	display: block;
	list-style: none;
	margin-bottom: 10px;
	background: #fff;
	height:32px;
	overflow:hidden;
}
.christbar ul li
{
	display: inline-block;
	font-weight: bold;
	line-height: 26px;
	padding: 3px 0 3px 18px;
	font-size: 13px;
}
.christbar ul li:first-of-type
{
	padding-left: 15px;
	padding-right: 15px;
	background: transparent;
	text-transform: uppercase;
	color: #F59F10;
}
.christbar ul li a
{
	color: #000;
	text-decoration: none;
}
.christbar ul li:first-of-type a
{
	background: transparent;
	color: #F59F10;
}

</style>
<style>
    #topGalleryHolder {
        width: 282px;
        height: 200px;
        overflow: hidden;
        position: relative;
    }

    #topGalleryMover {
        width: 564px;
        height: 200px;
        position: absolute;
        left: -282px;
        top: 0px;
    }

    #topGallerySlideshowNext {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:0px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow {
        width: 282px;
        height: 200px;
        position: absolute;
        text-align:center;
        left:282px;
        top: 0px;
	display: table-cell;
	vertical-align: middle;
    }

    #topGallerySlideshow a,
    #topGallerySlideshowNext a {
	display: table-cell;
        width: 282px;
        height: 200px;
	vertical-align: middle;
        text-align:center;
}

    #topGallerySlideshow img,
    #topGallerySlideshowNext img {
	vertical-align: middle!important;
}

#l-n{
    background: #2e4c6c;
    color: #fff;
    display: block;
    font-weight: bold;
    font-size: 12px;
    padding: 9px !important;
    position: relative;
    text-align: center;
    text-decoration: none;
margin-bottom: 20px;
}
#l-n:hover{
    text-decoration: underline;
}
</style>
	</head>

	<body class="web-mobilmania layout-mobilmania contentWidth1080 ">
		

		<div class="rklm"></div>

<script>
const JXoWYZwjJa = function(){
	var s = ["r","e","k","l","a","m"];
	var modal = String(".fEk1orYgjc {position:fixed;z-index:20000000;align-items:center;height:100%;left:0;overflow-x:auto;top:0;display:flex;justify-content:center;width:100%;background: rgba(0,0,0,0.75)!important;}.sMoC8E9xeA {height:100%;left:0;position:fixed;top:0;width:100%;z-index:-1;}.anfeUIkxJX {width:700px;background:#fff;border:none;border-radius:0.5em;}.anfeUIkxJX > div {padding:1rem 1.5rem;}.anfeUIkxJX p {font-size: 1.1em}.TJIYt7D6g7 {display:block;height:33px;width:62px;background:transparent url(https://www.zive.cz/_rev2015/img/logo.png) no-repeat 50% 50%;background-size:contain;margin:8px auto 16px;}.NwdcBVQ7aj {font-size:21px;line-height:30px;font-weight:400;margin-bottom:15px;}.NwdcBVQ7aj b {font-weight:700;}.vO7Gd0jFgg {padding:10px 30px;font-size:16px;font-weight:700;text-decoration:none;color:#fff!important;background:#d00000;margin:15px 10px 10px;display:inline-block;border-radius:3px;}.FfWMEpGQTB {background:#424242;}.ACRhtjQDc9 {background:#424242;/*background:#e8e8e8;color:#868686!important;*/}.sgWkcFNC42 {display:inline-block}.TyZ90pjRXW {color:#d00000}[--]<div class='fs-os fEk1orYgjc'><div class='sMoC8E9xeA'></div><div class='anfeUIkxJX'><div><div class='TJIYt7D6g7'><span></span></div><div class='NwdcBVQ7aj'>Jsme rádi, že čtete Živě. Abyste měli co číst, musíme články napsat, a s tím je dost práce. <b>Budeme rádi, když naši práci oceníte a&nbsp;nastavíte pro tento web výjimku v adblocku</b>. <br/><br/>Nebo si objednejte <b>předplatné Živě bez 00</b> a&nbsp;s&nbsp;prémiovými články navíc.</div><div class='sgWkcFNC42'><a href='https://www.zive.cz/clanky/jak-na-zive-vypnout-blokovani-00/sc-3-a-204317/default.aspx' title='Povolit 00u' class='vO7Gd0jFgg FfWMEpGQTB'>Povolit 00u</a><a href='javascript:void(0)' onclick='$(\".fEk1orYgjc\").hide()' title='Zatím zavřít' class='vO7Gd0jFgg ACRhtjQDc9'>Zatím zavřít</a><a href='https://www.zive.cz/premium/sc-1628/?fromblock' title='Živě bez 00' class='vO7Gd0jFgg'>Živě bez 00</a><p>Jestli už máte předplatné, <strong><a class='TyZ90pjRXW' href='https://klub.ikiosek.cz/Login.aspx?backSite=www.zive.cz&systemid=mobilmania&servicename=MobilMania&redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fzkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her%2fsc-3-a-1354851%2fdefault.aspx%3frefsub%3d1' title='přihlaste se'>přihlaste se</a></strong></p></div></div></div></div>").split("[--]");

	if( !$("body > .r" + "k" + "l" + "m").is(":visible") || window.zl != "1" || window.gt != "1" ) {
		if( ( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) && String($.cookie('brbq'))!="1" ) {
			$('head').append('<style type="text/css">' + modal[0] + '</style>');
			var o = $(modal[1].replace(/00/igm, s.join("")));
			var f =["Klik Povolit 00u", "Klik Zatím zavřít", "Klik Živě bez 00"];
			o.insertAfter($("form:last"));
			o.find("div > a").each(function(index, item){
				$(this).on("click", function(){
					dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':f[index].replace("00", s.join("")),'eValue': 1});
					$.cookie('brbq', '1', { 'expires': 1, 'path': '/', 'domain': 'zive.cz' });
				});
				if(index==1){
					var bf = new Array("none", "left", "right");
					$(this).css({"float":bf[Math.floor(Math.random() * bf.length)]});
				}	
			});
			dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"Zobrazení",'eValue': 1});
		}
	}else  {
		if( String($.cookie('brbq')) == '1' ){
			if( $(".ar-inquiry-holder").length>0 || document.location.pathname=="/" || document.location.pathname=="/default.aspx" ) {
		 		$.cookie('brbq', null);
				dataLayer.push({'event':'ga.event','eCategory':"Navigace",'eAction':"Výzva při blokování " + s.join(""),'eLabel':"WhiteList",'eValue': 1});
			}
		}
	}
};
document.addEventListener("DOMContentLoaded", function(event) { 
  JXoWYZwjJa();
});
</script><form name="mainFORM" method="post" action="default.aspx?section=3&amp;article=1354851" id="mainFORM" enctype="multipart/form-data" target="_top">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script>
	layout.menu.options.selected = "Mobily";
	layout.search.options.placeholder = "Hledat na MobilManii";
</script>


<nav class="main-menu fs-os css-clear">
	<div class="main-menu-cnt">
		<div class="header">
			<a href="/" class="mn-logo" title="Titulní strana"><span>Titulní strana</span></a>
			<div class="search-wrp">
				<input type="text" placeholder="0" id="site-search" />
				<a href="javascript:void(0)" onclick="layout.search.run()" class="search-btn" title="Hledat"><span>Hledat</span></a>
			</div>
			<a href="javascript:void(0)" onclick="layout.menu.toggle()" class="mn-close dt-ct-nav-menu" title="Zavřít menu [Esc]"><span>Zavřít menu [Esc]</span></a>
		</div>
		<div class="content">
			<div class="wrp">
				
				<ul data-block="Počítače">
					<li class="header"><a class="dt-ct-nav-menu" href="https://www.zive.cz">Počítače</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/software/sc-169/">Software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/hardware/sc-167/">Hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/internet/sc-172/">Internet</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/technologie/sc-249/">Technologie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/windows/sc-115/">Windows</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/notebooky/sc-168/">Notebooky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/testy/sc-331/">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/tyden-zive/sc-220/">Týden Živě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/google/sc-118/">Google</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/microsoft/sc-129/">Microsoft</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/apple/sc-128/">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/facebook/sc-242/">Facebook</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/intel/sc-243/">Intel</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/amd/sc-241/">AMD</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/nvidia/sc-247/">Nvidia</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/programovani/sc-138/">Programování</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/linux/sc-114/">Linux</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/bezpecnost/sc-120/">Bezpečnost</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/socialni-site/sc-223/">Sociální sítě</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/umela-inteligence/sc-376/">Umělá inteligence</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/prohlizece/sc-175/">Prohlížeče</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/procesory/sc-463/">Procesory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/graficke-karty/sc-422/">Grafické karty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Mobily">
					<li class="header"><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz">Mobily</a></li>

					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/katalog/">Katalog mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/">Nejlepší telefony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/testy/sc-20/">Recenze mobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/mobilni-aplikace/sc-321/">Mobilní aplikace</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/smartphony/sc-319/">Smartphony</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/chytre-hodinky/sc-498/">Chytré hodinky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/foceni-mobilem/sc-204/default.aspx">Focení mobilem</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://galerie.mobilmania.zive.cz">Galerie fotomobilů</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/android/sc-173/">Android</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/ios/sc-409/">iOS</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/tarify/sc-394/">Tarify a mobilní služby</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://samsungmania.mobilmania.zive.cz">Samsung</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/apple">Apple</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/xiaomi">Xiaomi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/realme">Realme</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://mobilmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Byznys">
					<li class="header"><a class="dt-ct-nav-menu" href="https://connect.zive.cz">Byznys</a></li>

					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/byznys/sc-170/">IT Byznys</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/startupy/sc-337/">Startupy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/cloud/sc-222/">Cloud</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/kryptomeny/sc-358/">Kryptoměny</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/egovernment/sc-836/">eGovernment</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://www.zive.cz/zpravy-z-firem/sc-5/">Zprávy z firem</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Věda a technika">
					<li class="header"><a class="dt-ct-nav-menu" href="https://vtm.zive.cz">Věda a technika</a></li>

					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/veda/sc-518/">Věda</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/technika/sc-883/">Technika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vesmir/sc-674/">Vesmír</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/kosmonautika/sc-1757/default.aspx">Kosmonautika</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vyzkum/sc-520/">Výzkum</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/doprava/sc-731/">Doprava</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/vojenstvi/sc-884/">Vojenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/zdravi/sc-919/">Zdraví</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/elektromobily/sc-476/">Elektromobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/nasa/sc-747/">NASA</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/spacex/sc-487/">SpaceX</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/artemis/sc-1499/">Projekt Artemis</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://vtm.zive.cz/koronavirus/sc-1634/">Koronavirus</a></li>
	
				</ul>

				
				<ul data-block="Hry">
					<li class="header"><a class="dt-ct-nav-menu" href="https://doupe.zive.cz">Hry</a></li>

					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/recenze">Recenze her</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/pc">Hry pro PC</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/playstation">Hry pro Playstation</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/xbox">Hry pro Xbox</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/nintendo">Hry pro Nintendo</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/mobilni-hry">Mobilní hry</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/hardware">Herní hardware</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://doupe.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				
				<ul data-block="Audio&Video">
					<li class="header"><a class="dt-ct-nav-menu" href="https://avmania.zive.cz">Audio&Video</a></li>

					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/testy">Testy</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-a-serialy">Filmy a seriály</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/hi-fi">Hi-Fi</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/sluchatka">Sluchátka</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/televizory">Televizory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/reproduktory">Reproduktory</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/soundbary">Soundbary</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/filmy-on-line">Filmy on-line</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/netflix">Netflix</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://avmania.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

				
				<ul data-block="Fotografování">
					<li class="header"><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz">Fotografování</a></li>

					<li><a class="dt-ct-nav-menu" href="https://galerie.digiarena.zive.cz/">Galerie DIGIarena</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotoaparaty">Fotoaparáty</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotomobily">Fotomobily</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/bezzrcadlovky">Bezzrcadlovky</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/prislusenstvi">Příslušenství</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/fotograficky-software">Fotografický software</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/analogova-fotografie">Analogová fotografie</a></li>
	
					<li><a class="dt-ct-nav-menu" href="https://digiarena.zive.cz/?taglist=1">Další rubriky ▶</a></li>
	
				</ul>

			</div>
			<div class="wrp">
				<div class="computer" data-block="Hlavní blok">
				
						<a class="mn-btn premium dt-ct-nav-menu" href="https://www.zive.cz/premium/sc-1628/">Premium</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://zbozi.zive.cz/">Zboží Živě</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/casopis-computer/sc-214/">Časopis Computer</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Počítačová poradna</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://forum.zive.cz/">Diskusní SuperFórum</a>
					<br />
						<a class="mn-btn dt-ct-nav-menu" href="https://www.zive.cz/odber-novinek/sc-46/default.aspx?mailer=1">Novinky e-mailem</a>
					
				</div>
				<div class="computer" data-block="Computer">
					<ul>
						<li class="header"><a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu">Computer</a></li>
					</ul>
					<a class="dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Aktuální číslo časopisu Computer">
						<img src="https://www.zive.cz/getthumbnail.aspx?w=288&h=408&q=80&id_file=221979652" alt="Aktuální číslo časopisu Computer" />
					</a>
					<a class="mn-btn computer dt-ct-nav-menu" href="https://ikiosek.cz/computer?utm_source=zive&utm_medium=selfpromo&utm_campaign=computer&utm_content=box_menu" target="_blank" title="Kupte si časopis">Kupte si časopis</a>
				</div>
			</div>
		</div>
		<div class="footer">
			<span>Sledujte nás: </span>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico facebook dt-ct-nav-menu" title="Facebook"><span>Facebook</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico twitter dt-ct-nav-menu" title="Twitter"><span>Twitter</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico instagram dt-ct-nav-menu" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico email dt-ct-nav-menu" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="/rss/sc-47/" class="tm-ico rss dt-ct-nav-menu" title="RSS"><span>RSS</span></a>
			
		</div>
	</div>
</nav>
<script>layout.search.ini();</script>
<script>
try{var pp_gemius_extraparameters = new Array(cncGemius.extra('zive','desktop','article'));}catch(e){}
</script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience -->
<script>
//<![CDATA[
var pp_gemius_identifier = NetMonitor_Definitions[8].uid;
layout.conDeb.log('Gemius SA - gemiusAudience: ' + NetMonitor_Definitions[8].type);
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[5];
//]]>
</script>
<div class="bx-bb bx-leaderboard" id="cnc_branding_creative_wrapper">
	<div class="cnc-ads cnc-ads--leaderboard">
            <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
        </div>
</div>

<div class="branding-wrapper">

<div class="common-menu"></div>

<script>
	layout.commonMenu();
</script><div class="fs-os cs-cnt-wrapper tm-r1 css-clear">
	<div class="cs-cnt">
		<a href="https://mobilmania.zive.cz/" class="logo dt-ct-nav-h" title="O mobilech víme vše - MobilMania.cz"><span>O mobilech víme vše - MobilMania.cz</span></a>
		<div class="cs-search-wrapper">
			<a class="tm-ico dt-ct-nav-h" href="javascript:void(0)" onclick="layout.menu.toggle(true)" title="Hledat"></a>
		</div>
		<div class="cs-user-wrapper">
			
	<a class="tm-ico" rel="nofollow" href="//klub.ikiosek.cz/Login.aspx?backSite=www.mobilmania.cz&amp;redirect=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fzkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her%2fsc-3-a-1354851%2fdefault.aspx" title="Přihlásit se"><span>Přihlásit se</span></a>



		</div>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu webů">
			<li><a href="https://zbozi.zive.cz/" class="ga-full dt-ct-nav-h" title="Zboží Živě">Zboží</a></li>
			
			<li><a href="//avmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Audio, video, filmy">Audio&Video</a></li>
			<li><a href="//doupe.zive.cz/" class="ga-full dt-ct-nav-h" title="Hry pro počítače a konzole">Hry</a></li>
			<li><a href="//vtm.zive.cz/" class="ga-full dt-ct-nav-h" title="Věda a technika">Technika</a></li>
			<li class="active"><a href="//mobilmania.zive.cz/" class="ga-full dt-ct-nav-h" title="Mobily a operátoři">Mobily</a></li>
			<li><a href="//www.zive.cz/pocitace" class="ga-full dt-ct-nav-h" title="O počítačích, IT a internetu">Počítače</a></li>
			<li class="home"><a href="//www.zive.cz/" class="ga-full dt-ct-nav-h" title="Titulní strana Živě" style="margin-top: 21.5px;"><span>Titulní strana Živě</span></a></li>
		</ul>
		<div class='clear'></div>
	</div>
</div>

<div class="fs-os cs-cnt-wrapper tm-r2 css-clear">
	<div class="cs-cnt">
		<span class="ga-event-tracker" data-tracker="Navigace,Menu">
			<a href="/rss/sc-47/" class="tm-ico social-network sn-5 ga-label dt-ct-nav-h" title="RSS"><span>RSS</span></a>
			<a href="/odber-novinek/sc-46/?mailer=1" class="tm-ico social-network sn-4 ga-label dt-ct-nav-h" title="Zprávy e-mailem"><span>Zprávy e-mailem</span></a>
			<a href="https://www.instagram.com/computerzive/" class="tm-ico social-network sn-3 ga-label dt-ct-nav-h" title="Instagram" target="_blank"><span>Instagram</span></a>
			<a href="http://www.prejdi.cz/mm_twitter" class="tm-ico social-network sn-2 ga-label dt-ct-nav-h" title="Twitter" target="_blank"><span>Twitter</span></a>
			<a href="http://www.prejdi.cz/mm_facebook" class="tm-ico social-network sn-1 ga-label dt-ct-nav-h" title="Facebook" target="_blank"><span>Facebook</span></a>
		</span>
		<ul class="perma-links ga-event-tracker" data-tracker="Navigace,Menu">
				<li class="submenu"><a class="ga-label mn-open dt-ct-nav-menu" href="javascript:void(0);" onclick="layout.menu.toggle()" title="Menu">Menu</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/katalog" title="Katalog mobilů a tabletů">Katalog mobilů</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="https://mobilmania.zive.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" title="Nejlepší telefony">Nejlepší telefony</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="/testy/sc-20/default.aspx" title="Recenze">Recenze</a></li>
				<li><a class="ga-label dt-ct-nav-h" href="//forum.mobilmania.zive.cz" title="Diskuzní fórum">Diskuzní fórum</a></li>
				<li class="premium"><a class="ga-label dt-ct-nav-h" href="https://www.zive.cz/premium/sc-1628/" title="Živě Premium">Premium</a></li>
		</ul>
		<div class='clear' id="tm-r-clear"></div>
	</div>
</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt cs-cnt-main">

<div class="cs-cnt-cl cs-cnt-cl-l">
	
		<div id="article-list-float-clip" style="display:none">
			<div id="article-list-float-data">
				<div id="rel-close">
					<span class="rel-close"></span>
					PŘEČTĚTE SI TAKÉ
				</div>
	
				<div class="article-box-list ga-event-tracker" data-tracker="Navigace,FloatBox">
					<div class="image"><a href="/androidu-klesa-trzni-podil-mezi-mobilnimi-platformami-dominanci-nad-ios-ale-zrejme-jen-tak-neztrati/a-1354854/default.aspx" title="Androidu klesá tržní podíl mezi mobilními platformami. Dominanci nad iOS ale zřejmě jen tak neztratí"><img src='/getthumbnail.aspx?q=90&height=50000&width=100&id_file=73890196' alt="" /></a></div>
					<div class="perex">
 					    <h2><a href="/androidu-klesa-trzni-podil-mezi-mobilnimi-platformami-dominanci-nad-ios-ale-zrejme-jen-tak-neztrati/a-1354854/default.aspx" title="Androidu klesá tržní podíl mezi mobilními platformami. Dominanci nad iOS ale zřejmě jen tak neztratí">Androidu klesá tržní podíl mezi mobilními platformami. Dominanci nad iOS ale zřejmě jen tak neztratí</a></h2>
					</div>
					<div class="clear"></div>
				</div>
	
			</div>
		</div>
		<script>
		//<![CDATA[
		if( $(window).width() > 1163 ) /*1000*/
		{
			$("#article-list-float-clip").css({
				"position" 	: "fixed",
				"width" 	: "400px",
				"bottom" 	: "0px",
				"right" 	: "-400px",
				"background" 	: "#FFFFFF",
				"zIndex"	: "20000",
				"box-shadow"	: "0pt 4px 10px #555555"
			});
			$("#article-list-float-data").css({
				"padding" 	: "15px 15px 0 15px"
			});
			$("#rel-close").css({
				"text-align" 	: "left",
				"color"		: "#F59D0B",
				"display"	: "block",
				"height"	: "21px",
				"line-height"	: "21px",
				"font-weight"	: "bold",
				"margin-bottom"	: "5px"
			});
			$("#rel-close > span.rel-close").css({
				"cursor" 	: "pointer",
				"width"		: "21px",
				"display"	: "block",
				"height"	: "21px",
				"float"		: "right",
				"background"	: "url(/Client.Images/Icons/icon-close-win.png) no-repeat center center"
			}).bind("click", function(){
				$("#article-list-float-clip").hide().addClass("disabled");
			});

			$("#article-list-float-clip .article-box-list").css({
				"display"	: "block",
				"margin-bottom"	: "15px"

			});
			$("#article-list-float-clip .article-box-list .image").css({
				"display"	: "block",
				"float"		: "left",
				"height"	: "35px",
				"margin"	: "5px 20px 0 0",
				"overflow"	: "hidden",
				"width"		: "100px",
				"padding"	: "1px",
				"background"	: "#B4B4B4"

			});
			$("#article-list-float-clip .article-box-list .perex h2").css({
				"font-size"	: "110%",
				"margin"	: "0 0",
				"font-weight"	: "bold"
			});
			$("#article-list-float-clip .article-box-list .perex h2 a").css({
				"text-decoration"	: "none"
			});


			$(document).ready(function(){
				$(window).scroll(function(){
					if($("#article-list-float-clip").hasClass("disabled")) return;
					var arHeight	= $("#main-article").height();
					var topHeight 	= $("#page-navigation").height()+$("#adblock-clip").height()+$("#prolinkhdr").height(); 
					var oTop	= $(window).scrollTop();
					var oc		= $("#article-list-float-clip:visible").length;
					if(oc==0 && ( (oTop > (topHeight + (parseInt(arHeight/10)*2))) && (oTop < (topHeight+arHeight)) ) )
					{
						$("#page-column-right").attr("data-zi", $("#page-column-right").css('z-index'));
						$("#page-column-left").attr("data-zi", $("#page-column-left").css('z-index'));
						$(".adblock-clip").css({"z-index":0});
						$("#article-list-float-clip").show().animate({"right" : 0}, 200, function(){$("#page-column-right").css({"z-index" : "99"});} );
					}
					else if(oc!=0 &&  (oTop <= (topHeight + (parseInt(arHeight/10)*2))))
					{
						$("#article-list-float-clip").hide().css({"right" : "-400px"});
						$("#page-column-right").css({"z-index" : $("#page-column-right").attr("data-zi")});
						$("#page-column-left").css({"z-index" : $("#page-column-left").attr("data-zi")});
						$(".adblock-clip").css({"z-index":999});
					};
				});
			});
		}
		//]]>
		</script>
	<!-- MM -->




<script>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</script>
<script>
//<![CDATA[
	CustomDataLayer.Page.type = CustomDataLayer.Page.types[1];
	CustomDataLayer.Article = 1354851;
	var ArticleKeyWords = new Array();
	var ArticleMainKeyWords = new Array();
//]]>
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "url": "/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx"
  },
  "headline": "Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her",
  
  "image": {
    "@type": "ImageObject",
    "url": "https://mobilmania.zive.cz/getfile.aspx?id_file=376083018",
    "width": 1000,
    "height": 500
  },
  
  "datePublished": "2022-04-25T10:55:00Z",
  "dateModified": "2022-04-25T10:55:00Z",
  "author": {
    "@type": "Person",
    "name": "Martin Chroust"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Mobilmania.cz",
    "logo": {
      "@type": "ImageObject",
      "url": "https://mobilmania.zive.cz/_rev2015/img/logo-mm.svg",
      "width": 200,
      "height": 60
    }
  },
  "description": "Na internetu jsme narazili na aplikační obchod TapTap • Není to ráj malwaru ani běžný aplikační obchod, spíše něco mezi tím • Stále častěji se na Androidu využívá pro beta testování her"
}
</script>

<div class="ar-gtm">
	
	<div class="css-clear fs-os" data-ar-id="1354851">
		<div class="ar-content" style="font-size:14px">
			<p class="ar-tags ar-tags-top">
                    <a href="/mobilni-aplikace/sc-321/default.aspx" class="article-crumb">Mobilní aplikace</a>
                    
                 | 
                    <a href="/mobilni-hry/sc-236/default.aspx" class="article-crumb">Mobilní hry</a>
                    
                 | 
                    <a href="/obchod-s-aplikacemi/sc-809/default.aspx" class="article-crumb">Obchod s aplikacemi</a>
                    
                </p>
		</div>
	</div>
	


<div class="ar-detail css-clear fs-os"  data-ar-id="1354851" data-io-article-url="https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx">


	<h1 itemprop="name">Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her</h1>

	<div class="ar-society-networks ar-society-networks-shadow">
		<div class="ar-society-networks-wrapper">
			<div class='ar-info'>
				<span class="ar-author"><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author"><img src="/GetThumbNail.aspx?w=55&amp;h=55&amp;q=80&amp;id_file=679989861" alt="Martin Chroust" /></a><a href="/autori/sc-44/default.aspx?author=37" rel="author" itemprop="author">Martin Chroust</a></span>
				
				<span class="ar-date">25. dubna 2022</span>
				
			</div>
			<span class="ar-society-info ar-link-next">
				<label>Další<br />článek</label>
				<a href="/clanky/koupili-jste-na-marketu-nevhodnou-aplikaci-poradime-jak-snadno-zazadat-o-vraceni-penez/sc-3-a-1354849/default.aspx" class="ar-next ga-event-tracker" data-tracker="Navigace,NextArticle" title="Koupili jste na marketu nevhodnou aplikaci? Poradíme, jak snadno zažádat o vrácení peněz">Koupili jste na marketu nevhodnou aplikaci? Poradíme, jak snadno zažádat o vrácení peněz</a>
			</span>
			
				<span class="ar-society-link ar-society-link-fb"><a title="Sdílet na Facebooku" href="https://www.facebook.com/share.php?u=https%3a%2f%2fmobilmania.zive.cz%2fdefault.aspx%3farticle%3d1354851%26section%3d3" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">SDÍLET NA FACEBOOKU</a></span>
				<span class="ar-society-link ar-society-link-tw"><a title="Sdílet na Twitteru" href="https://twitter.com/intent/tweet?text=Zkoum%c3%a1me+obchod+TapTap.+Nen%c3%ad+to+r%c3%a1j+malwaru%2c+ale+st%c3%a1le+%c4%8dast%c4%9bji+vyu%c5%be%c3%advan%c3%a9+prost%c5%99ed%c3%ad+pro+beta+test+her&url=https%3a%2f%2fmobilmania.zive.cz%2fclanky%2fzkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her%2fsc-3-a-1354851%2fdefault.aspx" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">TWEETNOUT</a></span>
				
		</div>
	</div>
	<div class="clear"></div>

	
		<div itemprop="description" class="ar-annotation"><ul><li>Na internetu jsme narazili na aplikační obchod TapTap</li><li>Není to ráj malwaru ani běžný aplikační obchod, spíše něco mezi tím</li><li>Stále častěji se na Androidu využívá pro beta testování her</li></ul></div>
	

	<div class="ar-perex-video" data-init="0"></div>

	<div class='ar-perex ar-perex-gallery'><a class='gallery-nav gallery-nav-prev' href='#' onclick='return ArticleGallery.Rotate(-1)'></a><div class='ar-perex-roller-wrap'><div class='ar-perex-roller'><a data-image-id='978829861' href='/Client.Gallery/show.aspx?id_file=978829861&article=1354851' onclick='javascript:ShowArticleImage(978829861,750,500,""); return false' title='Toto je úvodní stránka aplikace TapTap, která připomíná spíše herní informační centrum'><img itemprop='image' alt='Toto je úvodní stránka aplikace TapTap, která připomíná spíše herní informační centrum' src='/getthumbnail.aspx?w=600&amp;h=300&amp;q=60&amp;id_file=978829861' /></a></div></div><a class='gallery-nav gallery-nav-next' href='#' onclick='return ArticleGallery.Rotate(1)'></a><span class='gallery-description'></span><div class='ar-perex-info'><a class='gallery-thumb gallery-thumb-0' href='/Client.Gallery/show.aspx?id_file=986040821&article=1354851'  onclick='javascript:ShowArticleImage(986040821,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,2).o,"eValue": 1});}catch(e){ };return false'><img alt='Stačí včak proklikat různé nabídky, a dostanete se k instlaovaným hrám, notifikacím i k předběžné registraci a beta testování' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=986040821' /></a><a class='gallery-thumb gallery-thumb-1' href='/Client.Gallery/show.aspx?id_file=509795329&article=1354851'  onclick='javascript:ShowArticleImage(509795329,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,3).o,"eValue": 1});}catch(e){ };return false'><img alt='V TapTapu samozřejmě nechybí ani klasický katalog her, aplikace tentokrát úplně chybí' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=509795329' /></a><a class='gallery-thumb gallery-thumb-2' href='/Client.Gallery/show.aspx?id_file=527470018&article=1354851'  onclick='javascript:ShowArticleImage(527470018,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,4).o,"eValue": 1});}catch(e){ };return false'><img alt='Při vyhledávání mžůete vidět i seznam nejhledanějších her' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=527470018' /></a><a class='gallery-thumb gallery-thumb-3' href='/Client.Gallery/show.aspx?id_file=983991194&article=1354851'  onclick='javascript:ShowArticleImage(983991194,750,500,"");try{dataLayer.push({"event":"ga.event","eCategory":"Clankove galerie","eAction":"Mala otevreni","eLabel":ArticleGallery.GetUrlOrder(true,5).o,"eValue": 1});}catch(e){ };return false'><img alt='Toto jsou aktuálně nejpopulárnější hry...' src='/getthumbnail.aspx?w=128&amp;h=64&amp;q=80&amp;id_file=983991194' /></a><a href='/Client.Gallery/show.aspx?id_file=978829861&article=1354851' onclick='javascript:ShowArticleImage(978829861,750,500,""); return false' class='info'><span class='gallery-count'>7</span> FOTOGRAFIÍ<span class='gallery-link'>zobrazit galerii</span></a></div></div><script>ArticleGallery.Build();var minImgCount=4;</script>

	<span id="articleStart"></span>

	

	<div class="clear"></div>

	

    

    



	<div class="ar-content ar-inquiry-holder">

	<div class="bx-bb bx-rectangle-article cnc-ads cnc-ads--rectangle_480_1">
		<div class="cnc-ads__within" id="cnc_rectangle_480_1"></div>
	</div>


            <p>Pokud chcete se chcete na Androidu zapojit do <strong>beta testování her a aplikací</strong> ještě předtím, než jsou vydány, má k tomu Google samostatné vývojářské nástroje. Vývojáři stačí jen nasdílet speciální odkaz (v případě Google aplikace jej <a href="https://play.google.com/apps/testing/com.google.android.googlequicksearchbox">najdete zde</a>), v němž stačí testování pod vybraným Google účtem potvrdit. A brzy se můžete těšit na to, že se do vašeho smartphonu s Androidem dostanou neveřejné betaverze dané aplikace či hry. Na iOS zase vývojáři pro testování využívají aplikaci TestFlight.</p>

<div class="ar-blist ar-link-to-another">
	<div class='ar-img'>
		<a href="/clanky/aplikace-a-hry-to-neni-jen-google-play-na-androidu-muzete-vyuzit-i-tyto-alternativni-markety/sc-3-a-1353752/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aplikace a hry, to není jen Google Play. Na Androidu můžete využít i tyto alternativní markety">
		    <img src='/getthumbnail.aspx?q=90&amp;crop=1&amp;height=100&amp;width=200&amp;id_file=743499698' alt='Aplikace a hry, to není jen Google Play. Na Androidu můžete využít i tyto alternativní markety' />
		</a>
	</div>
	<div class="ar-txt">
		<h3>
			<a href="/clanky/aplikace-a-hry-to-neni-jen-google-play-na-androidu-muzete-vyuzit-i-tyto-alternativni-markety/sc-3-a-1353752/default.aspx" class="ga-event-tracker" data-tracker="Odkazzclanku,ArticleIDklik" title="Aplikace a hry, to není jen Google Play. Na Androidu můžete využít i tyto alternativní markety">Aplikace a hry, to není jen Google Play. Na Androidu můžete využít i tyto alternativní markety</a>
		</h3>
		
	</div>
	<div class="clear"></div>
</div>

<p>Poměrně překvapivě však na Androidu ve zprostředkování testování dominují jiné aplikace, v poslední době se nejčastěji zmiňuje apka <strong>TapTap</strong>. Sám vývojář ji popisuje jako komunitní centrum pro hráče, kde najdete, nejen mobilní hry, ale také recenze uživatelů, gameplay videa, novinky ze světa mobilních her včetně vlastních kanálů&nbsp;a také možnost předregistrace a hraní betaverzí.&nbsp;Na aplikaci TapTap nás upozornila pozvánka na uzavřenou betu očekávané&nbsp;„diablovky“ <strong>Torchlight: Infinite</strong>, která je k dispozici od dnešního dne právě přes apku TapTap.</p>

<h6><a href="/getthumbnail.aspx?q=60&height=100000&width=100000&id_file=509795329" onclick="javascript:ShowArticleImage(509795329,750,500,'Screenshot_20220425-103521_TapTap.jpg'); return false"><img alt="Klepněte pro větší obrázek" border="0" class="preview" height="250" hspace="0" src="/GetThumbNail.aspx?id_file=509795329&amp;width=116&amp;height=250&amp;q=100" style="margin: 3px 0px 3px 0px!important" title="Klepněte pro větší obrázek" vspace="0" width="116" /></a><br />
Toto je aplikace TapTap, která spojuje aplikační obchod, testovací prostředí a informační centrum v jeden celek</h6>

<p>Ano, neděláme si žádné iluze, aplikaci jsme povolili jen přístup k souborům a médiím. V sekci nepovoleno <strong>svítí osm oprávnění</strong>, které aplikaci rozhodně udělit neplánujeme. I bez nich však funguje na výbornou. I přesto, že aplikace naběhne primárně na stránku s herními videi, přes lupu se přepnete na vyhledávání her, které jsou řazeny podle žánrů. Současně zde vidíte i nejpopulárnější hry, zcela nové tituly nebo hry, které si můžete předběžně zaregistrovat. Jedním dechem je ale třeba dodat, že TapTap není&nbsp;agregátor odkazů, hry si od něj stáhnete přímo, tedy <strong>mimo oficiální kanál</strong> Google Play.</p>

<p>Za bezpečnost stahovaných aplikací (tj. zda náhodou nemají malware) rozhodně <strong>ruku do ohně nestrčíme</strong>, pokud však tento kanál využijí k beta testování vývojáři her, nemáme se zřejmě moc čeho obávat. Mimo zmiňovaného Torchlightu je možné přes TapTap vyzkoušet třeba i karetní hru Pokémon TCG Live. Přímo v náhledové kartě v obchodu se dozvíte, že před spuštěním hry je třeba v telefonu aktivovat Kanadskou VPN, protože testování probíhá jen v zámoří. A to už je tak trochu šedá zóna...</p>

<p>Na druhou stranu vypadá tento alternativní obchod daleko vyzráleji a profesionálněji, než třeba <a href="https://mobilmania.zive.cz/clanky/aplikace-a-hry-to-neni-jen-google-play-na-androidu-muzete-vyuzit-i-tyto-alternativni-markety/sc-3-a-1353752/default.aspx">APKPure či Aptoide</a>. Aplikace TapTap je populární zejména mezi asijskými hráči her, třeba v Číně patří <strong>na absolutní aplikační špičku</strong>. Podobně jako Google Play a AppStore dokonce každý rok oceňuje svými cenami ty nejlepší hry. Pokud jste náročnější mobilní hráči, narazíte v aplikaci TapTap i na hry, které v Evropě ještě nejsou dostupné, či na návody, jak aktuální restrikce obejít. Aplikaci TapTap si <a href="https://www.taptap.io/mobile">můžete stáhnout zde</a>.</p>

<p><strong>Aktuální exkluzivita TapTapu - betaverze Torchlight: Infinite:</strong></p>

<div class="cnc-video-wrap" data-magazine="25MM" data-video="7638511" data-pre="om"><div id="video-7638511"></div></div>
<div class="clear"></div>

			

			

		        

		
	</div>
	
	<div data-track-scroll-to='{"event":"scrollTo_article_end"}'></div>
	



	<div class="cnc-ads cnc-ads--under_article">
		<div class="cnc-ads__within" id="cnc_under_article"></div>

	</div>

	<div class="ar-chapters ar-chapters-next-article">
			<span class="ar-btn-comments">
				
				<a href="/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx?artcomments=1&amp;AddForum=1">Váš názor</a>
			</span>
			<a href="/clanky/koupili-jste-na-marketu-nevhodnou-aplikaci-poradime-jak-snadno-zazadat-o-vraceni-penez/sc-3-a-1354849/default.aspx" class="ar-btn ga-event-tracker" data-tracker="Navigace,NextArticle" title="Koupili jste na marketu nevhodnou aplikaci? Poradíme, jak snadno zažádat o vrácení peněz">
			        <span class="ar-btn-arrow">&#8250;</span>
			        Další článek: Koupili jste na marketu nevhodnou aplikaci? Poradíme, jak snadno zažádat o vrácení peněz
	        	</a>
        </div>

	

	<div class="clear"></div>

	


	
	<div class="ar-detail css-clear fs-os" data-ar-id="1354851">
		<div class="ar-content">
			<script>/*<![CDATA[*/CustomDataLayer.Page.category = new Array();/*]]>*/</script><p class="ar-tags"><strong>Témata článku: </strong><a href="/android/sc-173/default.aspx">Android</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Android'); /*]]>*/</script>, <a href="/mobilni-aplikace/sc-321/default.aspx">Mobilní aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní aplikace'); /*]]>*/</script>, <a href="/ios/sc-409/default.aspx">iOS</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('iOS'); /*]]>*/</script>, <a href="/google-play/sc-576/default.aspx">Google Play</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Google Play'); /*]]>*/</script>, <a href="/internet/sc-1681/default.aspx">Internet</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Internet'); /*]]>*/</script>, <a href="/cina/sc-517/default.aspx">Čína</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Čína'); /*]]>*/</script>, <a href="/mobilni-hry/sc-236/default.aspx">Mobilní hry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Mobilní hry'); /*]]>*/</script>, <a href="/hry/sc-1237/default.aspx">Hry</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hry'); /*]]>*/</script>, <a href="/aptoide/sc-1424/default.aspx">Aptoide</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aptoide'); /*]]>*/</script>, <a href="/malware/sc-484/default.aspx">Malware</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Malware'); /*]]>*/</script>, <a href="/vpn/sc-1269/default.aspx">VPN</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('VPN'); /*]]>*/</script>, <a href="/obchod-s-aplikacemi/sc-809/default.aspx">Obchod s aplikacemi</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchod s aplikacemi'); /*]]>*/</script>, <a href="/beta/sc-1091/default.aspx">Beta</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Beta'); /*]]>*/</script>, <a href="/obchod/at-1006934/default.aspx">Obchod</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Obchod'); /*]]>*/</script>, <a href="/raj/at-1034650/default.aspx">Ráj</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Ráj'); /*]]>*/</script>, <a href="/testovani/at-1006103/default.aspx">Testování</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Testování'); /*]]>*/</script>, <a href="/testflight/at-1062863/default.aspx">TestFlight</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('TestFlight'); /*]]>*/</script>, <a href="/appstore/at-1006132/default.aspx">AppStore</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('AppStore'); /*]]>*/</script>, <a href="/hra/at-1003628/default.aspx">Hra</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Hra'); /*]]>*/</script>, <a href="/evropa/at-1000005/default.aspx">Evropa</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Evropa'); /*]]>*/</script>, <a href="/aplikace/at-1000428/default.aspx">Aplikace</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Aplikace'); /*]]>*/</script>, <a href="https://mobilni-telefony.heureka.cz/f:2479:101170/" target="_blank">Telefony s iOS na Heureka.cz</a><script>/*<![CDATA[*/CustomDataLayer.Page.category.push('Telefony s iOS na Heureka.cz'); /*]]>*/</script></p>
			
		</div>
	</div>
	
</div>
</div>


<script>
//<![CDATA[
	CustomDataLayer.SetUp(0, "MobilMania");
	video.createAll();	

$(".ar-sel-wrapper select").bind("change", function(){
	    document.location = $(this).val();
});
//]]>
</script>

<script>
//<![CDATA[

//CLICK GA TRACK
	var attachOnClick = function(){
		$(".ar-content img[data-onclick='1']").each(function(idx, el){
			var o = $(this);
			o.bind("mouseup",
				{file: o.attr("data-file"),width: o.attr("data-width"),height: o.attr("data-height"), title: o.attr("data-title"), action: o.attr("data-action")},
				function(evt){ShowArticleImage(evt.data.file, evt.data.width, evt.data.height, evt.data.title, evt.data.action);}
			).css(
				{'cursor' : 'pointer'}
			).attr("title", "Klepněte pro větší obrázek");
		});
	}
	attachOnClick();

	$(".ar-content h6 a img").each(function(idx, el){
		$(this).attr("title", "Klepněte pro větší obrázek").attr("alt", "Klepněte pro větší obrázek");
	});

	for(var i=0;i<ArticleGallery.Images.length;i++){
		var oDsc = ArticleGallery.ParseDesc(ArticleGallery.Images[i].desc);
		if(oDsc=="") continue;	
		var im = $(".ar-content img[src*='id_file=" + ArticleGallery.Images[i].image + "']");
		im.attr("alt", oDsc).attr("title", oDsc);
		im.parent().attr("title", oDsc);
	}

	$(".ar-content a").each(function(index){
		var oT = $(this);
		if(!oT.hasClass("ga-event-tracker"))
		{
			var oImg = oT.find("img");
			if(oImg.length<1 && oT.attr("href").indexOf("youtube")==-1 && isNaN(parseInt(oT.data("bodypart"))))
			{
				oT.on("mousedown", function(){
					try
					{
						dataLayer.push({'event':'ga.event','eCategory':'Odkazzclanku','eAction':oT.hasClass("placeny") ? 'Klikplaceny' : 'Klik','eLabel':oT.attr("href"),'eValue': 1});
					}
					catch(e){}
				});
			}
		}
	});
	$("a[class='placeny']").attr("title", "Placený odkaz");

	var cncGallery = {"type":"smallGallery","position":"0","content":{"id":"1354851","name":"Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her","imageCount":"0"}}
        var cncArticle = {"id":1354851,"versionId":"1650881100000","title":"Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her","author":["Martin Chroust"],"published":"2022-04-25T12:55:00","created":"2022-04-22T14:07:00","premium":"free","contents":["gallerySmall","video"],"comments":{"allowed":true,"count":0}};
    if (!(
        document.referrer == "" ||
        document.referrer.indexOf("mobilmania.cz", 0) >= 0 ||
        document.referrer.indexOf('facebook.com') >= 0 ||
        document.referrer.indexOf('t.co') >= 0 ||
        document.referrer.indexOf('zive.cz') >= 0
    )) {
        $('.filter-1').show();
    }
	try{
		var o = sessionStorage.getItem("last-scroll").split("|");
		window.scrollTo(o[0], o[1]);
	}catch(e){}
	sessionStorage.removeItem("last-scroll");
//]]>
</script>






<script type="text/javascript">
//<![CDATA[

//]]>
</script>


<br />
<div id="box-related-by-tags" class="ar-list-description css-clear fs-os cs-cnt-cl-w600" style="margin-top:-14px!important;margin-bottom:7px!important">
	<strong class="ar-related-title">Určitě si přečtěte</strong>
</div>
<br />

		<div class="ar-list css-clear fs-os cs-cnt-cl-w600 gtm-list" data-list-name="určitěSiPřečtěte">
	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="0" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1337463" data-rel="1649685300000"  data-ver="1649686620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx' title='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=348038240' alt='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit' href='/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx'>Vybrali jsme nejlepší telefony, které si v dubnu 2022 můžete koupit</a>
				</h2>
				<p class="ar-anno">** Každý měsíc vybíráme nejlepší mobily v několika kategoriích. ** Smartphony dělíme podle výbavy a ceny, aby si mohl vybrat každý. ** Nezapomínáme ani na tablety a tlačítkové telefony.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Telefony</span><span class="article-crumb">Smartphony</span><span class="article-crumb">Nákup a ceny</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="1" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354505" data-rel="1647539700000"  data-ver="1648215180000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx' title='Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=367215660' alt='Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi' href='/clanky/dxomark-ma-noveho-krale-fotomobilu-po-dlouhe-dobe-je-to-nekdo-jiny-nez-huawei-nebo-xiaomi/sc-3-a-1354505/default.aspx'>Dxomark má nového krále fotomobilů. Po dlouhé době je to někdo jiný než Huawei nebo Xiaomi</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Fotomobily</span><span class="article-crumb">DxOMark</span><span class="article-crumb">Žebříčky</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="2" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354529" data-rel="1648572900000"  data-ver="1648564680000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/v-kapse-nosime-pocitac-v-kompaktni-podobe-proc-ale-mobil-nikdy-plne-nenahradi-notebook/sc-3-a-1354529/default.aspx' title='V kapse nosíme počítač v kompaktní podobě. Proč ale mobil nikdy plně nenahradí notebook?'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=660071251' alt='V kapse nosíme počítač v kompaktní podobě. Proč ale mobil nikdy plně nenahradí notebook?' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='V kapse nosíme počítač v kompaktní podobě. Proč ale mobil nikdy plně nenahradí notebook?' href='/clanky/v-kapse-nosime-pocitac-v-kompaktni-podobe-proc-ale-mobil-nikdy-plne-nenahradi-notebook/sc-3-a-1354529/default.aspx'>V kapse nosíme počítač v kompaktní podobě. Proč ale mobil nikdy plně nenahradí notebook?</a>
				</h2>
				<p class="ar-anno">** Špičkové smartphony dnes mají výkonu na rozdávání ** Proč však stále telefony nedokáží nahradit počítače? ** Je to cílem výrobců nebo na to Android prostě není stavěný?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Počítače</span><span class="article-crumb">Desktop</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="3" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1351864" data-rel="1649076900000"  data-ver="1649077860000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx' title='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=283161675' alt='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka' href='/clanky/udelejte-si-profilovku-jako-od-disneyho-zdarma-to-umi-tahle-jednoducha-appka/sc-3-a-1351864/default.aspx'>Udělejte si profilovku jako od Disneyho. Zdarma to umí tahle jednoduchá appka</a>
				</h2>
				<p class="ar-anno">** Chcete na sítích zaujmout netradiční profilovkou?
** Vyzkoušejte ilustrovaného avatara ve stylu disneyovek
** Tato aplikace to umí v několika snadných krocích</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Fotografie</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="4" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1336994" data-rel="1650521460000"  data-ver="1650521520000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=284422081' alt='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí' href='/clanky/sex-manzelskych-paru-jen-vyjimecne-loznice-ovladnou-roboti-s-umelou-inteligenci/sc-3-a-1336994/default.aspx'>Sex manželských párů? Jen výjimečně. Ložnice ovládnou roboti s umělou inteligencí</a>
				</h2>
				<p class="ar-anno">** Sex manželských párů jen při zvláštních příležitostech. ** Ložnice ovládnou sexuální roboti s umělou inteligencí. ** I to je jeden ze závěrů Mezinárodní robotické konference.</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Filip Kůžel</span><span class="author">Jiří  Liebreich</span></div><div style="display:none"><span class="article-crumb">Roboti</span><span class="article-crumb">Sex</span><span class="article-crumb">Umělá inteligence</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="5" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354694" data-rel="1649253300000"  data-ver="1649255040000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/co-dokaze-profesional-s-fotomobilem-jan-sibik-vzal-xiaomi-12-pro-na-prochazku-prahou/sc-3-a-1354694/default.aspx' title='Co dokáže profesionál s fotomobilem. Jan Šibík vzal Xiaomi 12 Pro na procházku Prahou'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=648714956' alt='Co dokáže profesionál s fotomobilem. Jan Šibík vzal Xiaomi 12 Pro na procházku Prahou' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Co dokáže profesionál s fotomobilem. Jan Šibík vzal Xiaomi 12 Pro na procházku Prahou' href='/clanky/co-dokaze-profesional-s-fotomobilem-jan-sibik-vzal-xiaomi-12-pro-na-prochazku-prahou/sc-3-a-1354694/default.aspx'>Co dokáže profesionál s fotomobilem. Jan Šibík vzal Xiaomi 12 Pro na procházku Prahou</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">Fotomobily</span><span class="article-crumb">Focení mobilem</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="6" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354719" data-rel="1649402700000"  data-ver="1649402880000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/google-na-obchodu-play-pustil-do-obehu-malware-obrich-rozmeru-dostal-se-do-vice-nez-60-milionu-smartphonu/sc-3-a-1354719/default.aspx' title='Google na obchodu Play pustil do oběhu malware obřích rozměrů. Dostal se do více než 60 milionů smartphonů'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=604454702' alt='Google na obchodu Play pustil do oběhu malware obřích rozměrů. Dostal se do více než 60 milionů smartphonů' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Google na obchodu Play pustil do oběhu malware obřích rozměrů. Dostal se do více než 60 milionů smartphonů' href='/clanky/google-na-obchodu-play-pustil-do-obehu-malware-obrich-rozmeru-dostal-se-do-vice-nez-60-milionu-smartphonu/sc-3-a-1354719/default.aspx'>Google na obchodu Play pustil do oběhu malware obřích rozměrů. Dostal se do více než 60 milionů smartphonů</a>
				</h2>
				<p class="ar-anno">** Doslova každý týden se na Google Play objeví nový malware ** Ten nejnovější si do mobilů stáhlo na 60 milionů uživatelů ** Vývojáři aplikací vydělávají na přeprodeji citlivých dat</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Google Play</span><span class="article-crumb">Malware</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="7" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354831" data-rel="1650524100000"  data-ver="1650537120000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/nahravani-hovoru-na-androidu-nadobro-skonci-nepomuzete-si-ani-obchazenim-systemovych-omezeni/sc-3-a-1354831/default.aspx' title='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=303492143' alt='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení' href='/clanky/nahravani-hovoru-na-androidu-nadobro-skonci-nepomuzete-si-ani-obchazenim-systemovych-omezeni/sc-3-a-1354831/default.aspx'>Nahrávání hovorů na Androidu nadobro skončí. Nepomůže ani obcházení systémových omezení</a>
				</h2>
				<p class="ar-anno">** Google 11. května vypne nahrávání hovorů na Androidu ** Aplikace nebudou moci k nahrávání využívat API pro Usnadnění ** Uživatelé mají pouze dvě možnosti, jak nahrávání zachovat...</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Nahrávání hovorů</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="8" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354536" data-rel="1647888900000"  data-ver="1648215360000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/kapacitu-baterie-noveho-iphonu-se-odhalila-az-rozborka-tak-smesnou-hodnotu-uz-si-dnes-dovoli-jen-apple/sc-3-a-1354536/default.aspx' title='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=88575441' alt='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple' href='/clanky/kapacitu-baterie-noveho-iphonu-se-odhalila-az-rozborka-tak-smesnou-hodnotu-uz-si-dnes-dovoli-jen-apple/sc-3-a-1354536/default.aspx'>Kapacitu baterie nového iPhonu SE odhalila až rozborka. Tak směšnou hodnotu už si dnes dovolí jen Apple</a>
				</h2>
				<p class="ar-anno">** Apple při představení iPhonu SE (2022) opět zamlčel kapacitu baterie ** Opět musela pomoci až rozborka telefonu ** Baterie  „es éčka“ vůbec poprvé překonala metu 2 000 mAh!</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Rozborka</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="9" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354667" data-rel="1649102100000"  data-ver="1649165340000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/o2-pusti-na-mesic-neomezena-data-plnou-rychlosti-chce-ukazat-ze-ma-rychlejsi-5g-sit/sc-3-a-1354667/default.aspx' title='O2 pustí na měsíc neomezená data plnou rychlostí. Operátor chce ukázat, jak vylepšil 5G síť'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=326478724' alt='O2 pustí na měsíc neomezená data plnou rychlostí. Operátor chce ukázat, jak vylepšil 5G síť' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='O2 pustí na měsíc neomezená data plnou rychlostí. Operátor chce ukázat, jak vylepšil 5G síť' href='/clanky/o2-pusti-na-mesic-neomezena-data-plnou-rychlosti-chce-ukazat-ze-ma-rychlejsi-5g-sit/sc-3-a-1354667/default.aspx'>O2 pustí na měsíc neomezená data plnou rychlostí. Operátor chce ukázat, jak vylepšil 5G síť</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Jan Láska</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Neomezená data</span><span class="article-crumb">Akční nabídka</span><span class="article-crumb">O2</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="10" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354654" data-rel="1648983300000"  data-ver="1648839900000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/google-prisel-na-to-jak-obejit-zasadni-omezeni-esim-reseni-pouzije-mozna-uz-v-androidu-13/sc-3-a-1354654/default.aspx' title='Google přišel na to, jak obejít zásadní omezení eSIM. Řešení použije možná už v Androidu 13'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=255347860' alt='Google přišel na to, jak obejít zásadní omezení eSIM. Řešení použije možná už v Androidu 13' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Google přišel na to, jak obejít zásadní omezení eSIM. Řešení použije možná už v Androidu 13' href='/clanky/google-prisel-na-to-jak-obejit-zasadni-omezeni-esim-reseni-pouzije-mozna-uz-v-androidu-13/sc-3-a-1354654/default.aspx'>Google přišel na to, jak obejít zásadní omezení eSIM. Řešení použije možná už v Androidu 13</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">eSIM</span><span class="article-crumb">Pixel</span><span class="article-crumb">Android</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="11" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354462" data-rel="1647267300000"  data-ver="1647266220000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=710460265' alt='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G' href='/clanky/zni-to-az-neskutecne-huawei-zrejme-nasel-zpusob-jak-telefonum-dodatecne-pridat-podporu-5g/sc-3-a-1354462/default.aspx'>Zní to až neskutečně. Huawei zřejmě našel způsob, jak telefonům dodatečně přidat podporu 5G</a>
				</h2>
				<p class="ar-anno">** Huawei už třetím rokem trpí pod americkými sankcemi ** Značka sice může používat americké procesory, ale bez podpory 5G ** Jak obejít sankce? Co třeba doplňkovým krytem s 5G modemem?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Obaly a pouzdra</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="12" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354570" data-rel="1649165100000"  data-ver="1650637560000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit '><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=73215915' alt='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit ' href='/clanky/vyzkouseli-jsme-levnou-autodiagnostiku-na-androidu-servisy-ohrnou-nos-ridicum-bude-stacit/sc-3-a-1354570/default.aspx'>Vyzkoušeli jsme levnou autodiagnostiku s Androidem. Servisy ohrnou nos, řidičům bude stačit </a>
				</h2>
				<p class="ar-anno">** Smartphone s Androidem dnes využijete i pro autodiagnostiku ** Jednotku OBD-II dnes pořídíte za pár stovek ** Co se vše dokáže diagnostika s bezplatným SW v češtině?</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Chroust</span></div><div style="display:none"><span class="article-crumb">Diagnostika</span><span class="article-crumb">Pro řidiče</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="13" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1353392" data-rel="1645687800000"  data-ver="1645706280000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx' title='15 tipů a triků pro Messenger, které možná neznáte'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=725473297' alt='15 tipů a triků pro Messenger, které možná neznáte' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='15 tipů a triků pro Messenger, které možná neznáte' href='/clanky/tipy-a-triky-pro-messenger-ktere-mozna-neznate/sc-3-a-1353392/default.aspx'>15 tipů a triků pro Messenger, které možná neznáte</a>
				</h2>
				<p class="ar-anno">** Základy práce s Messengerem jsou jednoduché a zná je každý
** Některé funkce ale mohou být skryté nebo nejsou úplně intuitivní
** Tento přehled pomůže odhalit taje nejpoužívanějšího komunikátoru</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Adam Kos</span></div><div style="display:none"><span class="article-crumb">Tipy a triky</span><span class="article-crumb">Messenger</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="14" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354411" data-rel="1646769600000"  data-ver="1648214940000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/apple-iphone-se-ma-pet-let-stary-kabat-ale-soucasnou-vybavu-z-iphonu-13/sc-3-a-1354411/default.aspx' title='Apple iPhone SE má pět let starý kabát, ale současnou výbavu z iPhonu 13'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=737114759' alt='Apple iPhone SE má pět let starý kabát, ale současnou výbavu z iPhonu 13' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Apple iPhone SE má pět let starý kabát, ale současnou výbavu z iPhonu 13' href='/clanky/apple-iphone-se-ma-pet-let-stary-kabat-ale-soucasnou-vybavu-z-iphonu-13/sc-3-a-1354411/default.aspx'>Apple iPhone SE má pět let starý kabát, ale současnou výbavu z iPhonu 13</a>
				</h2>
				<p class="ar-anno">** Nový iPhone SE designem rozhodně nepřekvapí ** Za to ale ohromí fantastickou výbavou a podporou 5G ** S cenou 12 490 Kč jde o nejdostupnější iPhone v nabídce</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">5G</span><span class="article-crumb">Smartphony</span><span class="article-crumb">iPhone</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="15" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354054" data-rel="1643723100000"  data-ver="1643723820000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=867144304' alt='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci' href='/clanky/vedeli-jste-o-tomto-neviditelnem-tlacitku-na-zadech-iphonu-staci-na-nej-poklepat-a-budou-se-dit-veci/sc-3-a-1354054/default.aspx'>Věděli jste o tomto neviditelném tlačítku na zádech iPhonu? Stačí na něj poklepat a budou se dít věci</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Návody</span><span class="article-crumb">iPhone</span><span class="article-crumb">Video</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="16" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354243" data-rel="1646847900000"  data-ver="1650544620000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/jak-vybrat-tablet/sc-3-a-1354243/default.aspx' title='Jak dobře vybrat tablet. Nejdražší není nejlepší. Rozhodujte se podle velikosti displeje'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=452360610' alt='Jak dobře vybrat tablet. Nejdražší není nejlepší. Rozhodujte se podle velikosti displeje' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Jak dobře vybrat tablet. Nejdražší není nejlepší. Rozhodujte se podle velikosti displeje' href='/clanky/jak-vybrat-tablet/sc-3-a-1354243/default.aspx'>Jak dobře vybrat tablet. Nejdražší není nejlepší. Rozhodujte se podle velikosti displeje</a>
				</h2>
				<p class="ar-anno">** Výběr správného tabletu komplikují široké způsoby využití
** Důležité je stanovit, k čemu jej nejčastěji budete používat 
** V tomto článku poradíme, na co si dát při výběru pozor</p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Jak vybrat</span><span class="article-crumb">Operační systémy</span><span class="article-crumb">Tablety</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="17" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354828" data-rel="1650461100000"  data-ver="1650462420000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/proc-to-nekdo-nevymyslel-uz-davno-apple-ukazal-prakticky-zlepsovak-pro-ipad-a-tuzku-pencil/sc-3-a-1354828/default.aspx' title='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=121750506' alt='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil' href='/clanky/proc-to-nekdo-nevymyslel-uz-davno-apple-ukazal-prakticky-zlepsovak-pro-ipad-a-tuzku-pencil/sc-3-a-1354828/default.aspx'>Proč to někdo nevymyslel už dávno? Apple ukázal praktický zlepšovák pro iPad a tužku Pencil</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Apple Pencil</span><span class="article-crumb">Obaly a pouzdra</span><span class="article-crumb">Patent</span><span class="article-crumb">iPad</span></div>
		</div>

	
		<div  data-rec-box-id="mobilmania-article" data-rec-position="18" data-rec-variant="18"  class="ar-row gtm-list-i" data-gtmid="1354295" data-rel="1645794900000"  data-ver="1645794240000">
			<div class='ar-img'>
				<a onclick='TrackDelivery("Kliknutí", "")' class='gtm-track-t' href='/clanky/toto-jsou-nejprodavanejsi-telefony-za-cely-rok-2021-prekvapive-nevyhral-iphone/sc-3-a-1354295/default.aspx' title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone'><img class="lazy" src="/_rev2015/img/1x1.png" data-src='/getthumbnail.aspx?q=90&amp;height=144&amp;width=288&amp;crop=1&amp;id_file=335080647' alt='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone' /></a>
			</div>

			<div class="ar-txt">
				<h2>
					<a onclick='TrackDelivery("Kliknutí", "")' class='ar-title gtm-track-t' title='Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone' href='/clanky/toto-jsou-nejprodavanejsi-telefony-za-cely-rok-2021-prekvapive-nevyhral-iphone/sc-3-a-1354295/default.aspx'>Toto jsou nejprodávanější telefony za celý rok 2021. Překvapivě nevyhrál iPhone</a>
				</h2>
				<p class="ar-anno"></p>

			</div>
			<div class="clear"></div>
		        <div style="display:none"><span class="author">Martin Miksa</span></div><div style="display:none"><span class="article-crumb">Žebříčky</span><span class="article-crumb">Statistika</span><span class="article-crumb">Smartphony</span></div>
		</div>

	
			<div class="clear"></div>
		</div>
	
<script>
	function TrackDelivery(action, suffix){
		var tLayout = "|clanek";
		layout.tracker.track("Určitě si přečtěte", action, undefined, window.location.hostname+tLayout+suffix, null);
	}
	$.fn.isInViewport = function() {
    		var eTop = $(this).offset().top;
    		var eBottom = eTop + $(this).outerHeight();
    		var vTop = $(window).scrollTop();
    		var vBottom = vTop + $(window).height();
    		return eBottom > vTop && eTop < vBottom;
	};
  	window.didomiOnReady = window.didomiOnReady || [];
  	window.didomiOnReady.push(function (Didomi) {
		var tLayout = "|clanek";
		TrackDelivery("Zobrazení stránky", "")
		$(window).on('resize scroll', function() {
			var o = $('#box-related-by-tags');
    			if (o.isInViewport()) {
        			if(!o.hasClass("viewport-trigger")){
					o.addClass("viewport-trigger");
					TrackDelivery("Zobrazení bloku", "")
				}
    			}
		});
	});
</script>

<br />


<div class="css-clear bx bx-rvm catalog-page-box fs-os">
	<div class="bx-head">
		<h2>
			<a href="/katalog" title="Nejoblíbenější telefony">Nejoblíbenější telefony</a>
		</h2>
	</div>
	<div class="bx-cnt gtm-list">
		<ul>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
        	                    <img class="img-61743" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a52s-5g_2vd3n.jpg" alt="Samsung Galaxy A52s 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A52s 5G" data-title="1, Samsung Galaxy A52s 5G" href="/samsung-galaxy-a52s-5g">
					Samsung Galaxy A52s 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
        	                    <img class="img-61861" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-a53-5g_jh0uq.jpg" alt="Samsung Galaxy A53 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy A53 5G" data-title="2, Samsung Galaxy A53 5G" href="/samsung-galaxy-a53-5g">
					Samsung Galaxy A53 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Sony Xperia 10 III" href="/sony-xperia-10-iii">
        	                    <img class="img-61660" src="https://mobilmania.zive.cz/files/katalog/ikony/sony-xperia-10-iii_g2rz4.jpg" alt="Sony Xperia 10 III" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Sony Xperia 10 III" data-title="3, Sony Xperia 10 III" href="/sony-xperia-10-iii">
					Sony Xperia 10 III
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
        	                    <img class="img-61570" src="https://mobilmania.zive.cz/files/katalog/ikony/samsung-galaxy-s21-5g_el0mx.jpg" alt="Samsung Galaxy S21 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Samsung Galaxy S21 5G" data-title="4, Samsung Galaxy S21 5G" href="/samsung-galaxy-s21-5g">
					Samsung Galaxy S21 5G
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi 11T" href="/xiaomi-11t">
        	                    <img class="img-61774" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-11t_u04ci.jpg" alt="Xiaomi 11T" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi 11T" data-title="5, Xiaomi 11T" href="/xiaomi-11t">
					Xiaomi 11T
				</a>

			</li>

			<li class="gtm-list-i" data-ga="Navigace;Katalog, box komplet" data-list-name="nejoblíbenějšíTelefony" data-list-type="catalogue">
	                        <a class="gtm-track-t ga-link" title="Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
        	                    <img class="img-61642" src="https://mobilmania.zive.cz/files/katalog/ikony/xiaomi-mi-11i_m3cjq.jpg" alt="Xiaomi Mi 11 Lite 5G" />
                	        </a>
				<a class="ar-title gtm-track-t catalog-box-item-name ga-link" title="Xiaomi Mi 11 Lite 5G" data-title="6, Xiaomi Mi 11 Lite 5G" href="/xiaomi-mi-11-lite-5g">
					Xiaomi Mi 11 Lite 5G
				</a>

			</li>

		</ul>
		<div class="clear"></div>
		<div class="ar-chapters">
			<div class="chapter-next">
				<a href="/katalog" title="Všechny telefony v katalogu mobilů" class="ar-btn">
					<span class="ar-btn-arrow">&gt;</span>
				        Všechny telefony v katalogu mobilů
				</a>
			</div>
		</div>
		<div class="clear"></div>
	</div>
</div>


</div>
<div class="cs-cnt-cl cs-cnt-cl-m"></div>
<div class="cs-cnt-cl cs-cnt-cl-r css-clear">
	
	<div class="sky-wrapper">
		<div class="bx-sky-roller">
			<div class="bx-bb bx-sky cnc-ads cnc-ads--halfpage_1">
				<div class="cnc-ads__within" id="cnc_halfpage_1"></div>
			</div>
			<div class="bx-bb bx-commercial cnc-ads cnc-ads--commercial_1">
				 <div class="cnc-ads__within" id="cnc_commercial_1"></div>
			</div>
			


<div class="bx fs-os" style="margin-bottom: 0px!important">
    <div class="bx-head">
        <h2>
            <a title="Diskuzní fórum Mobilmania.cz" href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100">Poradna</a>
        </h2>
    </div>
    <div class="bx-cnt gtm-list">
        <ul>
            
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='707580'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/samsung-s21-ultra---vytopeny---mam-sancu-uspiet/sc-20-cq-707580/default.aspx?consultanswers=1" title='Samsung S21 Ultra - vytopený - mám šancu uspieť?'>Samsung S21 Ultra - vytopený - mám...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708102'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android-11-vypnuti-nabijeni-baterie-kabelem/sc-20-cq-708102/default.aspx?consultanswers=1" title='Android 11 vypnutí nabíjení baterie kabelem'>Android 11 vypnutí nabíjení baterie...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708085'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nabijeni-mobilu/sc-20-cq-708085/default.aspx?consultanswers=1" title='Nabíjení mobilu'>Nabíjení mobilu</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708029'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/vymena-displaye-iphone-7/sc-20-cq-708029/default.aspx?consultanswers=1" title='výměna displaye Iphone 7'>Výměna displaye Iphone 7</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708082'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/motorola-edge-30-pro---ukonceni-aplikaci/sc-20-cq-708082/default.aspx?consultanswers=1" title='Motorola edge 30 pro - ukončení aplikací'>Motorola edge 30 pro - ukončení...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708078'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android-12---jak-vypnout-u-vsech-aplikaci-splash-screen/sc-20-cq-708078/default.aspx?consultanswers=1" title='Android 12 - jak vypnout u všech aplikací splash screen?'>Android 12 - jak vypnout u všech...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708088'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/zobrazeni-telefonu-na-monitoru-nejde-prepnout-na-vysku/sc-20-cq-708088/default.aspx?consultanswers=1" title='Zobrazení telefonu na monitoru nejde přepnout na výšku'>Zobrazení telefonu na monitoru nejde...</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708052'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/android---sparovani-s-pc/sc-20-cq-708052/default.aspx?consultanswers=1" title='android - spárování s pc'>Android - spárování s pc</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i ' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708066'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/nokia-54-zmizely-vsechny-kontakty/sc-20-cq-708066/default.aspx?consultanswers=1" title='nokia 5,4 zmizely vsechny kontakty'>Nokia 5,4 zmizely vsechny kontakty</a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
                    <li class='gtm-list-i last' data-list-name='poradnaŽivě' data-list-type='consult' data-gtmid='708069'>


                        <a class='ar-title gtm-track-t' href="https://www.zive.cz/poradna/bluetooth/sc-20-cq-708069/default.aspx?consultanswers=1" title='Bluetooth '>Bluetooth </a>

                        
                        <span style="display: none" class="article-crumb">Mobily</span>
                    </li>
                
        </ul>
    </div>
    <div class="ar-chapters">
        <div class="chapter-next">
            <a href="https://www.zive.cz/poradna/sc-20/?consult=1&id_category=100" title="Vstoupit do fóra" class="ar-btn">
                <span class="ar-btn-arrow">&gt;</span>
                Vstoupit do poradny
            </a>
        </div>
    </div>
    <div class="clear">
    </div>
</div>

		</div>
	</div>
	
	<div class="bx bx-tip-link" style="margin-top:0px!important;">
		<div class="bx-cnt bx-cnt-full">
			<a href="/clanky/pripominky/sc-3-a-324/default.aspx?comments=1" title="Napište nám tip nebo připomínku"><span>NAPIŠTE NÁM</span><span>TIP NEBO PŘIPOMÍNKU</span></a>
		</div>
	</div>




<div class="bx bx-ext-rss fs-os"><div class="bx-head"><h2>Doporučujeme</h2></div><div class="bx-cnt gtm-list" data-list-name="sobRight"><ul><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html" title="ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/online-obri-po/MTAweDYwL3NtYXJ0L2JveA/1330489.jpg?v=0&amp;st=xs8ZdMdOk4EaEw35ejtZKfORgHVIYTME2_fvrE4BY98&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html" title="ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-obri-pozar-v-rusku-hori-ropny-sklad-a-zasobnik-pro-armadu-po-utoku-ukrajinskych-dronu.html'});"><span>ONLINE: Obří požár v Rusku! Hoří ropný sklad a zásobník pro armádu. Po útoku ukrajinských dronů? </span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/signal-hacknuty/MTAweDYwL3NtYXJ0L2JveA/1312630.jpg?v=0&amp;st=a2Bu9SFpFrZjit2vSxaQTaoo5LfmExrWNqY2JwD_1eY&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});"><span>Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-rozh/MTAweDYwL3NtYXJ0L2JveA/1243357.jpg?v=0&amp;st=DKm3BxdbxcwVhdxM2X4ySx8xonWPTYNHNHnr34EITyw&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><span>FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohacek-zaklad/MTAweDYwL3NtYXJ0L2JveA/1330439.jpg?v=0&amp;st=N_ESUsRxMau_Af1ze4uOLvExs9CkLS7U9eAN-W-DsOo&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});"><span>Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nadherny-peugeo/MTAweDYwL3NtYXJ0L2JveA/1326129.jpg?v=0&amp;st=juRy7zY3D-gLaGWXfFn5ohkOx1xQKQfhFy_ABhryiNI&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem" title="Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.autorevue.cz/nadherny-peugeot-605-je-nepravem-opomijena-klasika-obzvlast-v-unikatni-verzi-s-24ventilovym-sestivalcem'});"><span>Nádherný Peugeot 605 je neprávem opomíjená klasika. Obzvlášť v unikátní verzi s 24ventilovým šestiválcem</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-grandland/MTAweDYwL3NtYXJ0L2JveA/1330552.jpg?v=0&amp;st=0CSG-U4-pCArFLq8xNgD3oERgu8ogUPbxui43x2ia34&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});"><span>Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kontroverzni-se/MTAweDYwL3NtYXJ0L2JveA/1314505.jpg?v=0&amp;st=4tDROOQWvLB-tcY__Ae24pLbW3swE2lxCyXS8Dwmul8&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});"><span>Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zebricek-platu/MTAweDYwL3NtYXJ0L2JveA/1330575.jpg?v=0&amp;st=F_NmV0jAK82GGhdwhTjvV9q9TuG8sRCNXzONZxnjxjs&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});"><span>Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty</span></a></li><li class="first last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/o-krok-bliz-k-f/MTAweDYwL3NtYXJ0L2JveA/1320224.jpg?v=0&amp;st=ILH5m_oUeVkYgkSADQavPC3rCD3kiNLEbbuLzKM2nJM&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv" title="O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://doupe.zive.cz/clanek/o-krok-bliz-k-fotorealismu-enginy-unity-stvoril-digitalni-postavu-vernejsi-nez-kdy-driv'});"><span>O krok blíž k fotorealismu. Engine Unity stvořil digitální postavu věrnější než kdy dřív</span></a></li><li class="last gtm-list-i"><a class="img gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html" title="Tramvaj 1910: Staňte se tramvajákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/tramvaj-1910-s/MTAweDYwL3NtYXJ0L2JveA/1330544.jpg?v=0&amp;st=M2_nNgjUWfgQK49KAyjEI2zGDUUNzkjOf_klKcysML4&amp;ts=1650886266&amp;e=2145916800" /></a><a class="text ar-title gtm-track-t" target="_blank" href="https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html" title="Tramvaj 1910: Staňte se tramvajákem" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Pravý sloupec','eLabel':'https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html'});"><span>Tramvaj 1910: Staňte se tramvajákem</span></a></li></ul><div class="clear"></div></div></div>

<div class="bx bx-ext-rss bx-ext-rss-gall fs-os">
  <div class="bx-head">
    <h2>
      <a href="https://galerie.mobilmania.zive.cz" title="Galerie fotomobilů">Galerie fotomobilů</a>
    </h2>
  </div>
  <div class="bx-cnt gtm-list" data-list-name="galerieFotomobilů" data-list-type="userGallery">
    <ul>
      <li class="first gtm-list-i">
        <a class="img loaded ar-title gtm-track-t" href="https://galerie.mobilmania.zive.cz/showphoto.php?photo=86488" title="Západ slunce na Středním vrchu (foto: carismatico)" style="
				background-image: url('/getthumbnailurl1.aspx?url=http://galerie.mobilmania.zive.cz/data/592/1649265695436_copy_3150x4200.jpg&amp;w=168&amp;h=126&amp;q=90')
			">
        </a>
      </li>
    </ul>
    <div class="clear">
    </div>
  </div>
</div>

	
	
		<div class="bx fs-os">
		<div class="bx-head">
			<h2>O webu</h2>
		</div>
		<div class="bx-cnt">
			<ul><li>
			<a href="/clanky/pripominky/sc-3-a-323/default.aspx?comments=1" title="Tipy a připomínky pro redakci">Napište nám</a> | <a href="https://mobilmania.zive.cz/clanky/redakce-mobilmaniacz/sc-3-a-348/default.aspx">Redakce</a> | <a href="https://www.cncenter.cz/online-tituly" rel="nofollow">Inzerce</a>
			</li></ul>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bx-bb bx-sky bx-sky-roller cnc-ads cnc-ads--halfpage_2">
		<div class="cnc-ads__within" id="cnc_halfpage_2"></div>
	</div>
	<div class="clear"></div>
	<br />
</div>
		<div class="clear"></div>
	</div>
</div>

<div class="clear"></div>

<div class="bx-bb bx-billboard cnc-ads cnc-ads--billboard_bottom_1">
	<div class="cnc-ads__within" id="cnc_billboard_bottom_1"></div>

</div>



<div class="cs-cnt-wrapper">
	<div class="cs-cnt fs-os">
		<div class="box box-cex">
			<div class="box-data fs-os">
				<div class="sob gtm-list" data-list-name="sobBottom"><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://avmania.zive.cz" title="AVmania.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});">AVmania.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/kontroverzni-se/Mjc4eDIwOS9zbWFydC9ib3g/1314505.jpg?v=0&amp;st=-RyWitlAJHlx9WFgRTYGFP8K3cLg1lBTA1lzZu31pNY&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny" title="Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://avmania.zive.cz/kontroverzni-serial-euforie-od-hbo-trha-rekordy-lepsi-byla-jen-hra-o-truny'});">Kontroverzní seriál Euforie od HBO trhá rekordy. Lepší byla jen Hra o trůny</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.zive.cz" title="Živě.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});">Živě.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/signal-hacknuty/Mjc4eDIwOS9zbWFydC9ib3g/1312630.jpg?v=0&amp;st=T7NfuJtZ1RAWCW0vQKnWAid8OnErn1JmezMx5lSAKLo&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx" title="Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.zive.cz/clanky/signal-hacknuty-neni-restartujte-svuj-telefon-denne-doporucuje-nukib/sc-3-a-215220/default.aspx'});">Signal hacknutý není. Restartujte svůj telefon denně, doporučuje NÚKIB</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://isport.blesk.cz" title="iSport.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});">iSport.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/zebricek-platu/Mjc4eDIwOS9zbWFydC9ib3g/1330575.jpg?v=0&amp;st=j51cg_pySMQvD3wvPj11ZLUDqWWTo_vUI8WAVYHL8wc&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html" title="Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2021-22/412847/zebricek-platu-v-lize-300-az-350-tisic-berou-bahrajnan-i-posila-sparty.html'});">Žebříček platů v lize: 300 až 350 tisíc mají Bahrajňan i posila Sparty</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.blesk.cz" title="Blesk.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});">Blesk.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html" title="Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/sebevedomy-mlad/Mjc4eDIwOS9zbWFydC9ib3g/1330569.jpg?v=0&amp;st=wwKJvKN7j_he7l1dFEhb9HHG3YdGj0xuxyc15K8PoCk&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html" title="Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.blesk.cz/clanek/zpravy-svet/710517/sebevedomy-mladicek-s-prezidentskou-ambici-10-veci-co-jste-o-macronovi-asi-nevedeli.html'});">Sebevědomý mladíček s prezidentskou ambicí. 10 věcí, co jste o Macronovi asi nevěděli</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424" title="Hypotéky nemusejí výrazněji zlevnit ani za dva roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/hypoteky-nemuse/Mjc4eDIwOS9zbWFydC9ib3g/1329187.jpg?v=0&amp;st=Mq8CEK3nI-OO3D6mVRfuWc2CyaMg6_pBk1GxRXoNbiA&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424" title="Hypotéky nemusejí výrazněji zlevnit ani za dva roky" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nazory/hypoteky-nemuseji-vyrazneji-zlevnit-ani-za-dva-roky-1389424'});">Hypotéky nemusejí výrazněji zlevnit ani za dva roky</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/bohacek-zaklad/Mjc4eDIwOS9zbWFydC9ib3g/1330439.jpg?v=0&amp;st=nanPLZTXOxlXZxEsxRyqGipUzQqlgEeUjjX18UFiWKs&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html" title="Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/prostor-x/112826/bohacek-zakladna-usa-neni-spasa-je-sobecke-spolehat-se-na-ni-rusky-takticky-jaderny-uder-je-realny.html'});">Boháček: Základna USA není spása, je sobecké spoléhat se na ni. Ruský taktický jaderný úder je reálný</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.reflex.cz" title="Reflex.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112832/vitez-macron-jako-blbec-k-veceri-le-penova-je-u-konce-s-dechem-a-za-rohem-ciha-bolsevicky-fantomas.html'});">Reflex.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112832/vitez-macron-jako-blbec-k-veceri-le-penova-je-u-konce-s-dechem-a-za-rohem-ciha-bolsevicky-fantomas.html" title="Vítěz Macron jako Blbec k večeři, Le Penová je U konce s dechem a za rohem číhá bolševický Fantomas " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112832/vitez-macron-jako-blbec-k-veceri-le-penova-je-u-konce-s-dechem-a-za-rohem-ciha-bolsevicky-fantomas.html'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/vitez-macron-ja/Mjc4eDIwOS9zbWFydC9ib3g/1330359.jpg?v=0&amp;st=JB61mpg2Nr937YafDpeeOf705bFQTBg_4qx0TSPgz4w&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.reflex.cz/clanek/komentare/112832/vitez-macron-jako-blbec-k-veceri-le-penova-je-u-konce-s-dechem-a-za-rohem-ciha-bolsevicky-fantomas.html" title="Vítěz Macron jako Blbec k večeři, Le Penová je U konce s dechem a za rohem číhá bolševický Fantomas " onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.reflex.cz/clanek/komentare/112832/vitez-macron-jako-blbec-k-veceri-le-penova-je-u-konce-s-dechem-a-za-rohem-ciha-bolsevicky-fantomas.html'});">Vítěz Macron jako Blbec k večeři, Le Penová je U konce s dechem a za rohem číhá bolševický Fantomas </a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://www.e15.cz/magazin" title="E15.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">E15.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/nejlepsi-filmy/Mjc4eDIwOS9zbWFydC9ib3g/1312700.jpg?v=0&amp;st=RTo02wpynQECbpi1bkfKbr4awxd-gJMsfQqHcUPULFw&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.e15.cz/nejlepsi-filmy-netflix" title="Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.e15.cz/nejlepsi-filmy-netflix'});">Nejlepší filmy na Netflixu. Výběr snímků z posledních 10 let</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="http://www.auto.cz" title="Auto.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});">Auto.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/opel-grandland/Mjc4eDIwOS9zbWFydC9ib3g/1330554.jpg?v=0&amp;st=d7Yo0qgvpXpX85h0TIe2cTBpQ6ysnAzlL8sDx8EdtmA&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653" title="Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://www.auto.cz/opel-grandland-phev-4x4-ultimate-rychly-neposeda-143653'});">Opel Grandland PHEV 4x4 Ultimate – Rychlý neposeda</a></h4></div><div class="sob-item gtm-list-i"><a class="sob-magazine" target="_blank" href="https://sportrevue.isport.blesk.cz/" title="SportRevue.cz" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">SportRevue.cz</a><a class="sob-img gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});"><img alt="" class="lazy" src="/_rev2015/img/1x1.png" data-src="https://img.cncenter.cz/foto/foto-sexy-rozh/Mjc4eDIwOS9zbWFydC9ib3g/1243357.jpg?v=0&amp;st=3FxjFeyO8t4zXiFg4RMrrpG5TOEbKSHbFrwl5jYd1D0&amp;ts=1650886269&amp;e=2145916800" /></a><h4 class="sob-title"><a class="ar-title gtm-track-t" target="_blank" href="https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat" title="FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat" onclick="dataLayer.push({'event':'ga.event','eCategory':'Boxy SOB','eAction':'MobilMania Spodní blok','eLabel':'https://sportrevue.isport.blesk.cz/foto-sexy-rozhodci-od-ktere-byste-si-to-radi-nechali-na-hristi-foukat'});">FOTO: Sexy rozhodčí, od které byste si to rádi nechali (na hřišti) foukat</a></h4></div></div>

				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>

<div class="clear"></div>
	
<div id="mf-footer" class="container cs-cnt">
	

<!-- 25. 4. 2022 14:17:26 -->
<!-- GetData(): 25. 4. 2022 14:17:26 -->

<div id="footer-global">
	<div class="cnc-selection">
		Výběr <a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>
	<hr class="footer-divider" />
	<div class="list-mags">
		
				<div class="list-section">
					<div class="list-section-title">Válka na Ukrajině</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-valka-na-ukrajine/702030/online-rusove-zabili-70-vojaku-u-charkova-ukrajinci-sestrelili-5-stihacek-a-vrtulnik.html'>Aktuální zprávy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://proukrainu.blesk.cz/'>ProUkraїnu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.blesk.cz/informace-pro-ukrajince-v-cr'>Informace pro Ukrajince v ČR</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/zpetne-zrcatko/112842/diverzanti-s-rudou-hvezdou-jsou-mezi-nami-aneb-blizka-setkani-lidskeho-poddruhu.html' title="Diverzanti s rudou hvězdou jsou mezi námi aneb Blízká setkání lidského poddruhu">Diverzanti s rudou hvězdou jsou mezi námi aneb Blízká setkání…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/710582/ctyri-firmy-se-rvou-o-megaprojekt-v-brne-stavbu-haly-za-ctyri-miliardy.html' title="Čtyři firmy se rvou o megaprojekt v Brně: Stavbu haly za čtyři miliardy">Čtyři firmy se rvou o megaprojekt v Brně: Stavbu haly za čtyři…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-politika/710594/zabrusovac-rozner-pul-roku-podminka-pro-exposlance-za-vyrok-o-romskem-koncentraku-v-letech.html' title="„Zabrušovač“ Rozner: Půl roku podmínka pro exposlance! Za výrok o romském koncentráku v Letech">„Zabrušovač“ Rozner: Půl roku podmínka pro exposlance! Za výrok o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/1-liga'>FORTUNA:LIGA</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/hokej-reprezentace-ms-v-hokeji-2022/400770/program-ms-v-hokeji-2022-ve-finsku-kdy-hraji-cesi.html'>MS v hokeji 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-motorismus-formule-1/410791/program-formule-1-jaky-je-kalendar-zavodu-a-startovni-listina-v-roce-2022.html'>Program závodů F1</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-evropske-pohary-konferencni-liga/412857/praha-chce-finale-kl-konkurence-z-cele-evropy-hralo-by-se-v-edenu.html' title="Praha chce finále KL. Konkurence z celé Evropy, hrálo by se v Edenu">Praha chce finále KL. Konkurence z celé Evropy, hrálo by se v Edenu</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/fotbal-zahranici-francie-ligue-1/412850/psg-slavi-titul-ale-resi-vyhazov-trenera-i-hvezdy-mbappe-poslal-vzkaz.html' title="PSG slaví titul, ale řeší vyhazov trenéra i hvězdy. Mbappé poslal vzkaz">PSG slaví titul, ale řeší vyhazov trenéra i hvězdy. Mbappé poslal…</a><a class="list-section-article dt-ct-nav-f" href='https://isport.blesk.cz/clanek/ostatni-box/412854/zvedak-jak-bejk-rika-kraj-o-vitezstvi-furyho-a-predpovida-comeback.html' title="Zvedák jak bejk, říká Kraj o vítězství Furyho a předpovídá comeback">Zvedák jak bejk, říká Kraj o vítězství Furyho a předpovídá comeback</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Velikonoce</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/lifestyle/velikonocni-tyden-v-duchu-tradic-jaky-je-vyznam-jednotlivych-dnu-9278.html'>Velikonoční dny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/clanek/velikonoce-den-po-dni-pripravte-si-tradicni-menu'>Tradiční menu</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonoce-2022-dekorace-vence-tvoreni-vyroba-galerie-inspirace'>Dekorační věnec</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/vajickovy-salat'>Vajíčkový salát</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/710598/praha-za-214-milionu-zrekonstruuje-ulici-na-florenci-prace-potrvaji-rok-a-pul.html' title="Praha za 214 milionů zrekonstruuje ulici Na Florenci. Práce potrvají rok a půl">Praha za 214 milionů zrekonstruuje ulici Na Florenci. Práce potrvají…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/zpravy-pribehy/710544/zvireci-tragedie-na-domazlicku-mrtvou-capici-nasli-bez-nohy-co-bude-s-jejimi-vajicky.html' title="Zvířecí tragédie na Domažlicku: Mrtvou čápici našli bez nohy! Co bude s jejími vajíčky?">Zvířecí tragédie na Domažlicku: Mrtvou čápici našli bez nohy! Co bude…</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/celebrity-ceske-celebrity/710564/josef-dvorak-slavi-80-a-blesku-predstavil-nejzasadnejsi-zeny-sveho-zivota-havlova-s-nim-hrala-v-sadre.html' title="Josef Dvořák slaví 80 a Blesku představil nejzásadnější ženy svého života: Havlová s ním hrála v sádře!">Josef Dvořák slaví 80 a Blesku představil nejzásadnější ženy svého…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/materska-dovolena-2022-vse-co-potrebujete-vedet-jak-a-kde-zadat-kalkulacka'>Mateřská 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/velikonocni-tvoreni-vyzdoba-balicky-koleda-kolednici-velikonoce-vajicka'>Tvoření s dětmi</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.maminka.cz/clanek/jak-spravne-vybrat-jizdni-kolo-pro-dite-velikost-hmotnost-odrazedlo-kdy-koupit-prvni-kolo'>Jak vybrat dětské kolo</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.dama.cz/clanek/serial-ulice-mirkovo-podezreni-lumiruv-trapas-i-svatba-very-a-lubose' title="Seriál Ulice: Mirkovo podezření, Lumírův trapas i svatba Věry a Luboše">Seriál Ulice: Mirkovo podezření, Lumírův trapas i svatba Věry a Luboše</a><a class="list-section-article dt-ct-nav-f" href='https://www.maminka.cz/clanek/galerie-drive-normalni-dnes-zcela-nemyslitelne-podivejte-se-na-retro-snimky-jak-se-bavily-deti-v-minulosti' title="Dříve normální, dnes často nemyslitelné! Podívejte se na retro snímky, jak se bavily děti v minulosti">Dříve normální, dnes často nemyslitelné! Podívejte se na retro…</a><a class="list-section-article dt-ct-nav-f" href='https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/192720/zahradni-hadice-a-spravny-tlak-vody.html' title="Zahradní hadice a správný tlak vody...">Zahradní hadice a správný tlak vody...</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/alko-kalkulacka'>Alko-kalkulačka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/byznys/doprava-a-logistika/elektronicka-dalnicni-znamka-cena-cr-rakousko-slovensko-madarsko'>Elektronická dálniční známka</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.auto.cz/kupni-smlouva-na-auto-stahnete-si-vzor-pilovany-pravniky-a-pripomente-si-dulezite-zasady-111530'>Kupní smlouva na auto</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/42-kol-za-gaslym-wolff-se-hamiltonovi-omluvil-za-to-s-cim-musel-v-imole-jet' title="42 kol za Gaslym. Wolff se Hamiltonovi omluvil za to, s čím musel v Imole jet">42 kol za Gaslym. Wolff se Hamiltonovi omluvil za to, s čím musel v…</a><a class="list-section-article dt-ct-nav-f" href='https://f1sport.auto.cz/clanek/mohl-jsem-ziskat-az-30-bodu-a-mam-dva-rika-o-poslednich-dvou-zavodech-alonso' title="Mohl jsem získat až 30 bodů a mám dva, říká o posledních dvou závodech Alonso">Mohl jsem získat až 30 bodů a mám dva, říká o posledních dvou…</a><a class="list-section-article dt-ct-nav-f" href='https://www.autorevue.cz/datsun-zavira-fabriky-nikdo-ho-nechce-kdysi-legendarni-znacku-potopily-zakladni-chyby-vozy-pritom-mely-zajimave-darce' title="Datsun zavírá fabriky, nikdo ho nechce. Kdysi legendární značku potopily základní chyby, vozy přitom měly zajímavé dárce">Datsun zavírá fabriky, nikdo ho nechce. Kdysi legendární značku…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Móda a krása</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/jak-zhubnout'>Jak zhubnout</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/svatba'>Dokonalá svatba</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.zeny.cz/krasa-a-moda/moda/na-kazdy-den-7-jarnich-napadu-s-cim-nosit-oblekove-kalhoty-9339.html'>Jarní módní tipy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://connect.zive.cz/clanky/internet-muzeme-svycarsku-jen-zavidet-bezne-jsou-10gb/s-pripojky-prvni-operator-posilil-na-25-gb/s/sc-320-a-216146/default.aspx' title="Internet můžeme Švýcarsku jen závidět. Běžné jsou 10Gb/s přípojky, první operátor posílil na 25 Gb/s">Internet můžeme Švýcarsku jen závidět. Běžné jsou 10Gb/s přípojky,…</a><a class="list-section-article dt-ct-nav-f" href='https://avmania.zive.cz/clanky-a-bleskovky/recenze-reproduktoru-ikea-vappeby-odolna-lampicka-ktera-ma-bluetooth-a-prekvapive-dobre-hraje' title="Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth překvapivě dobře hraje a koupíte ji už téměř složenou">Recenze reproduktoru IKEA Vappeby. Odolná lampička s Bluetooth…</a><a class="list-section-article dt-ct-nav-f" href='https://mobilmania.zive.cz/clanky/zkoumame-obchod-taptap-neni-to-raj-malwaru-ale-stale-casteji-vyuzivane-prostredi-pro-beta-test-her/sc-3-a-1354851/default.aspx' title="Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji využívané prostředí pro beta test her">Zkoumáme obchod TapTap. Není to ráj malwaru, ale stále častěji…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/finexpert/danove-priznani/danove-priznani-2022-kdy-a-kdo-musi-priznat-dane-za-rok-2021-1386597'>Daňové přiznání 2022</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kryptomeny'>Kryptoměny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy'>Výpočet čisté mzdy</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/zahranicni/unikatni-prodej-originalnich-autodilu-znacky-honda-zanikle-dealerstvi-jich-ma-desitky-tisic-1389521' title="Unikátní prodej originálních autodílů značky Honda. Zaniklé dealerství jich má desítky tisíc">Unikátní prodej originálních autodílů značky Honda. Zaniklé…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/ukrajina-vs-rusko-konflikt-valka-aktualne' title="Válka na Ukrajině ONLINE: Rusko selhává ve svých válečných cílech, uvedl Blinken v Kyjevě ">Válka na Ukrajině ONLINE: Rusko selhává ve svých válečných cílech,…</a><a class="list-section-article dt-ct-nav-f" href='https://www.e15.cz/finexpert/setrime/jak-funguje-tepelne-cerpadlo-cena-dotace-a-jak-vybrat-spravny-typ-pro-domacnost-1389518' title="Jak funguje tepelné čerpadlo? Cena, dotace a jak vybrat správný typ pro domácnost">Jak funguje tepelné čerpadlo? Cena, dotace a jak vybrat správný typ…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/pece-cela-zeme'>Peče celá země</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/domaci-pekarny'>Domácí pekárny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://magazin.recepty.cz/velikonocni-recepty'>Velikonoční recepty</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/srbsky-gulas-1607' title="Srbský guláš">Srbský guláš</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kureci-frikase-s-houbovou-omackou-60120' title="Kuřecí frikasé s houbovou omáčkou">Kuřecí frikasé s houbovou omáčkou</a><a class="list-section-article dt-ct-nav-f" href='https://www.fitweb.cz/recept/kure-po-indicku-60255' title="Kuře po indicku">Kuře po indicku</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Hobby a zábava</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://abecedazahrady.dama.cz/clanek/predpestujte-si-rajcata-papriky-a-okurky-usetrite-a-budete-mit-silne-sazenice'>Jarní sadba zeleniny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/horoskopy-lasky'>Horoskop lásky</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.dama.cz/novinky-v-ulici'>Novinky v Ulici</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-asie-turecko/112609/za-kurdy-na-divoky-turecky-jihovychod.html' title="Za Kurdy na divoký turecký jihovýchod">Za Kurdy na divoký turecký jihovýchod</a><a class="list-section-article dt-ct-nav-f" href='https://www.blesk.cz/clanek/cestovani-recko/710124/lefkada-daleko-od-davu-v-reckem-stylu-objevte-okouzlujici-plaze-i-atmosferu.html' title="Lefkada: Daleko od davů v řeckém stylu! Objevte okouzlující pláže i atmosféru">Lefkada: Daleko od davů v řeckém stylu! Objevte okouzlující pláže i…</a><a class="list-section-article dt-ct-nav-f" href='https://www.reflex.cz/clanek/lide-a-zeme-afrika/112368/narod-odpocinku-tak-jsou-nazyvani-poustni-pastevci-kmene-gabru.html' title="Národ odpočinku. Tak jsou nazýváni pouštní pastevci kmene Gabrů">Národ odpočinku. Tak jsou nazýváni pouštní pastevci kmene Gabrů</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro generaci Z</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/inspirace'>#inspirace</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/wellbeing'>#wellbeing</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://heyfomo.cz/tag/news'>#news</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/streetculture-news12' title=" STREETCULTURE NEWS"> STREETCULTURE NEWS</a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/jak-dopadly-prezidentske-volby-ve-francii' title="Jak dopadly prezidentské volby ve Francii ">Jak dopadly prezidentské volby ve Francii </a><a class="list-section-article dt-ct-nav-f" href='https://heyfomo.cz/tarotskop-25-4-1-5' title="TAROTSKOP 
25. 4. – 1. 5.">TAROTSKOP 
25. 4. – 1. 5.</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/nemoci'>Katalog nemocí</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/velky-prehled-krevnich-skupin-jste-a-b-ab-nebo-0-5378.html'>Krevní skupiny</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.mojezdravi.cz/bylinky'>Bylinky</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/mojezdravi-cz/plizivy-strach-co-nam-pomuze-pokud-ho-mame-6746.html' title="Plíživý strach: Co nám pomůže, pokud ho máme?">Plíživý strach: Co nám pomůže, pokud ho máme?</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/regenerace-po-potratu-jak-reaguje-telo-a-jak-psychika-kolik-potrebuji-casu-6734.html' title="Regenerace po potratu. Jak reaguje tělo a jak psychika? Kolik potřebují času?">Regenerace po potratu. Jak reaguje tělo a jak psychika? Kolik…</a><a class="list-section-article dt-ct-nav-f" href='https://www.mojezdravi.cz/zdravy-zivotni-styl/zubni-implantaty-pruvodce-operaci-krok-za-krokem-4055.html' title="Zubní implantáty: Průvodce operací krok za krokem">Zubní implantáty: Průvodce operací krok za krokem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/3833/mourrisonova-poradna'>Mourissonova poradna</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/558/komiksy'>Komiksy</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://www.abicko.cz/kategorie/550/vystrihovanky'>Vystřihovánky ABC</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/uncharted-na-pc-dorazi-v-cervnu-epic-predcasne-odhalil-datum-vydani-kolekce-legacy-of-thieves' title="Uncharted na PC dorazí v červnu. Epic předčasně odhalil datum vydání kolekce Legacy of Thieves">Uncharted na PC dorazí v červnu. Epic předčasně odhalil datum vydání…</a><a class="list-section-article dt-ct-nav-f" href='https://doupe.zive.cz/clanek/vysoke-frekvence-i-nizka-latence-gskill-vyrobil-nezvykle-dobre-pameti-ddr5' title="Vysoké frekvence i nízká latence. G.Skill vyrobil nezvykle dobré paměti DDR5">Vysoké frekvence i nízká latence. G.Skill vyrobil nezvykle dobré…</a><a class="list-section-article dt-ct-nav-f" href='https://www.abicko.cz/clanek/precti-si-zabava-deskovinky/28837/tramvaj-1910-stante-se-tramvajakem.html' title="Tramvaj 1910: Staňte se tramvajákem">Tramvaj 1910: Staňte se tramvajákem</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						<a class="list-section-theme dt-ct-nav-f" href='https://www.reflex.cz/kategorie/7220/prostor-x'>Prostor X</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://prozeny.blesk.cz/branky-body-kokoti'>Branky, body, kokoti</a><div class="footer-divider--vertical"></div><a class="list-section-theme dt-ct-nav-f" href='https://tv.isport.blesk.cz/fortuna-liga'>Fortuna liga</a>
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://tv.blesk.cz/video/7638576/hvezda-ostre-sledovanych-vlaku-jitka-zelenohorska-ceka-me-operace-nohou.html' title="Hvězda Ostře sledovaných vlaků Jitka Zelenohorská: Čeká mě operace nohou! ">Hvězda Ostře sledovaných vlaků Jitka Zelenohorská: Čeká mě operace…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7638607/dloubak-platy-v-lize-jdou-dolu-slavia-snizila-zaklad-preplati-ji-sparta.html' title="Dloubák: Platy v lize jdou dolů, Slavia snížila základ. Přeplatí ji Sparta?">Dloubák: Platy v lize jdou dolů, Slavia snížila základ. Přeplatí ji…</a><a class="list-section-article dt-ct-nav-f" href='https://tv.isport.blesk.cz/video/7638575/dloubak-plzen-je-koncentrovanejsi-ze-slavie-nevyzaruje-ze-by-boj-o-titul-mela-zvladnout.html' title="Dloubák: Plzeň je koncentrovanější. Ze Slavie nevyzařuje, že by boj o titul měla zvládnout">Dloubák: Plzeň je koncentrovanější. Ze Slavie nevyzařuje, že by boj o…</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='http://www.hledejceny.cz/' title="hledejceny.cz">hledejceny.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.zive.cz/' title="Zboží Živě">Zboží Živě</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/' title="sleviste.cz">sleviste.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.azz.cz/' title="azz.cz">azz.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.blesk.cz">bazar.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.blesk.cz/' title="zbozi.blesk.cz">zbozi.blesk.cz</a><a class="list-section-article dt-ct-nav-f" href='https://zbozi.mobilmania.cz/' title="zbozi.mobilmania.cz">zbozi.mobilmania.cz</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="bazar.auto.cz">bazar.auto.cz</a><a class="list-section-article dt-ct-nav-f" href='https://www.sleviste.cz/slevove-kupony' title="Slevové kupony">Slevové kupony</a><a class="list-section-article dt-ct-nav-f" href='System.Collections.Generic.Dictionary`2[System.String,System.Object]' title="Zboží Auto">Zboží Auto</a><a class="list-section-article dt-ct-nav-f" href='https://pracky.hledejceny.cz/' title="Nejlevnější pračky">Nejlevnější pračky</a><a class="list-section-article dt-ct-nav-f" href='https://horska-kola.hledejceny.cz/' title="Horská kola">Horská kola</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/testovani' title="Testujte s Mimibazarem">Testujte s Mimibazarem</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/rousky' title="Roušky">Roušky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-zimni-bundy' title="Dětské zimní bundy">Dětské zimní bundy</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-svetry' title="Dětské svetry">Dětské svetry</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-cepice' title="Dětské čepice">Dětské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/detske-rukavice' title="Dětské rukavice">Dětské rukavice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-zimni-kabaty' title="Dámské zimní kabáty">Dámské zimní kabáty</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damske-cepice' title="Dámské čepice">Dámské čepice</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/damska-pyzama' title="Dámská pyžama">Dámská pyžama</a><a class="list-section-article dt-ct-nav-f" href='https://www.mimibazar.cz/spolecenske-hry-pro-deti' title="Společenské hry pro děti">Společenské hry pro děti</a>                        
        				</div>
       				</div>
			
				<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
						
        				</div>
					<div class="list-section-articles small-section">
						<a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/kampan/black-friday' title="Black Friday 2021">Black Friday 2021</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/televizory' title="Televize za skvělé ceny">Televize za skvělé ceny</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/lego' title="LEGO hračky">LEGO hračky</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/iphone-13' title="iPhony 13">iPhony 13</a><a class="list-section-article dt-ct-nav-f" href='https://www.mall.cz/roboticke-vysavace' title="Robotické vysavače">Robotické vysavače</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/vybirejte-z-czc-klubu/produkty' title="CZC klub v novém">CZC klub v novém</a><a class="list-section-article dt-ct-nav-f" href='https://www.czc.cz/notebooky/produkty' title="Notebooky">Notebooky</a><a class="list-section-article dt-ct-nav-f" href='https://www.pigy.cz/' title="Rádio a zábava pro děti">Rádio a zábava pro děti</a><a class="list-section-article dt-ct-nav-f" href='https://www.youradio.cz/' title="Chytré hudební rádio">Chytré hudební rádio</a><a class="list-section-article dt-ct-nav-f" href='https://www.frekvence1.cz/' title="Frekvence 1">Frekvence 1</a>                        
        				</div>
       				</div>
			                
	</div>
	<div class="clr"></div>
	<hr class="footer-divider" />
	<div class="company-info">
		<ul class="company-info__terms">
			<li class="company-info__term">© 2022 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/autorska-prava">Autorská práva k publikovaným materiálům</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank" rel="noopener">Podmínky pro užívání služby informační společnosti</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank" rel="noopener">Informace o zpracování osobních údajů</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a onclick="Didomi.preferences.show();" class="company-info__term-link">Nastavení soukromí</a></li>
				<li class="footer-divider--vertical"></li>
				<li class="company-info__term"><a href="https://www.cncenter.cz/clanek/2370/vlastnici" class="company-info__term-link">Vlastnická struktura</a></li>
		</ul>
		<div class="clr"></div>
	</div>
	<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div></form>
	        
		<!-- Google Tag Manager -->
		<script>
		//<![CDATA[
			CustomDataLayer.SetUp(0, "MobilMania");
		//]]>
		</script>
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-598WHK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager -->
		
		<script>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</script>
		<script data-partner="cpexcnc" data-region="EU" data-country="CZ" data-endpoint="eu" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.js"></script>
		
	</body>	
</html>